<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head profile="https://gmpg.org/xfn/11">
<title>Selena Gomez va lansa primul său album în limba spaniolă</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Cântăreața pop și fosta vedetă Disney a anunțat lansarea primului album în limba spaniolă. Mai multe detalii în articol." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Selena Gomez va lansa primul său album în limba spaniolă" />
<meta property="og:description" content="Cântăreața pop și fosta vedetă Disney a anunțat lansarea primului album în limba spaniolă. Mai multe detalii în articol." />
<meta property="og:url" content="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:published_time" content="2021-01-29T13:47:40+00:00" />
<meta property="article:modified_time" content="2021-01-29T14:20:57+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/01/selena-gomez-universal-music.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/01/selena-gomez-universal-music.jpeg","width":1500,"height":1000,"caption":"Selena Gomez"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#webpage","url":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/","name":"Selena Gomez va lansa primul s\u0103u album \u00een limba spaniol\u0103","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#primaryimage"},"datePublished":"2021-01-29T13:47:40+00:00","dateModified":"2021-01-29T14:20:57+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"C\u00e2nt\u0103rea\u021ba pop \u0219i fosta vedet\u0103 Disney a anun\u021bat lansarea primului album \u00een limba spaniol\u0103. Mai multe detalii \u00een articol.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/","url":"https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/","name":"Selena Gomez va lansa primul s\u0103u album \u00een limba spaniol\u0103"}}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Selena Gomez va lansa primul său album în limba spaniolă' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js' id='jquery-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js' id='itro-scripts-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js' id='iworks_upprev-js-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js' id='infomusic-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/137761" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F01%2Fselena-gomez-va-lansa-primul-sau-album-in-limba-spaniola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F01%2Fselena-gomez-va-lansa-primul-sau-album-in-limba-spaniola%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Albume noi');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200], [1200, 250]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [1200, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-137761 single-format-standard" style="background: #000;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper"><div style="text-align: center; padding: 5px 0 0 0;"><a href="https://www.infomusic.ro/go/zenbook-flip-s/" target="_blank"><img src="https://static.infomusic.ro/media/2020/12/970x250_CCF_UX371_digit.jpg"></a></div>
<div id="header">
<div class="logo" id="image-logo"> <a href="https://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a></div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div id="metaslider-id-108870" style="max-width: 1200px;" class="ml-slider-3-19-1 ml-slider-pro-2-18-1 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
</ul>
</div>
</div><div id="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2020</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/schema-de-ajutor-de-stat-pentru-sectorul-cultural-nemultumiri-artisti-ministerul-culturii/" rel="bookmark" title="Schema de ajutor de stat pentru sectorul cultural stârnește nemulțumirile artiștilor, " cele 15 runde de negocieri au fost aruncate la gunoi de Ministerul Culturii""><img width="150" height="150" src="https://static.infomusic.ro/media/2018/01/alexandra-usurelu-concert-tnb-bucuresti-2018--150x150.jpg" class="entry-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="107502" data-permalink="https://www.infomusic.ro/fotografii/poze-concert-alexandra-usurelu-2018/alexandra-usurelu-in-concert-la-tnb-pe-29-ianuarie-2018/" data-orig-file="https://static.infomusic.ro/media/2018/01/alexandra-usurelu-concert-tnb-bucuresti-2018-.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Alex Vlad Covaci \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Alexandra Usurelu in concert la TNB pe 29 ianuarie 2018&quot;,&quot;created_timestamp&quot;:&quot;1517261445&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Alexandra Usurelu in concert la TNB pe 29 ianuarie 2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alexandra Usurelu in concert la TNB pe 29 ianuarie 2018" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/01/alexandra-usurelu-concert-tnb-bucuresti-2018--300x200.jpg" data-large-file="https://static.infomusic.ro/media/2018/01/alexandra-usurelu-concert-tnb-bucuresti-2018--800x533.jpg" />Schema de ajutor de stat pentru sectorul cultural stârnește nemulțumirile artiștilor, "cele 15 runde de negocieri au fost aruncate la gunoi de Ministerul Culturii"</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/inscrieri-x-factor-sezonul-10/" rel="bookmark" title="Au început înscrierile pentru cel de-al 10-lea sezon X Factor"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/inscrieri-x-factor-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="Înscrieri X Factor 2021" loading="lazy" data-attachment-id="137756" data-permalink="https://www.infomusic.ro/2021/01/inscrieri-x-factor-sezonul-10/inscrieri-x-factor-2021/" data-orig-file="https://static.infomusic.ro/media/2021/01/inscrieri-x-factor-2021.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inscrieri-x-factor-2021" data-image-description="&lt;p&gt;Înscrieri X Factor 2021&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/01/inscrieri-x-factor-2021-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/01/inscrieri-x-factor-2021-800x533.jpg" />Au început înscrierile pentru cel de-al 10-lea sezon X Factor</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/te-cunosc-de-undeva-pe-6-februarie-sezonul-16-unul-de-senzatie-andreea-balan/" rel="bookmark" title="" Te Cunosc de Undeva!" revine pe 6 februarie, "sezonul 16 se anunţă unul de senzaţie", potrivit Andreei Bălan"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/te-cunosc-de-undeva-16-150x150.jpg" class="entry-thumb wp-post-image" alt="Juriul ”Te Cunosc de undeva”, sezonul 16" loading="lazy" data-attachment-id="137729" data-permalink="https://www.infomusic.ro/2021/01/te-cunosc-de-undeva-pe-6-februarie-sezonul-16-unul-de-senzatie-andreea-balan/te-cunosc-de-undeva-16/" data-orig-file="https://static.infomusic.ro/media/2021/01/te-cunosc-de-undeva-16.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juriul ”Te Cunosc de undeva”, sezonul 16" data-image-description="&lt;p&gt;Juriul ”Te Cunosc de undeva”, sezonul 16&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/01/te-cunosc-de-undeva-16-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/01/te-cunosc-de-undeva-16-800x533.jpg" />"Te Cunosc de Undeva!" revine pe 6 februarie, "sezonul 16 se anunţă unul de senzaţie", potrivit Andreei Bălan</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/iumor-anena-1-sezonul-10/" rel="bookmark" title="iUmor revine la Antena 1 cu cel de-al 10-lea sezon"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/juriu-iumor-sezonul-10-150x150.jpg" class="entry-thumb wp-post-image" alt="Juriu iUmor sezonul 10" loading="lazy" data-attachment-id="137734" data-permalink="https://www.infomusic.ro/2021/01/iumor-anena-1-sezonul-10/juriu-iumor-sezonul-10/" data-orig-file="https://static.infomusic.ro/media/2021/01/juriu-iumor-sezonul-10.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juriu-iumor-sezonul-10" data-image-description="&lt;p&gt;Juriu iUmor sezonul 10&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/01/juriu-iumor-sezonul-10-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/01/juriu-iumor-sezonul-10-800x533.jpg" />iUmor revine la Antena 1 cu cel de-al 10-lea sezon</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/nou-album-oasis-in-lucru-noel-gallagher-fara-liam/" rel="bookmark" title="Un nou album Oasis e în lucru. Noel Gallagher îl înregistrează fără Liam"><img width="150" height="150" src="https://static.infomusic.ro/media/2018/01/Noel-Gallaghers-High-Flying-Birds-Its-a-Beautiful-World-150x150.jpg" class="entry-thumb wp-post-image" alt="Noel Gallagher&#039;s High Flying Birds It&#039;s a Beautiful World" loading="lazy" data-attachment-id="107445" data-permalink="https://www.infomusic.ro/videoclip/noel-gallaghers-high-flying-birds-beautiful-world/noel-gallaghers-high-flying-birds-its-a-beautiful-world-2/" data-orig-file="https://static.infomusic.ro/media/2018/01/Noel-Gallaghers-High-Flying-Birds-Its-a-Beautiful-World.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Noel Gallagher&#039;s High Flying Birds It&#039;s a Beautiful World" data-image-description="&lt;p&gt;Noel Gallagher&#039;s High Flying Birds It&#039;s a Beautiful World&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2018/01/Noel-Gallaghers-High-Flying-Birds-Its-a-Beautiful-World-300x169.jpg" data-large-file="https://static.infomusic.ro/media/2018/01/Noel-Gallaghers-High-Flying-Birds-Its-a-Beautiful-World-800x450.jpg" />Un nou album Oasis e în lucru. Noel Gallagher îl înregistrează fără Liam</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/01/romanii-au-talent-revine-cu-2-editii-pe-saptamana/" rel="bookmark" title="" Românii au talent" promite un show la dublu; emisiunea revine cu 2 ediții pe săptămână"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/juriu-romanii-au-talent-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="Juriu &quot;Românii au talent&quot; 2021" loading="lazy" data-attachment-id="137366" data-permalink="https://www.infomusic.ro/2021/01/romanii-au-talent-incepe-pe-5-februarie-la-pro-tv/juriu-romanii-au-talent-2021/" data-orig-file="https://static.infomusic.ro/media/2021/01/juriu-romanii-au-talent-2021.jpg" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;RAZVAN LUPICA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603630367&quot;,&quot;copyright&quot;:&quot;RAZVAN LUPICA\nVISUAL IDEA&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juriu-romanii-au-talent-2021" data-image-description="&lt;p&gt;Juriu &quot;Românii au talent&quot; 2021&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/01/juriu-romanii-au-talent-2021-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/01/juriu-romanii-au-talent-2021-800x533.jpg" />"Românii au talent" promite un show la dublu; emisiunea revine cu 2 ediții pe săptămână</a> </span>
</div> 
<div class="clear"></div><div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-137761" class="post-137761 post type-post status-publish format-standard has-post-thumbnail category-albume-noi-muzica category-muzica tag-album tag-album-2021 tag-album-nou tag-cantareata-americana tag-data-lansare-album tag-lansare-album tag-limba-spaniola tag-muzica-straina gen-pop flux-inclus-in-newsletter artist-selena-gomez">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/" title="Stiri despre Albume noi" itemprop="url"><span itemprop="title">Albume noi</span></a></div>
</div>
<meta name="author" content="Alina Ghimus">
<meta itemprop="articleSection" content="Albume noi, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Albume noi" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Selena Gomez va lansa primul său album în limba spaniolă" />
<meta itemprop="dateModified" content="2021-01-29" />
<meta itemprop="dateCreated" content="2021-01-29" />
<meta itemprop="datePublished" content="2021-01-29" />
<meta itemprop="identifier" content="137761" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2021/01/selena-gomez-universal-music.jpeg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/" rel="bookmark" title="Selena Gomez va lansa primul său album în limba spaniolă">Selena Gomez va lansa primul său album în limba spaniolă</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alina-ghimus/" title="Posts by Alina Ghimus" class="author url fn" rel="author">Alina Ghimus</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2021-01-29">29 ianuarie 2021<time> la <time class="value">15:47</time></span></span><span itemprop="updated"><time class="value" date time="2021-01-29"></time><time class="value" date time="16:20"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Cântăreața pop și fosta vedetă Disney a anunțat lansarea primului album în limba spaniolă. Intitulat "Revelación", materialul va fi lansat pe 12 martie. Mai multe detalii în articol.</span>
<div id="attachment_137791" class="wp-caption aligncenter"><img class="size-full wp-image-137791" alt="Selena Gomez" src="https://static.infomusic.ro/media/2021/01/selena-gomez-universal-music-800x533.jpeg" width="800"><p class="wp-caption-text">Selena Gomez │ FOTO: Universal Music </p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Selena Gomez">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2021/01/selena-gomez-universal-music-800x533.jpeg">
<meta itemprop="author" value="Universal Music">
<meta itemprop="description" content="Selena Gomez">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137761" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137761" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137761" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<p>Recent, însăși <strong>Selena Gomez și-a anunțat fanii despre lansarea noului album, pe paginile sale de socializare.</strong> Însă, indicii despre noul disc au apărut de mai mult timp, unul dintre ele venind chiar de la artistă. Cântăreața a redistribuit pe Twitter o postare din 2011 în care promitea un album în spaniolă cu o nouă mențiune: "Cred că va merita așteptarea".</p><div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<p>Apoi, au apărut mai multe graffiti-uri în Mexic și Brazilia. Cuvintele "Selena Gomez", "De Una Vez" și "Baila Conmigo" au colorat pereții clădirilor, iar fanii au fost în extaz. Pentru moment, nu a fost dezvăluit un tracklist, dar Selena ne-a prezentat lumea albumul <strong>"Revelación"</strong> prin două piese deja lansate. Este vorba de <a href="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/" target="_blank" rel="noopener noreferrer">"Baila Conmigo"</a> și <a href="https://www.infomusic.ro/videoclip/selena-gomez-de-una-vez/" target="_blank" rel="noopener noreferrer">"De Una Vez"</a>.</p>
<p>Mai mult, Selena a anunțat deja că EP-ul "Revelacion" este disponibil pentru pre-comandă, cu o serie de fotografii noi, inspirate din cultura latino, postate pe conturile sale de social-media. Albumul îl urmează pe "Rare", material lansat la începutul anului trecut. Cu piese precum  <a href="https://www.infomusic.ro/videoclip/selena-gomez-lose-you-to-love-me/">"Lose You To Love Me"</a> , <a href="https://www.infomusic.ro/videoclip/selena-gomez-look-at-her-now/">"Look At Her Now"</a>, <a href="https://www.infomusic.ro/videoclip/selena-gomez-rare/">"Rare"</a> sau <a href="https://www.infomusic.ro/2020/02/selena-gomez-a-lansat-o-noua-piesa-despre-justin-bieber-feel-me-audio/">"Feel Me"</a>, discul s-a bucurat de aprecierea fanilor și criticilor.</p>
<h2>Fotografii de promovare a albumului "Revelación":</h2>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CKjldxejD-B/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CKjldxejD-B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKjldxejD-B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Selena Gomez (@selenagomez)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CKkBCqWjCTt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CKkBCqWjCTt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKkBCqWjCTt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Selena Gomez (@selenagomez)</a></p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CKnfigzDrj2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CKnfigzDrj2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKnfigzDrj2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Selena Gomez (@selenagomez)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</p></span>
</div> 
<div id="rel-concerts" class="clear"><h3>Citește și acest articol: </h3>
<ul><li><a href="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/" rel="bookmark" title="Selena Gomez, Rauw Alejandro - Baila Conmigo">
<img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/videoclip-selena-gomez-rauw-alejandro-baila-conmigo-150x150.jpg" class="entry-thumb wp-post-image" alt="Videoclip Selena Gomez, Rauw Alejandro - Baila Conmigo" loading="lazy" data-attachment-id="137771" data-permalink="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/videoclip-selena-gomez-rauw-alejandro-baila-conmigo/" data-orig-file="https://static.infomusic.ro/media/2021/01/videoclip-selena-gomez-rauw-alejandro-baila-conmigo.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="videoclip-selena-gomez-rauw-alejandro-baila-conmigo" data-image-description="&lt;p&gt;Videoclip Selena Gomez, Rauw Alejandro - Baila Conmigo&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/01/videoclip-selena-gomez-rauw-alejandro-baila-conmigo-300x169.jpg" data-large-file="https://static.infomusic.ro/media/2021/01/videoclip-selena-gomez-rauw-alejandro-baila-conmigo-800x450.jpg" />Selena Gomez, Rauw Alejandro - Baila Conmigo</a><br />
<a class="jumpaction-related" href="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/">Citește în continuare!</a></li>
</ul></div><div class="clear"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137761" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137761" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137761" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/selena-gomez/"><span itemprop="name">Selena Gomez</span></a></span></div>
<div class="clear"></div><div id="metaslider-id-82242" style="max-width: 790px;" class="ml-slider-3-19-1 ml-slider-pro-2-18-1 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /></div> 
<div class="author-social">
</div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alina Ghimus</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="View all posts by Alina Ghimus" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div>
<div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-151" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?ajaxCalendar=1&#038;mo=12&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">ian. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/?ajaxCalendar=1&#038;mo=2&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
28 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2020-12-29/" title="Mamma Mia">29</a>
</td>
<td class="eventless-pre">
30 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2020-12-31/" title="UNTOLD - DAY ONE ÎNCEPUTUL">31</a>
</td>
<td class="eventless">
1 </td>
<td class="eventless">
2 </td>
<td class="eventless">
3 </td>
</tr><tr> <td class="eventless">
4 </td>
<td class="eventless">
5 </td>
<td class="eventless">
6 </td>
<td class="eventless">
7 </td>
<td class="eventless">
8 </td>
<td class="eventless">
9 </td>
<td class="eventless">
10 </td>
</tr><tr> <td class="eventless">
11 </td>
<td class="eventless">
12 </td>
<td class="eventless">
13 </td>
<td class="eventless">
14 </td>
<td class="eventless">
15 </td>
<td class="eventless">
16 </td>
<td class="eventless">
17 </td>
</tr><tr> <td class="eventless">
18 </td>
<td class="eventless">
19 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-01-20/" title="Rocanotherworld - Online Edition">20</a>
</td>
<td class="eventless">
21 </td>
<td class="eventless">
22 </td>
<td class="eventless">
23 </td>
<td class="eventless">
24 </td>
</tr><tr> <td class="eventless">
25 </td>
<td class="eventless">
26 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-01-27/" title="Days of Confusion">27</a>
</td>
<td class="eventless">
28 </td>
<td class="eventless-today">
29 </td>
<td class="eventless">
30 </td>
<td class="eventless">
31 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/" rel="">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/" rel="bookmark" title="Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020"><img width="300" height="200" src="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" class="foto-thumb wp-post-image" alt="Mariza în concert la Sala Palatului pe 7 martie 2020" loading="lazy" data-attachment-id="131642" data-permalink="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/mariza-in-concert-la-sala-palatului-pe-7-martie-2020-7/" data-orig-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010.jpg" data-orig-size="1500,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;C\u0103t\u0103lin Oancea \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;created_timestamp&quot;:&quot;1583601482&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariza în concert la Sala Palatului pe 7 martie 2020" data-image-description="&lt;p&gt;Mariza în concert la Sala Palatului pe 7 martie 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-800x532.jpg" /><h2 class="foto-title">Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/" rel="bookmark" title="POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" class="foto-thumb wp-post-image" alt="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" loading="lazy" data-attachment-id="130347" data-permalink="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/jean-gavril-a-deschis-concertul-smiley-omul-din-bucuresti-pe-21-decembrie-2019-5/" data-orig-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1576950336&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" data-image-description="&lt;p&gt;Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-800x533.jpg" /><h2 class="foto-title">POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/" rel="bookmark" title="GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" class="foto-thumb wp-post-image" alt="Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019" loading="lazy" data-attachment-id="130265" data-permalink="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/concertul-de-craciun-stefan-banica-de-la-sala-palatului-din-2019-39/" data-orig-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de pe 15 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1452033597&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;182&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de la Sala Palatului din 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concertul de Crăciun Ștefan Bănică de la Sala Palatului din 2019" data-image-description="&lt;p&gt;Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-800x533.jpg" /><h2 class="foto-title">GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div>
<div id="top-sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/zdob-si-zdub-orchestra-fratilor-advahov-feat-surorile-osoianu-miorita-vis-de-iarna-2021/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-zdob-si-zdub-orchestra-fratilor-advahov-surorile-osoianu-miorita-100x100.jpg" alt="Zdob și Zdub &#038; Orchestra Fraților Advahov feat. Surorile Oșoianu - Miorița (Vis de iarnă 2021)"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/zdob-si-zdub-orchestra-fratilor-advahov-feat-surorile-osoianu-miorita-vis-de-iarna-2021/" title="Legătură permanentă la Zdob și Zdub &#038; Orchestra Fraților Advahov feat. Surorile Oșoianu - Miorița (Vis de iarnă 2021)" rel="bookmark">Zdob și Zdub &#038; Orchestra Fraților Advahov feat. Surorile Oșoianu - Miorița (Vis de iarnă 2021)</a></h3><time class="rpwe-time published" datetime="2021-01-29T15:28:33+02:00">Acum 53 de minute</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/01/smiley-a-dezvaluit-cand-o-sa-vina-pe-lume-fetita-sa-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6001-100x100.jpg" alt="Smiley a dezvăluit când o să vină pe lume fetița sa - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/01/smiley-a-dezvaluit-cand-o-sa-vina-pe-lume-fetita-sa-video/" title="Legătură permanentă la Smiley a dezvăluit când o să vină pe lume fetița sa - VIDEO" rel="bookmark">Smiley a dezvăluit când o să vină pe lume fetița sa - VIDEO</a></h3><time class="rpwe-time published" datetime="2021-01-29T14:44:34+02:00">Acum 2 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/nicole-cherry-feat-jenn-morel-no-te-sale/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-nicole-cherry-feat-jenn-morel-no-te-sale-100x100.jpg" alt="Nicole Cherry feat. Jenn Morel - No Te Sale"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/nicole-cherry-feat-jenn-morel-no-te-sale/" title="Legătură permanentă la Nicole Cherry feat. Jenn Morel - No Te Sale" rel="bookmark">Nicole Cherry feat. Jenn Morel - No Te Sale</a></h3><time class="rpwe-time published" datetime="2021-01-29T13:34:05+02:00">Acum 3 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/dj-project-roxen-parte-din-tine/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-roxen-dj-project-parte-din-tine-100x100.jpg" alt="DJ Project x Roxen - Parte Din Tine"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/dj-project-roxen-parte-din-tine/" title="Legătură permanentă la DJ Project x Roxen - Parte Din Tine" rel="bookmark">DJ Project x Roxen - Parte Din Tine</a></h3><time class="rpwe-time published" datetime="2021-01-29T13:33:40+02:00">Acum 3 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/01/miley-cyrus-a-cantat-din-interiorul-unui-dormitor-miniatural/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/miley-cyrus-tiny-desk-home-concert-100x100.jpg" alt="Miley Cyrus le-a cântat fanilor din interiorul unui dormitor miniatural - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/01/miley-cyrus-a-cantat-din-interiorul-unui-dormitor-miniatural/" title="Legătură permanentă la Miley Cyrus le-a cântat fanilor din interiorul unui dormitor miniatural - VIDEO" rel="bookmark">Miley Cyrus le-a cântat fanilor din interiorul unui dormitor miniatural - VIDEO</a></h3><time class="rpwe-time published" datetime="2021-01-29T12:30:27+02:00">Acum 4 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/maluma-7-dias-en-jamaica/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-maluma-7-dias-en-jamaica-100x100.jpg" alt="Maluma - 7 Días En Jamaica"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/maluma-7-dias-en-jamaica/" title="Legătură permanentă la Maluma - 7 Días En Jamaica" rel="bookmark">Maluma - 7 Días En Jamaica</a></h3><time class="rpwe-time published" datetime="2021-01-29T12:25:05+02:00">Acum 4 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/aria-dimineti-si-nopti/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-aria-dimineti-si-nopti-100x100.jpg" alt="Aria - Dimineți și nopți"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/aria-dimineti-si-nopti/" title="Legătură permanentă la Aria - Dimineți și nopți" rel="bookmark">Aria - Dimineți și nopți</a></h3><time class="rpwe-time published" datetime="2021-01-29T10:40:24+02:00">Acum 6 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-selena-gomez-rauw-alejandro-baila-conmigo-100x100.jpg" alt="Selena Gomez, Rauw Alejandro - Baila Conmigo"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/selena-gomez-rauw-alejandro-baila-conmigo/" title="Legătură permanentă la Selena Gomez, Rauw Alejandro - Baila Conmigo" rel="bookmark">Selena Gomez, Rauw Alejandro - Baila Conmigo</a></h3><time class="rpwe-time published" datetime="2021-01-29T10:35:19+02:00">Acum 6 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/royal-blood-typhoons/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/01/videoclip-royal-blood-typhoons-100x100.jpg" alt="Royal Blood - Typhoons"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/royal-blood-typhoons/" title="Legătură permanentă la Royal Blood - Typhoons" rel="bookmark">Royal Blood - Typhoons</a></h3><time class="rpwe-time published" datetime="2021-01-28T22:39:27+02:00">Acum 18 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/01/schema-de-ajutor-de-stat-pentru-sectorul-cultural-nemultumiri-artisti-ministerul-culturii/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2018/01/alexandra-usurelu-concert-tnb-bucuresti-2018--100x100.jpg" alt="Schema de ajutor de stat pentru sectorul cultural stârnește nemulțumirile artiștilor, &quot;cele 15 runde de negocieri au fost aruncate la gunoi de Ministerul Culturii&quot;"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/01/schema-de-ajutor-de-stat-pentru-sectorul-cultural-nemultumiri-artisti-ministerul-culturii/" title="Legătură permanentă la Schema de ajutor de stat pentru sectorul cultural stârnește nemulțumirile artiștilor, &quot;cele 15 runde de negocieri au fost aruncate la gunoi de Ministerul Culturii&quot;" rel="bookmark">Schema de ajutor de stat pentru sectorul cultural stârnește nemulțumirile artiștilor, &quot;cele 15 runde de negocieri au fost aruncate la gunoi de Ministerul Culturii&quot;</a></h3><time class="rpwe-time published" datetime="2021-01-28T18:24:11+02:00">Acum 22 de ore</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2020 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_unknown gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2021/01/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>

<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Name</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description_201_13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2021\/01\/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola\/":137761};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"137761 https:\/\/www.infomusic.ro\/?p=137761\/","disqusShortname":"infomusicro","disqusTitle":"Selena Gomez va lansa primul s\u0103u album \u00een limba spaniol\u0103","disqusUrl":"https:\/\/www.infomusic.ro\/2021\/01\/selena-gomez-va-lansa-primul-sau-album-in-limba-spaniola\/","postId":"137761"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.infomusic.ro","ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"go","link_prefixes":{"0":"recommends","2":"go"},"post_id":"137761","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/thirstyaffiliates/js/app/ta.js' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202104.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'24124147',post:'137761',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '137761' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2021/01/smiley-a-dezvaluit-cand-o-sa-vina-pe-lume-fetita-sa-video/" rel="Selena Gomez va lansa primul său album în limba spaniolă">Smiley a dezvăluit când o să vină pe lume fetița sa - VIDEO</a></h5><p>Smiley și Gina Pistol sunt pe ultima sută de metri cu pregătirile pentru nașterea bebelușului lor. În cadrul emisiunii "La...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
