<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/" />
<meta property="og:title" content="Serj Tankian (System of a Down) pregătește o expoziție virtuală" />
<meta property="og:description" content="Solistul trupei System of a Down le aduce în dar fanilor o expoziție de obiecte de artă. Colecția, intitulată " Not For Touching - The Intangible Composition" va fi lansată pe 6 decembrie. Găsești mai multe detalii în articol." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/">
<meta name="twitter:title" content="Serj Tankian (System of a Down) pregătește o expoziție virtuală">
<meta name="twitter:description" content="Solistul trupei System of a Down le aduce în dar fanilor o expoziție de obiecte de artă. Colecția, intitulată " Not For Touching - The Intangible Composition" va fi lansată pe 6 decembrie. Găsești mai multe detalii în articol.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Serj Tankian (System of a Down) pregătește o expoziție virtuală</title>
<meta name="description" content="Colecția cuprinde 21 de lucrări ce se doresc a fi o fuziune între artă, muzică, pictură digitală și animație." />
<link rel="canonical" href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serj Tankian (System of a Down) pregătește o expoziție virtuală" />
<meta property="og:description" content="Colecția cuprinde 21 de lucrări ce se doresc a fi o fuziune între artă, muzică, pictură digitală și animație." />
<meta property="og:url" content="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:published_time" content="2021-11-24T11:53:27+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Alina Ghimus" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg","contentUrl":"https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg","width":1200,"height":800,"caption":"Serj Tankian \u00een videoclipul \"Hayastane\" (captur\u0103 ecran)"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/#webpage","url":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/","name":"Serj Tankian (System of a Down) preg\u0103te\u0219te o expozi\u021bie virtual\u0103","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/#primaryimage"},"datePublished":"2021-11-24T11:53:27+00:00","dateModified":"2021-11-24T11:53:27+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"Colec\u021bia cuprinde 21 de lucr\u0103ri ce se doresc a fi o fuziune \u00eentre art\u0103, muzic\u0103, pictur\u0103 digital\u0103 \u0219i anima\u021bie.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Serj Tankian (System of a Down) preg\u0103te\u0219te o expozi\u021bie virtual\u0103"}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"},"url":"https://www.infomusic.ro/author/alina-ghimus/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/143404" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F11%2Fserj-tankian-expozitie-virtuala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F11%2Fserj-tankian-expozitie-virtuala%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Tehnologie');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-143404 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">

<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Serj Tankian (System of a Down) pregătește o expoziție...</h4>
</div>
 <div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Serj Tankian (System of a Down) pregătește o expoziție virtuală</p></a></li><li><a href="https://www.infomusic.ro/2021/11/romania-eurovision-2022-inscrieri-selectia-nationala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg 1500w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-300x200.jpg 300w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-800x533.jpg 800w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>România participă la Eurovision 2022; Când încep înscrierile pentru Selecția Națională</p></a></li><li><a href="https://www.infomusic.ro/2021/11/nominalizarile-la-premiile-grammy-2022-au-fost-anuntate-billie-eilish-si-justin-bieber-printre-favoriti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la Premiile Grammy 2022 au fost anunţate: Billie Eilish şi Justin Bieber printre favoriţi</p></a></li><li><a href="https://www.infomusic.ro/2021/11/house-of-gucci-cinematografe-romania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lady Gaga în pelicula &quot;House Of Gucci&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Când intră "House of Gucci" în cinematografele din România</p></a></li><li><a href="https://www.infomusic.ro/2021/11/the-motans-lanseaza-piesa-in-golul-tau/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Motans - În Golul Tău" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Motans a lansat "În Golul Tău", un amalgam muzical de trăiri sincere - AUDIO</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/the-motans-lanseaza-piesa-in-golul-tau/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Motans - În Golul Tău" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/artwork-the-motans-in-golul-tau-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Motans a lansat "În Golul Tău", un amalgam muzical de trăiri sincere - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/coma-a-lansat-piesa-aurora-o-balada-trip-hop-cu-visualizer-hipnotizant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/coperta-single-coma-aurora-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Coma Aurora" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/coperta-single-coma-aurora-400x240.jpeg 400w, https://static.infomusic.ro/media/2021/11/coperta-single-coma-aurora-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coma a lansat piesa "Aurora", o baladă trip-hop cu visualizer hipnotizant</p></a></li><li><a href="https://www.infomusic.ro/2021/11/o-melodie-in-limba-romana-a-cucerit-franta-cu-10-milioane-de-vizualizari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Trei Degete Time Time" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O melodie în limba română a cucerit Franţa, cu 10 milioane de vizualizări</p></a></li><li><a href="https://www.infomusic.ro/2021/11/abba-lansare-prima-piesa-tematica-festiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ABBA" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ABBA va lansa "Little Things", prima piesă cu tematică festivă</p></a></li><li><a href="https://www.infomusic.ro/2021/11/adele-to-be-loved-albumul-30-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/adele-to-be-loved-live-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele prezintă piesa ”To Be Loved” în premieră" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/adele-to-be-loved-live-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/adele-to-be-loved-live-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe Adele cântând live "To Be Loved", cea mai răvășitoare piesă pe albumul "30" - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/arctic-monkeys-headliner-summer-well-2022/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arctic Monkeys" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018.jpg 876w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Arctic Monkeys cântă la Summer Well 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/11/untold-2022-primele-10-000-de-abonamente-s-au-epuizat/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_045115-7483_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_045115-7483_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_045115-7483_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_045115-7483_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_045115-7483_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Untold 2022 - Primele 10.000 de abonamente s-au epuizat</p></a></li><li><a href="https://www.infomusic.ro/2021/11/directia-5-concert-online-show-integral-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Direcția 5, concert special 17 noeimbrie" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Direcția 5 a transmis online un concert special; Urmărește show-ul integral - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/aftermovie-untold-festival-2021-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/untold-2021-aftermovie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UNTOLD Festival 2021 | Official Aftermovie (4K)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/untold-2021-aftermovie-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/untold-2021-aftermovie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește aftermovie-ul UNTOLD Festival 2021 - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/the-different-class-sesiunea-acustica-live-in-the-eden-garden-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/the-different-class-live-in-the-eden-garden-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Different Class - Live In The Eden Garden" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/the-different-class-live-in-the-eden-garden-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/the-different-class-live-in-the-eden-garden-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Different Class a lansat sesiunea acustică "Live in the Eden Garden" - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/megadeth-anunta-noul-album-the-sick-the-dying-and-the-dead-care-va-sosi-in-2022/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2016/07/concert-megadeth-bucuresti-2016-3818.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/07/concert-megadeth-bucuresti-2016-3818.jpg 1500w, https://static.infomusic.ro/media/2016/07/concert-megadeth-bucuresti-2016-3818-300x169.jpg 300w, https://static.infomusic.ro/media/2016/07/concert-megadeth-bucuresti-2016-3818-800x450.jpg 800w, https://static.infomusic.ro/media/2016/07/concert-megadeth-bucuresti-2016-3818-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Megadeth anunţă noul album "The Sick, The Dying and the Dead", care va sosi în 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/11/sting-a-lansat-albumul-the-bridge/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sting în concert la Cluj-Napoca pe 17 octombrie 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012.jpg 1500w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg 300w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-800x533.jpg 800w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Sting a lansat albumul "The Bridge"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/margareta-paslaru-lanseaza-albumul-vibratii-sufletesti-in-beneficiul-fundatiei-world-vision-romania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/margareta-paslaru-vibratii-sufletesti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Margareta Pâslaru - ”Vibrații sufletești”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/margareta-paslaru-vibratii-sufletesti-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/margareta-paslaru-vibratii-sufletesti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Margareta Pâslaru lansează albumul "Vibrații sufletești", în beneficiul fundației World Vision România</p></a></li><li><a href="https://www.infomusic.ro/2021/11/adele-album-30-noi-piese-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/adele-30-album-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele lansează albumul ”30”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/adele-30-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/adele-30-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adele a lansat albumul "30"; Ascultă noile piese - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/trooper-lanseaza-x-cel-de-al-zecelea-album-de-studio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trupa Trooper (2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo.jpg 3000w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-2048x1365.jpg 2048w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Trooper lansează "X", cel de-al zecelea album de studio</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/mita-lidia-buble-judecata/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Lidia buble Jay Maly Costi La Luna" loading="lazy" srcset="https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna.jpg 1280w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-300x169.jpg 300w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-800x450.jpg 800w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acuzată că a dat mită, Lidia Buble a fost trimisă în judecată</p></a></li><li><a href="https://www.infomusic.ro/2021/11/a-murit-benone-sinulescu-84-de-ani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Benone Sinulescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A murit Benone Sinulescu; Cântărețul de muzică populară avea 84 de ani</p></a></li><li><a href="https://www.infomusic.ro/2021/11/shawn-mendes-camila-cabello-despartire/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/06/videoclip-shawn-mendes-camila-cabello-senorita.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/06/videoclip-shawn-mendes-camila-cabello-senorita.jpg 1000w, https://static.infomusic.ro/media/2019/06/videoclip-shawn-mendes-camila-cabello-senorita-300x169.jpg 300w, https://static.infomusic.ro/media/2019/06/videoclip-shawn-mendes-camila-cabello-senorita-800x450.jpg 800w, https://static.infomusic.ro/media/2019/06/videoclip-shawn-mendes-camila-cabello-senorita-600x337.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shawn Mendes și Camila Cabello s-au despărțit</p></a></li><li><a href="https://www.infomusic.ro/2021/11/britney-spears-interviu-cu-oprah-fani-mi-ati-salvat-viata/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/britney-spears-framed-trailer-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Britney Spears în trailer-ul noului documentar realizat de The New York Times" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/britney-spears-framed-trailer-2021.jpg 1200w, https://static.infomusic.ro/media/2021/01/britney-spears-framed-trailer-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/britney-spears-framed-trailer-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/britney-spears-framed-trailer-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Britney Spears anunță un interviu cu Oprah și le mulțumește fanilor: "Mi-ați salvat viața"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/snoop-dogg-a-facut-senzatie-la-podcastul-lui-joe-rogan-cu-piese-noi-si-lectii-de-viata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/snoop-dogg-la-the-joe-rogan-experience-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Snoop Dogg la podcastul lui Joe Rogan 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/snoop-dogg-la-the-joe-rogan-experience-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/snoop-dogg-la-the-joe-rogan-experience-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Snoop Dogg a făcut senzaţie la podcastul lui Joe Rogan, cu piese noi şi lecţii de viaţă</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/house-of-gucci-cinematografe-romania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lady Gaga în pelicula &quot;House Of Gucci&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/house-of-gucci-lady-gaga-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Când intră "House of Gucci" în cinematografele din România</p></a></li><li><a href="https://www.infomusic.ro/2021/11/jennifer-lopez-trailer-film-marry-me/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jennifer Lopez în trailerul &quot;Marry Me&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennifer Lopez este înșelată de Maluma în trailerul "Marry Me" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/miniseria-pam-tommy-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/miniseria-pam-tommy-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Pam &amp; Tommy&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/miniseria-pam-tommy-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/miniseria-pam-tommy-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miniseria "Pam &#038; Tommy", cu Sebastian Stan în rolul principal, beneficiază de un trailer oficial - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/madalina-ghenea-ed-westwick-protagonisti-film/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/madalina-ghenea-ed-westwick-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mădălina Ghenea și Ed Westwick" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/madalina-ghenea-ed-westwick-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/madalina-ghenea-ed-westwick-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mădălina Ghenea și Ed Westwick vor fi protagoniștii unui thriller cu rechini</p></a></li><li><a href="https://www.infomusic.ro/2021/11/trailer-spider-man-no-way-home/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/trailer-spider-man-no-way-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Spider-Man: No Way Home&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/trailer-spider-man-no-way-home-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/trailer-spider-man-no-way-home-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spider-Man cucerește multiversul în noul trailer "Spider-Man: No Way Home"</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/romania-eurovision-2022-inscrieri-selectia-nationala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg 1500w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-300x200.jpg 300w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-800x533.jpg 800w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>România participă la Eurovision 2022; Când încep înscrierile pentru Selecția Națională</p></a></li><li><a href="https://www.infomusic.ro/2021/11/superstar-romania-semifinale-concurenti-calificati-live-uri-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/maria-juganaru-semifinala-superstar-romania-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maria Jugănaru cântând ”Freedom” de la Pharell Williams în semifinala 2 de la SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/maria-juganaru-semifinala-superstar-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/maria-juganaru-semifinala-superstar-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concurenții calificați în live-urile SuperStar România, după semifinalele 1 și 2 - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/a-doua-runda-bootcamp-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/loredana-concurenti-bootcamp-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Loredana și concurenții salvați în Bootcamp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/loredana-concurenti-bootcamp-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/loredana-concurenti-bootcamp-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021: află ce concurenți a salvat Loredana în cel de-al doilea episod de Bootcamp - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/demascare-gemenii-dragoni-masked-singer-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/gemenii-dragoni-masked-singer-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gemenii Dragoni la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/gemenii-dragoni-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/gemenii-dragoni-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demascare la pachet la Masked Singer 2021: află cine au fost Gemenii Dragoni</p></a></li><li><a href="https://www.infomusic.ro/2021/11/masked-singer-2021-muma-padurii-eroina-miezul-noptii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Muma Pădurii la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masked Singer 2021 - Muma Pădurii e "Eroina" care iubește "miezul nopții"</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/smiley-mai-mult-de-o-viata-serial-gina-pistol-doc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/smiley-mai-mult-de-o-viata-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Smiley - Mai mult de-o viață" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/smiley-mai-mult-de-o-viata-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/smiley-mai-mult-de-o-viata-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smiley lansează "Mai mult de-o viață", un serial muzical în care apar Gina Pistol și DOC</p></a></li><li><a href="https://www.infomusic.ro/2021/11/alexandra-stan-a-fost-la-podcastul-aproximativ-discutii-de-la-happy-fish-o-sesiune-ca-la-psiholog/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/alexandra-stan-la-podcast-happy-fish-aproximativ-discutii-cu-gojira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alexandra Stan Podcast Happy Fish Aproximativ Discutii cu DJ Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/alexandra-stan-la-podcast-happy-fish-aproximativ-discutii-cu-gojira-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/alexandra-stan-la-podcast-happy-fish-aproximativ-discutii-cu-gojira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alexandra Stan a fost la podcastul "Aproximativ Discuţii" de la Happy Fish: o sesiune "ca la psiholog"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/aerosmith-lansare-inregistrare-rara-movin-out-audio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aerosmith live@Las Vegas" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas.jpg 1000w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-300x200.jpg 300w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-800x534.jpg 800w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Aerosmith a lansat o înregistrare rară a piesei "Movin' Out" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/spike-a-fost-la-podcastul-lui-micutzu-unde-a-vorbit-despre-evolutia-sa-in-rap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/spike-la-podcast-micutzu-mcn-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Spike la podcastul lui Micutzu MCN 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/spike-la-podcast-micutzu-mcn-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/spike-la-podcast-micutzu-mcn-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spike a fost la podcastul lui Micutzu unde a vorbit despre evoluția sa în rap</p></a></li><li><a href="https://www.infomusic.ro/2021/11/ed-sheeran-de-ce-nu-a-colaborat-niciodata-cu-adele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/videoclip-adele-easy-on-me-single-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele - Easy On Me" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/videoclip-adele-easy-on-me-single-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/videoclip-adele-easy-on-me-single-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De ce Ed Sheeran și Adele nu au colaborat niciodată</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/nominalizarile-la-premiile-grammy-2022-au-fost-anuntate-billie-eilish-si-justin-bieber-printre-favoriti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la Premiile Grammy 2022 au fost anunţate: Billie Eilish şi Justin Bieber printre favoriţi</p></a></li><li><a href="https://www.infomusic.ro/2021/11/bts-american-music-awards-ama-2021-castigatori-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BTS la gala AMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BTS a dominat gala American Music Awards 2021 - Câștigători / VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/11/mtv-ema-2021-lista-completa-castigatori-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin @MTV EMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MTV EMA 2021 - Lista completă a câștigătorilor și live-urile serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/10/foo-fighters-jay-z-tina-turner-au-fost-introdusi-in-rock-roll-hall-of-fame/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/rock-and-roll-hall-of-fame-2021-artisti-introdusi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artisti introdusi in Rock and Roll Hall of Fame 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/rock-and-roll-hall-of-fame-2021-artisti-introdusi-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/rock-and-roll-hall-of-fame-2021-artisti-introdusi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foo Fighters, Jay-Z, Tina Turner au fost introduşi în Rock &#038; Roll Hall of Fame</p></a></li><li><a href="https://www.infomusic.ro/2021/10/nominalizarile-mtv-ema-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Justin Bieber" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la MTV Europe Music Awards (EMA) 2021</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/matthew-perry-chandler-friends-autobiografie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matthew Perry într-un interviu cu Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Matthew Perry (Chandler din "Friends") va lansa o autobiografie</p></a></li><li><a href="https://www.infomusic.ro/2021/09/angela-gheorghiu-a-lansat-volumul-biografic-o-viata-pentru-arta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Gheorghiu" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg 2000w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Angela Gheorghiu a lansat volumul biografic "O viață pentru artă"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Serj Tankian (System of a Down) pregătește o expoziție virtuală</p></a></li><li><a href="https://www.infomusic.ro/2021/11/netflix-a-lansat-prima-colectie-de-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix a lansat prima colecție de jocuri video; două sunt cu tematică "Stranger Things"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/quentin-tarantino-pulp-fiction-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Poster &quot;Pulp Fiction&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quentin Tarantino transformă scene din "Pulp Fiction" în NFT-uri</p></a></li><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia cântând în cadrul campaniei ”România are sânge de rocker”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/tehnologie/"><span class="mvp-post-cat left">Tehnologie</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Serj Tankian (System of a Down) pregătește o expoziție virtuală</h1>
<span class="mvp-post-excerpt left"><p>Solistul trupei System of a Down le aduce în dar fanilor o expoziție de obiecte de artă. Colecția, intitulată "Not For Touching - The Intangible Composition" va fi lansată pe 6 decembrie. Găsești mai multe detalii în articol.</p>
</span>

<div class="mvp-author-info-wrap left relative">
 <div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum o oră</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-24">24/11/2021</time></span>
<meta itemprop="dateModified" content="2021-11-24" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>, <span class="inline" itemprop="jobTitle">redactor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/alina-ghimus/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="533" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg" class="attachment-large size-large wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</div>
<span class="mvp-feat-caption">
Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran) </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/&amp;t=Serj Tankian (System of a Down) pregătește o expoziție virtuală', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Serj Tankian (System of a Down) pregătește o expoziție virtuală -&amp;url=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/&amp;media=https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg&amp;description=Serj Tankian (System of a Down) pregătește o expoziție virtuală', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c1224332b6115202f2a28202f616912383235242c612e27612061052e362f68613133242685c2352489d83524612e612439312e3b2889da2824613728333534202d85c267202c317a030e05187c002c61252432222e31243328356120222432356120333528222e2d6189d828613733242034613285c26189da286c2d613324222e2c202f257b6129353531327b6e6e3636366f282f272e2c343228226f332e6e737173706e70706e3224332b6c35202f2a28202f6c2439312e3b283528246c3728333534202d206e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/&amp;t=Serj Tankian (System of a Down) pregătește o expoziție virtuală', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Serj Tankian (System of a Down) pregătește o expoziție virtuală -&amp;url=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/&amp;media=https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg&amp;description=Serj Tankian (System of a Down) pregătește o expoziție virtuală', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Serj Tankian (System of a Down) pregătește o expoziție virtuală https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0cef8eff7bdc9fcf3f6f4fcf3bdb5cee4eee9f8f0bdf2fbbdfcbdd9f2eaf3b4bdedeff8fa591ee9f85504e9f8bdf2bdf8e5edf2e7f45506f4f8bdebf4efe9e8fcf1591ebbfcf0eda6dfd2d9c4a0dcf0bdf9f8eefef2edf8eff4e9bdfcfef8eee9bdfcefe9f4fef2f1bd5504f4bdebeff8fce8bdee591ebd5506f4b0f1bdeff8fef2f0fcf3f9a7bdf5e9e9edeea7b2b2eaeaeab3f4f3fbf2f0e8eef4feb3eff2b2afadafacb2acacb2eef8eff7b0e9fcf3f6f4fcf3b0f8e5edf2e7f4e9f4f8b0ebf4efe9e8fcf1fcb2">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p><strong>Colecția cuprinde 21 de lucrări ce se doresc a fi o fuziune între artă, muzică, pictură digitală și animație.</strong> Expoziția va include, de asemenea, diverse camere de simulare, grafică animată realizată de artistul de efecte vizuale Roger Kupelian și muzică originală compusă de Tankian. Mai mult, colecția va oferi mai multe NFT-uri exclusive cu un print giclée.</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p>Inițiativa lui Serj Tankian este realizată alături de CurioNFT, o platformă ce găzduiește o varietate de colecții virtuale.<strong> Referitor la "Not For Touching - The Intangible Composition", Tankian și CurioNFT au anunțat că vor dona 10% din toate vânzările către TUMO</strong>, un program educațional cu sedii în țări precum Armenia, Liban, Franța, Rusia, Germania și Albania. TUMO le oferă adolescenților șansa de a-și determina propria metodă de învățare, prin ateliere, activități și proiecte la alegere.</p>
<blockquote class="twitter-tweet" data-width="550" data-lang="en" data-dnt="true" data-partner="jetpack"><p lang="en" dir="ltr">Surprise everyone!!! I am very excited to share this news with you. These mergers of art, music, digital paintings and animation came out better than my highest expectations. Thank you <a href="https://twitter.com/RollingStone?ref_src=twsrc%5Etfw">@RollingStone</a> for the premiere. More soon….<a href="https://t.co/2ECy5t2yW2">https://t.co/2ECy5t2yW2</a><a href="https://twitter.com/hashtag/digitalart?src=hash&amp;ref_src=twsrc%5Etfw">#digitalart</a> <a href="https://twitter.com/hashtag/NFT?src=hash&amp;ref_src=twsrc%5Etfw">#NFT</a> <a href="https://twitter.com/hashtag/nftartist?src=hash&amp;ref_src=twsrc%5Etfw">#nftartist</a></p>&mdash; Serj Tankian (@serjtankian) <a href="https://twitter.com/serjtankian/status/1462810827564601348?ref_src=twsrc%5Etfw">November 22, 2021</a></blockquote>
<p>În ceea ce privește cariera muzicală, Serj Tankian a lansat la începutul acestui an <strong>EP-ul "Elasticity"</strong>, ce cuprinde cinci piese. <a href="https://www.infomusic.ro/videoclip/serj-tankian-elasticity/">"Elasticity"</a>, <a href="https://www.infomusic.ro/videoclip/serj-tankian-electric-yerevan/">"Electric Yerevan",</a> <a href="https://www.infomusic.ro/lyric-video/serj-tankian-your-mom/">"Your Mom" </a>sau <a href="https://www.infomusic.ro/videoclip/serj-tankian-how-many-times/" target="_blank" rel="noopener">"How Many Times"</a> beneficiază de câte un videoclip plin de mesaj şi efecte speciale. Anul trecut, muzicianul s-a implicat în producerea unui documentar despre muzică și activism intitulat <a href="https://www.infomusic.ro/2020/06/serj-tankian-documentar-muzica-activism-trailer/" target="_blank" rel="noopener">"Truth to Power"</a>.</p>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/serj-tankian-how-many-times/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Serj Tankian How Many Times" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Serj Tankian How Many Times" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-serj-tankian-how-many-times-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Serj Tankian - How Many Times?</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/lyric-video/serj-tankian-your-mom/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="341" src="https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-600x341.jpg" class="mvp-reg-img lazy wp-post-image" alt="Lyric Video Serj Tankian Your Mom" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-600x341.jpg 600w, https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-300x170.jpg 300w, https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-800x454.jpg 800w, https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Lyric Video Serj Tankian Your Mom" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/lyric-video-serj-tankian-your-mom-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Serj Tankian - Your Mom</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/serj-tankian-electric-yerevan/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Serj Tankian Electric Yerevan" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-600x338.jpg 600w, https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-300x169.jpg 300w, https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-800x450.jpg 800w, https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Serj Tankian Electric Yerevan" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-150x150.jpg 150w, https://static.infomusic.ro/media/2021/03/videoclip-serj-tankian-electric-yerevan-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Serj Tankian - Electric Yerevan</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/serj-tankian-elasticity/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="337" src="https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity-600x337.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Serj Tankian - Elasticity" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity-600x337.jpg 600w, https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity-300x169.jpg 300w, https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity-800x449.jpg 800w, https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/02/videoclip-serj-tankian-elasticity-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Serj Tankian - Elasticity" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Serj Tankian - Elasticity</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">CONTINUĂ VIZITA</span>
<p>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2021/11/romania-eurovision-2022-inscrieri-selectia-nationala/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>România participă la Eurovision 2022; Când încep înscrierile pentru Selecția Națională</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2021/11/arctic-monkeys-headliner-summer-well-2022/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Arctic Monkeys" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-600x400.jpg 600w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018.jpg 876w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Arctic Monkeys" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/04/ARCTIC_MONKEYS_2018-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Arctic Monkeys cântă la Summer Well 2022</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/sting-a-lansat-albumul-the-bridge/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Sting în concert la Cluj-Napoca pe 17 octombrie 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg 300w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-800x533.jpg 800w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-600x400.jpg 600w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Sting în concert la Cluj-Napoca pe 17 octombrie 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-150x150.jpg 150w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-32x32.jpg 32w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-50x50.jpg 50w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-64x64.jpg 64w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-96x96.jpg 96w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-128x128.jpg 128w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Sting a lansat albumul "The Bridge"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/adele-album-30-noi-piese-audio/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/adele-30-album-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Adele lansează albumul ”30”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/adele-30-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/adele-30-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/adele-30-album-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Adele lansează albumul ”30”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/adele-30-album-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/adele-30-album-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Adele a lansat albumul "30"; Ascultă noile piese - AUDIO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/aerosmith-lansare-inregistrare-rara-movin-out-audio/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Aerosmith live@Las Vegas" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-300x200.jpg 300w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-800x534.jpg 800w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-600x400.jpg 600w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Aerosmith live@Las Vegas" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-150x150.jpg 150w, https://static.infomusic.ro/media/2019/04/aerosmith-live-las-vegas-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Aerosmith a lansat o înregistrare rară a piesei "Movin' Out" - AUDIO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/abba-lansare-prima-piesa-tematica-festiva/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ABBA" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ABBA" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/abba-universal-pr-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>ABBA va lansa "Little Things", prima piesă cu tematică festivă</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/jennifer-lopez-trailer-film-marry-me/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jennifer Lopez în trailerul &quot;Marry Me&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jennifer Lopez în trailerul &quot;Marry Me&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/jennifer-lopez-trailer-film-marry-me-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Jennifer Lopez este înșelată de Maluma în trailerul "Marry Me" - VIDEO</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-143404"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Serj Tankian (System of a Down) pregătește o expoziție virtuală";
        var disqus_url = "https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/";
        var disqus_identifier = "infomusicro-143404";
    </script>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-171" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/11/serj-tankian-expozitie-virtuala/?ajaxCalendar=1&#038;mo=10&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">nov. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/11/serj-tankian-expozitie-virtuala/?ajaxCalendar=1&#038;mo=12&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless">
1 </td>
<td class="eventless">
2 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-03/" title="Irina Rimes, URMA - Just Strings">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-04/" title="Alifantis &#038; ZAN">4</a>
</td>
<td class="eventless">
5 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-06/" title="3 Sud Est - Nostalgia, Scarlet Aura - The end of a Trilogy Party">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-07/" title="Spărgătorul de Nuci">7</a>
</td>
</tr><tr> <td class="eventless">
8 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-09/" title="Luna Amară - 10 Ani de Pietre în Alb">9</a>
</td>
<td class="eventless">
10 </td>
<td class="eventless">
11 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-12/" title="Jukebox &#038; Julie Mayaya">12</a>
</td>
<td class="eventless">
13 </td>
<td class="eventless">
14 </td>
</tr><tr> <td class="eventless">
15 </td>
<td class="eventless">
16 </td>
<td class="eventless">
17 </td>
<td class="eventless">
18 </td>
<td class="eventless">
19 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-20/" title="Trooper - Turneu aniversar">20</a>
</td>
<td class="eventless">
21 </td>
</tr><tr> <td class="eventless">
22 </td>
<td class="eventless">
23 </td>
<td class="eventless-today">
24 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-25/" title="Nikos Vertis, Timpuri Noi">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-11-26/" title="Mircea Vintilă &#038; Brambura">26</a>
</td>
<td class="eventless">
27 </td>
<td class="eventless">
28 </td>
</tr><tr> <td class="eventless">
29 </td>
<td class="eventless">
30 </td>
<td class="eventless-post">
1 </td>
<td class="eventless-post">
2 </td>
<td class="eventless-post">
3 </td>
<td class="eventless-post">
4 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-12-05/" title="Bucium">5</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Delia cântând în cadrul campaniei ”România are sânge de rocker”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Clipul zilei</span><span class="mvp-cd-date left relative">46 de minute în urmă</span>
</div>
<h2>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tehnologie</span><span class="mvp-cd-date left relative">o oră în urmă</span>
</div>
<h2>Serj Tankian (System of a Down) pregătește o expoziție virtuală</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/romania-eurovision-2022-inscrieri-selectia-nationala/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>România participă la Eurovision 2022; Când încep înscrierile pentru Selecția Națională</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/antonia-amor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Antonia - Amor" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">4 ore în urmă</span>
</div>
<h2>Antonia - Amor</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/nominalizarile-la-premiile-grammy-2022-au-fost-anuntate-billie-eilish-si-justin-bieber-printre-favoriti/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Premii muzicale</span><span class="mvp-cd-date left relative">16 ore în urmă</span>
</div>
<h2>Nominalizările la Premiile Grammy 2022 au fost anunţate: Billie Eilish şi Justin Bieber printre favoriţi</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/11/tragedie-la-festivalul-lui-travis-scott-astroworld-2021-8-morti-si-sute-de-raniti/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/tragedie-concert-travis-scott-astroworld-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tragedie concert Travis Scott Astroworld 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/tragedie-concert-travis-scott-astroworld-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/tragedie-concert-travis-scott-astroworld-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Lifestyle</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Tragedie la festivalul lui Travis Scott Astroworld 2021: 8 morţi şi sute de răniţi</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/10/superstar-etapa-recall-primele-grupe-concurenti/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/superstar-romania-recall-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="SuperStar România, Etapa Recall" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/superstar-romania-recall-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/superstar-romania-recall-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>SuperStar, Etapa Recall - Fă cunoștință cu primele grupe (primii 54 de concurenți)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/10/demascare-papagal-masked-singer-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/papagal-masked-singer-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Papagalul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/papagal-masked-singer-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/papagal-masked-singer-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Masked Singer 2021: Află ce cântăreț s-a ascuns sub masca Papagalului - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/directia-5-concert-online-show-integral-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Direcția 5, concert special 17 noeimbrie" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">6 zile în urmă</span>
</div>
<h2>Direcția 5 a transmis online un concert special; Urmărește show-ul integral - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/10/superstar-romania-etapa-recall-urilor-concurenti-merg-mai-departe/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/superstar-romania-etapa-recall-urilor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Începe etapa recall-urilor la SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/superstar-romania-etapa-recall-urilor-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/superstar-romania-etapa-recall-urilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>SuperStar România a intrat în etapa recall-urilor; Câți concurenți merg mai departe</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/antonia-amor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Antonia - Amor" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-antonia-amor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>

</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 ore în urmă</span>
</div>
<h2>Antonia - Amor</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/videoclip-adele-easy-on-me-live/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adele - Easy On Me (Live at the NRJ Awards 2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">20 de ore în urmă</span>
</div>
<h2>Adele - Easy On Me (Live la NRJ Awards 2021)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/amna-la-usa-mea/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-amna-la-usa-mea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AMNA - LA USA MEA | Official Video" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-amna-la-usa-mea-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-amna-la-usa-mea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>AMNA - La ușa mea</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/trooper-rupi-tacerea/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-trooper-rupi-tacerea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Trooper Rupi Tacerea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-trooper-rupi-tacerea-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-trooper-rupi-tacerea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>Trooper - Rupi Tăcerea!</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/sia-pin-drop/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-sia-pin-drop-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Sia Pin Drop" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-sia-pin-drop-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-sia-pin-drop-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Sia - Pin Drop</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/11/directia-5-concert-online-show-integral-video/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Direcția 5, concert special 17 noeimbrie" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Direcția 5, concert special 17 noeimbrie" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/directia-5-concert-live-17-noeimbrie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
 </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 6 zile</span>
</div>
<p>Direcția 5 a transmis online un concert special; Urmărește show-ul integral - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/o-melodie-in-limba-romana-a-cucerit-franta-cu-10-milioane-de-vizualizari/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Trei Degete Time Time" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Trei Degete Time Time" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/videoclip-trei-degete-time-time-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">acum 4 zile</span>
</div>
<p>O melodie în limba română a cucerit Franţa, cu 10 milioane de vizualizări</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/directia-5-17-noiembrie-concert-transmis-online/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-300x169.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Direcția 5 - Am să te am" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-600x338.jpg 600w, https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Direcția 5 - Am să te am" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/videoclip-directia-5-am-sa-te-am-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>direcția 5 susține pe 17 noiembrie un concert special, ce va fi transmis online</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/travis-scott-concert-astroworld-pompier-sef-din-houston/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Travis Scott în videoclipul piesei ”Escape Plan”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Travis Scott în videoclipul piesei ”Escape Plan”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/travis-scott-escape-plan-videoclip-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Travis Scott ar fi trebuit să oprească concertul de la Astroworld mai devreme, susține un pompier șef din Houston</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/mtv-ema-2021-lista-completa-castigatori-live-video/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maneskin @MTV EMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maneskin @MTV EMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/maneskin-mtv-ema-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Premii muzicale</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>MTV EMA 2021 - Lista completă a câștigătorilor și live-urile serii - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/superstar-romania-concurenti-calificati-semifinale-video/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SuperStar - RECALL ETAPA CLUB: Alessandro Mucea – “When We Were Young”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SuperStar - RECALL ETAPA CLUB: Alessandro Mucea – “When We Were Young”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/superstar-romania-alessandro-mucea-club-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Concurenții calificați în semifinalele SuperStar România - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/neversea-2022-iulie-data-oficiala-pret-abonamente/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-300x169.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-300x169.jpg 300w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-800x450.jpg 800w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-600x338.jpg 600w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-150x150.jpg 150w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Neversea 2022 va avea loc în luna iulie - Data oficială și prețurile abonamentelor</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/11/superstar-romania-recall-club-concurenti-semifinale/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Promo SuperStar Recall CLUB" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Promo SuperStar Recall CLUB" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/superstar-romania-recall-etapa-club-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>SuperStar România - Ultimele recall-uri din etapa CLUB propulsează concurenții în semifinale</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=10.3' id='twitter-widgets-js'></script>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'24124147',post:'143404',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '143404' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b337b870cd87999","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
