<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="//www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:fb="//ogp.me/ns/fb#" itemscope itemtype="//schema.org/NewsArticle">
<head profile="//gmpg.org/xfn/11">
<title>Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic RSS Feed" href="//www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic Atom Feed" href="//www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="//www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="//purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Evanescence ne-a vizitat pentru a cincea oară, cu un concert la Arenele Romane. A sunat puternic a septembrie şi melancolie." />
<link rel="canonical" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România" />
<meta property="og:description" content="Evanescence ne-a vizitat pentru a cincea oară, cu un concert la Arenele Romane. A sunat puternic a septembrie şi melancolie." />
<meta property="og:url" content="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/alexandru.stanescu1" />
<meta property="article:tag" content="arenele romane" />
<meta property="article:tag" content="concert" />
<meta property="article:tag" content="impresii" />
<meta property="article:tag" content="recenzie" />
<meta property="article:tag" content="rock alternativ" />
<meta property="article:tag" content="setlist" />
<meta property="og:image" content="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4.jpg" />
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Evanescence ne-a vizitat pentru a cincea oară, cu un concert la Arenele Romane. A sunat puternic a septembrie şi melancolie." />
<meta name="twitter:title" content="Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4.jpg" />
<meta name="twitter:creator" content="@alexstanescu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","potentialAction":{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#primaryimage","url":"https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4.jpg","width":1200,"height":638,"caption":"Evanescence concert Arenele Romane septembrie 2019 (4)"},{"@type":"WebPage","@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#webpage","url":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/","inLanguage":"ro-RO","name":"Evanescence la Arenele Romane - Amy Lee and co au str\u0103lucit, pentru a cincea oar\u0103 \u00een Rom\u00e2nia","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#primaryimage"},"datePublished":"2019-09-17T20:20:18+00:00","dateModified":"2019-09-17T20:20:18+00:00","description":"Evanescence ne-a vizitat pentru a cincea oar\u0103, cu un concert la Arenele Romane. A sunat puternic a septembrie \u015fi melancolie.","breadcrumb":{"@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/recenzii-concerte/","url":"https://www.infomusic.ro/recenzii-concerte/","name":"Recenzii de concerte"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/","url":"https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/","name":"Evanescence la Arenele Romane - Amy Lee and co au str\u0103lucit, pentru a cincea oar\u0103 \u00een Rom\u00e2nia"}}]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.infomusic.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js'></script>
<link rel='https://api.w.org/' href='https://www.infomusic.ro/wp-json/' />
<link rel='shortlink' href='https://www.infomusic.ro/?p=127902' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Frecenzie-concert%2Fevanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Frecenzie-concert%2Fevanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2019');
__gaPET('set', 'dimension1', 'recenzie-concert');
__gaPET('set', 'dimension2', 'Alex Stănescu');
https://extend.vimeocdn.com/ga/16947862.js

__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pentru notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/amp/"> 

<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("//www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="//www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="recenzie-concert-template-default single single-recenzie-concert postid-127902">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div id="header">
<div class="logo" id="image-logo"> <a style="background:url(//static.infomusic.ro/logo/infomusicro-logo.png) no-repeat" href="//www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a>
</div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="//www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="//www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="//static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="//www.infomusic.ro"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2018" href="https://www.infomusic.ro/videoclipuri/2018/">Videoclipuri 2018</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
<li id="menu-item-118943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118943"><a title="Concerte Aprilie 2019" href="https://www.infomusic.ro/concerte-2019-aprilie/">Concerte Aprilie 2019</a></li>
<li id="menu-item-118942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118942"><a title="Concerte Mai 2019" href="https://www.infomusic.ro/concerte-2019-mai/">Concerte Mai 2019</a></li>
<li id="menu-item-118941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118941"><a title="Concerte Iunie 2019" href="https://www.infomusic.ro/concerte-2019-iunie/">Concerte Iunie 2019</a></li>
<li id="menu-item-122072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122072"><a title="Concerte în Iulie 2019" href="https://www.infomusic.ro/concerte-2019-iulie/">Concerte Iulie 2019</a></li>
<li id="menu-item-122082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122082"><a title="Concerte în August 2019" href="https://www.infomusic.ro/concerte-2019-august/">Concerte August 2019</a></li>
<li id="menu-item-122081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122081"><a title="Concerte în Septembrie 2019" href="https://www.infomusic.ro/concerte-2019-septembrie/">Concerte Septembrie 2019</a></li>
<li id="menu-item-122080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122080"><a title="Concerte în Octombrie 2019" href="https://www.infomusic.ro/concerte-2019-octombrie/">Concerte Octombrie 2019</a></li>
<li id="menu-item-122079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122079"><a title="Concerte în Noiembrie 2019" href="https://www.infomusic.ro/concerte-2019-noiembrie/">Concerte Noiembrie 2019</a></li>
<li id="menu-item-122078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122078"><a title="Concerte în Decembrie 2019" href="https://www.infomusic.ro/concerte-2019-decembrie/">Concerte Decembrie 2019</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
<li id="menu-item-119974" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119974"><a href="https://www.infomusic.ro/agenda/untold-festival-2019/">UNTOLD Festival 2019</a></li>
<li id="menu-item-115092" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115092"><a title="Summer Well 2019" href="https://www.infomusic.ro/agenda/summer-well-2019/">Summer Well 2019</a></li>
<li id="menu-item-119977" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119977"><a href="https://www.infomusic.ro/agenda/neversea-festival-2019/">Neversea 2019</a></li>
<li id="menu-item-115091" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115091"><a title="Rockstadt Extreme Fest 2019" href="https://www.infomusic.ro/agenda/rockstadt-extreme-fest-2019/">Rockstadt Extreme Fest 2019</a></li>
<li id="menu-item-119975" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119975"><a href="https://www.infomusic.ro/agenda/artmania-festival-2019/">ARTmania Festival 2019</a></li>
<li id="menu-item-119976" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119976"><a href="https://www.infomusic.ro/agenda/forever-young-festival-romexpo-2019/">Retro Music Festival 2019</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert current-menu-item menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/" aria-current="page">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-recenzie-concert-ancestor current-menu-parent current-recenzie-concert-parent menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
 <div class="clear"></div>
<div id="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2019</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/zilele-bucurestiului-2019-schiller-waldeck/" rel="bookmark" title="Concert Zilele Bucureștiului 2019: Schiller, Waldeck - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/09/Afis-Zilele-Bucurestiului-2019-e1568389478364-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Afiș Zilele Bucureștiului 2019" data-attachment-id="127850" data-permalink="https://www.infomusic.ro/agenda/zilele-bucurestiului-2019-schiller-waldeck/afis-zilele-bucurestiului-2019/" data-orig-file="https://static.infomusic.ro/media/2019/09/Afis-Zilele-Bucurestiului-2019.jpg" data-orig-size="1200,1715" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afiș Zilele Bucureștiului 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Afis-Zilele-Bucurestiului-2019-210x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Afis-Zilele-Bucurestiului-2019-420x600.jpg" /><strong>INFO CONCERT:</strong><br>Zilele Bucureștiului 2019: Schiller, Waldeck</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/apocalyptica-concert-bucuresti-2019/" rel="bookmark" title="Concert Apocalyptica - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/afis-apocalyptica-concert-bucuresti-2019-e1567717594294-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="124558" data-permalink="https://www.infomusic.ro/agenda/apocalyptica-concert-bucuresti-2019/afis-apocalyptica-concert-bucuresti-2019/" data-orig-file="https://static.infomusic.ro/media/2019/05/afis-apocalyptica-concert-bucuresti-2019.jpg" data-orig-size="533,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-apocalyptica-concert-bucuresti-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/afis-apocalyptica-concert-bucuresti-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/afis-apocalyptica-concert-bucuresti-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Apocalyptica</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/gala-folk-om-bun-sala-palatului-2019/" rel="bookmark" title="Concert Gala Folk " Om bun" 2019 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/afis-gala-folk-om-bun-sala-palatului-2019-e1567717426195-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="123923" data-permalink="https://www.infomusic.ro/agenda/gala-folk-om-bun-sala-palatului-2019/afis-gala-folk-om-bun-sala-palatului-2019/" data-orig-file="https://static.infomusic.ro/media/2019/05/afis-gala-folk-om-bun-sala-palatului-2019.jpg" data-orig-size="508,762" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-gala-folk-om-bun-sala-palatului-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/afis-gala-folk-om-bun-sala-palatului-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/afis-gala-folk-om-bun-sala-palatului-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Gala Folk "Om bun" 2019</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/mariza-concert-bucuresti-2020/" rel="bookmark" title="Concert Mariza - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/afis-mariza-concert-bucuresti-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="126794" data-permalink="https://www.infomusic.ro/agenda/mariza-concert-bucuresti-2020/afis-mariza-concert-bucuresti-2020/" data-orig-file="https://static.infomusic.ro/media/2019/08/afis-mariza-concert-bucuresti-2020.jpg" data-orig-size="533,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-mariza-concert-bucuresti-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/08/afis-mariza-concert-bucuresti-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/08/afis-mariza-concert-bucuresti-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Mariza</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/evanescence-concert-bucuresti-2019/" rel="bookmark" title="Concert Evanescence - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/04/afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="127643" data-permalink="https://www.infomusic.ro/agenda/evanescence-concert-bucuresti-2019/afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019/" data-orig-file="https://static.infomusic.ro/media/2019/04/afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019.jpg" data-orig-size="533,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/afis-evanescence-veridia-chaos-magic-concert-bucuresti-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Evanescence</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/deep-purple-concert-cluj-2019/" rel="bookmark" title="Concert Deep Purple - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/04/afis-deep-purple-concert-cluj-2019-e1554975098705-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="123177" data-permalink="https://www.infomusic.ro/2019/04/trupa-deep-purple-revine-in-romania-cu-un-concert-in-premiera-la-cluj-napoca-in-2019/afis-deep-purple-concert-cluj-2019/" data-orig-file="https://static.infomusic.ro/media/2019/04/afis-deep-purple-concert-cluj-2019.jpg" data-orig-size="400,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-deep-purple-concert-cluj-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/afis-deep-purple-concert-cluj-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/afis-deep-purple-concert-cluj-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Deep Purple</a> </span>
</div> 
<div class="clear"></div><div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-127902" class="post-127902 recenzie-concert type-recenzie-concert status-publish has-post-thumbnail tag-arenele-romane tag-concert tag-impresii tag-recenzie tag-rock-alternativ tag-setlist gen-alternative-rock gen-rock flux-inclus-in-newsletter artist-amy-lee artist-evanescence">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="http://www.infomusic.ro/" itemprop="url"><span itemprop="title">Home</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta">
<a href="http://www.infomusic.ro/recenzii-concerte/" itemprop="url"><span itemprop="title">Recenzii de concerte</span></a> ›
</div>
</div>
<meta itemprop="articleSection" content="Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România" />
<meta itemprop="dateModified" content="2019-09-17" />
<meta itemprop="dateCreated" content="2019-09-17" />
<meta itemprop="datePublished" content="2019-09-17" />
<meta itemprop="identifier" content="127902" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="http://www.infomusic.ro" />
</span>
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/" rel="bookmark" title="Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România">Evanescence la Arenele Romane - Amy Lee and co au strălucit, pentru a cincea oară în România</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alex-stanescu/" title="Posts by Alex Stănescu" class="author url fn" rel="author">Alex Stănescu</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2019-09-17">17 septembrie 2019<time> la <time class="value">23:20</time></span></span><span itemprop="updated"><time class="value" date time="2019-09-17"></time><time class="value" date time="23:20"></time></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127902" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127902" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-127902" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="entry entry-content">
<span itemprop="description" class="description">Evanescence este un nume chintesenţial în rock-ul alternativ, având poate cea mai talentată solistă din întregul gen muzical. Amy Lee a definit o generaţie de vocaliste şi a influenţat sute de formaţii. Am regăsit-o pentru a cincea oară în România, în cadrul concertului de pe 15 septembrie 2019 de la Arenele Romane. Aflaţi impresii de la concert şi cum a interacţionat formaţia cu publicul.</span>
<div id="attachment_127906" class="wp-caption aligncenter"><img class="size-full wp-image-127906" alt="Evanescence concert Arenele Romane septembrie 2019 (4)" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-4-800x425.jpg" width="800"><p class="wp-caption-text">Evanescence concert Arenele Romane septembrie 2019 </p></div><span itemprop="articleBody">
<div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><p>Nu îmi pot imagina zi mai potrivită să asculţi <strong>Evanescence</strong> decât la mijlocul primei luni de toamnă. Altă dată 15 septembrie era sperietoarea şcolarilor, dar iată-ne mai mari, mai înţelepţi şi gata de concert. În deschidere au cântat cei de la Chaos Magic, o trupă de rock alternativ cu influenţe electronice şi vag simfonice. Amintesc puţin de Within Temptation, dar cu o abordare ceva mai puritană.</p>
<p>Grupul este proaspăt încă, format în 2015 şi se auto defineşte ca "simfonic power metal". Solista chiliană Caterina Nix este sufletul acestei formaţii, care a lanast un album nou chiar în acest an. E ceva potenţial de creştere aici şi am auzit câteva track-uri interesante.</p>
<p>Am schimbat apoi puţin registrul cu <strong>Veridia</strong>, o formaţie mult mai puternic influenţată de muzica electronică decât Evanescence sau <strong>Chaos Magic</strong>. De fapt înţeleg de ce i-a luat Evanescence în turneu, pentru că şi ultimul LP al grupului lui Amy Lee a avut multiple secţiuni electronice. Am fost surprins să văd în public lume care auzise de Veridia, îi cumpăra tricourile şi chiar îi simţea muzica.</p>
<p>Grupul de rock creştin din Nashville, Tennesse are încă sound-ul proaspăt şi pur de formaţie tânără. Se joacă cu multe genuri muzicale, alunecând uneori spre EDM sau pop ca sound, dar revenind rapid pe făgaşul rock-ului alternativ. Veridia nu e fitecine, având piese chiar la vârful topului Billboard US Christian Rock. Solista Deena Jakoub a animat excelent publicul şi a fost o prezenţă mare, cu o voce puternică, care uneori ducea spre tonalitatea lui Miley Cyrus puţin.</p>
<p><img data-attachment-id="127903" data-permalink="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/evanescence-concert-arenele-romane-septembrie-2019-1/" data-orig-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-1.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence concert Arenele Romane septembrie 2019 (1)" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-1-300x169.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-1-800x450.jpg" class="wp-image-127903 size-large aligncenter" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-1-800x450.jpg" alt="" width="800" height="450" /></p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
<p>Toate formaţiile au început concertul un pic mai devreme decât erau programate, inclusiv Evanescence. Am remarcat că s-au strâns cam 2000-3000 de oameni, mai puţini decât la Disturbed şi cam la fel ca la Garbage. <strong>Amy Lee</strong> and co au început setul cu <a href="https://www.infomusic.ro/videoclip/evanescence-imperfection/">"Imperfection"</a>, în uralele publicului. Am văzut foarte mulţi copii la concert, dar şi oameni cu păr alb şi fani masculini extrem de vocali ai trupei care trăiau emoţii deosebite.</p>
<p>Amy a vorbit mult cu publicul, ocazie cu care am aflat că videoclipul piesei "Bring Me to Life" a fost filmat în România şi a fost motivul pentru care artista şi-a făcut primul paşaport. O leagă deci ceva special de ţara noastră. Amy şi-a dovedit talentul cântând şi la pian clasic şi sintetizator pe câteva track-uri. Am primit un hit chiar de la a treia piesă, legendarul "Going Under" sunând binişor, deşi vocea solistei a fost potenţată de o colegă de trupă, chitaristă sau basistă cu rol de backing vocal.</p>
<p>În plus, cred că era şi un mic track vocal în spate, dacă ar fi să fiu cârcotaş. Toate telefoanele s-au ridicat în aer pentru a filma "Lithium", una dintre cele mai triste piese din rock-ul alternativ. Clapele pianului au picurat melancolie peste <strong>Arenele Romane</strong> şi toţi au simţit durerea, angoasa, golul în stomac. Amy Lee avea nevoie doar să se încălzească pe primele piese şi a început să înalţe vocea foarte sus şi să ţină vocalize care mi-au amintit de ce rămâne şi acum un reper pentru toată muzica rock, indiferent de sub-gen.</p>
<p><img data-attachment-id="127905" data-permalink="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/evanescence-concert-arenele-romane-septembrie-2019-3/" data-orig-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-3.jpg" data-orig-size="1100,537" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence concert Arenele Romane septembrie 2019 (3)" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-3-300x146.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-3-800x391.jpg" class="aligncenter wp-image-127905 size-large" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-3-800x391.jpg" alt="" width="800" height="391" /></p>
<p>Am alunecat apoi spre "Call Me When You're Sober", genul de piesă pe care o auzi într-un film american în care detectivii investighează un bar dubios. Parcă vizualizam videoclipul cu inspiraţie vampirească apărut cu 13 ani în urmă. Am putut asculta şi "Oceans" cu o percuţie ceva mai complexă şi sintetizator care creştea dramatismul piesei de pe albumul special din 2011 numit "Evanescence". Părea finalul carierei, dar a adus un nou început...</p>
<p>"Imaginary" a ridicat părul pe mână tuturor, cu genul de voce care te bântuie pe coridoare întunecate şi îţi reproşează toate păcatele ascunse. E ceva foarte gothic la această piesă, poate pianul, poate felul în care Amy Lee îşi unduieşte vocea. Cert e că deja în acest punct al concertului toată lumea era cu bliţurile telefoanelor aprinse.</p>
<p><img data-attachment-id="127907" data-permalink="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/evanescence-concert-arenele-romane-septembrie-2019-5/" data-orig-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-5.jpg" data-orig-size="1000,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence concert Arenele Romane septembrie 2019 (5)" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-5-300x160.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-5-800x426.jpg" class="aligncenter wp-image-127907 size-large" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-5-800x426.jpg" alt="" width="800" height="426" /></p>
<p>Şi apoi a început <a href="https://www.infomusic.ro/2018/08/amy-lee-evanescence-spune-povestea-piesei-bring-me-to-life/">"Bring Me to Life"</a>, practic motivul pentru care venisem cu toţii la Arenele Romane. Aici nu doar că Amy Lee a strălucit, a fost perfect pe piesă, pe toate notele şi a ţinut două vocalize foarte lungi pentru a ne aminti că Evanescence nu a scris degeaba istorie şi că piesa nu are degeaba 660 de milioane de vizualizări pe YouTube. E poate cea mai bună melodie pentru o senzaţie de "pick me up" din lume.</p>
<p>Chitaristul s-a remarcat cu un solo în plus spre final, iar solista ne-a animat pe toţi, cu braţele în aer, pentru un boost de energie spre final de "Bring Me to Life". A revenit şi pianul clasic şi atmosfera sobră pentru o piesă extrem de tristă şi personală, "My Immortal". Evanescence abia revenise după bis şi pianul a răsunat profund peste Arene. Vocea publicului o acompania pe Amy, cântând versurile şi acoperind-o chiar. Adolescenţi deveniţi bărbaţi şi femei şi-au amintit de momentele când ascultau pe întuneric această piesă şi de angoase profund adolescentine care nu vor mai reveni.</p>
<p>Fiecare a trăit ceva special pe această piesă şi formase o amintire unică. Parcă şi telefoanele au filmat mai puţin, cu toată audienţa vrăjită de magia combinaţiei Amy + pian. Şi pentru că nu ne putea lăsa cu sufletele în lacrimi şi în genunchi, trupa a încheiat cu un medley plin de energie între "Haunted", "My Last Breath", "Cloud Nine" şi "Everybody's Fool".</p>
<p><img data-attachment-id="127904" data-permalink="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/evanescence-concert-arenele-romane-septembrie-2019-2/" data-orig-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-2.jpg" data-orig-size="800,443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence concert Arenele Romane septembrie 2019 (2)" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-2-300x166.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-2-800x443.jpg" class="aligncenter wp-image-127904 size-large" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-2-800x443.jpg" alt="" width="800" height="443" /></p>
<p>Din păcate nu am auzit piesa mea preferată, "Hello", una din ACELE piese care va ajunge pe lista oricui de "cele mai triste 10 melodii din lume". Cred că grupul a vrut să echilibreze playlistul şi să nu ne provoace vreo depresie, alternând piesele triste cu cele mai vivace. Amy Lee a fost o veritabilă "Snow White Queen", aşa cum se numeşte şi ultima sa piesă din medley.</p>
<p>Artista s-a declarat deosebit de fericită că a revenit în ţara noastră şi am resimţit în ea modestia şi emoţia unei soliste care nu vrea să fie în industria muzicală, ci doar vrea să cânte. Cea mai clară declaraţie de gen a fost în videoclipul "Everybody's Fool". Amy şi Evanesnce nu fac muzică, nu trag la şaibă în fabrica industriei, ci livrează emoţie. Recunosc că a început greu concertul şi Amy nu a fost perfect sincronizată la "Going Under", dar până la final a atins trilul care îi defineşte unicitatea vocală.</p>
<p><img data-attachment-id="127909" data-permalink="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/evanescence-concert-arenele-romane-septembrie-2019-7/" data-orig-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-7.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence concert Arenele Romane septembrie 2019 (7)" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-7-300x169.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-7-800x450.jpg" class="wp-image-127909 size-large aligncenter" src="https://static.infomusic.ro/media/2019/09/Evanescence-concert-Arenele-Romane-septembrie-2019-7-800x450.jpg" alt="" width="800" height="450" /></p>
<p>O legendă vie şi care mai are încă multe de spus în rock alternativ. Şi nu aş subestima deloc chitaristul din dreapta scenei, dar şi toboşarul, care a avut un solo neaşteptat. Mă aşteptam cumva să aud mai multe sample-uri electronice după <a href="https://www.infomusic.ro/2017/11/evanescence-lanseaza-albumul-synthesis-ce-include-compozitii-orchestral-electronice/">"Synthesis"</a>, nu că aş plânge după ele totuşi.</p>
<p>Iată <strong>setlistul</strong> complet:</p>
<ol>
<li>Imperfection</li>
<li>What You Want</li>
<li>Going Under</li>
<li>The Other Side</li>
<li>All That I'm Living For</li>
<li>Lithium</li>
<li>Whisper</li>
<li>New Way to Bleed</li>
<li>Call Me When You're Sober</li>
<li>Made of Stone</li>
<li>Lost in Paradise</li>
<li>The Change</li>
<li>Disappear</li>
<li>Imaginary</li>
<li>Bring Me to Life</li>
<li>My Immortal</li>
<li>Haunted / My Last Breath / Cloud Nine / Everybody's Fool / Weight of the World / Snow White Queen</li>
</ol>
</p></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127902" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127902" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-127902" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id="rel-concerts" class="clear"><h3>Citește și acest articol: </h3>
<ul><li><a href="https://www.infomusic.ro/fotografii/evanescence-poze-concert-bucuresti-2017/" rel="bookmark" title="Poze concert Evanescence la București 2017">
<img width="150" height="150" src="https://static.infomusic.ro/media/2017/07/evanescence-concert-2017-9480-1-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="100975" data-permalink="https://www.infomusic.ro/fotografii/evanescence-poze-concert-bucuresti-2017/concert-evanescence-la-bucuresti-2017-146/" data-orig-file="https://static.infomusic.ro/media/2017/07/evanescence-concert-2017-9480-1.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;lex Vlad Covaci \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concert Evanescence la Arenele Romane din Bucure\u0219ti pe 29 iunie 2017&quot;,&quot;created_timestamp&quot;:&quot;1498774379&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Concert Evanescence la Bucure\u0219ti 2017&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concert Evanescence la București 2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/07/evanescence-concert-2017-9480-1-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/07/evanescence-concert-2017-9480-1-800x533.jpg" />Poze concert Evanescence la București 2017</a><br />
<a class="jumpaction-related" href="https://www.infomusic.ro/fotografii/evanescence-poze-concert-bucuresti-2017/">Citește în continuare!</a></li>
</ul></div><div class="clear"></div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="http://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div> 
<div class="author-social">
</div>
<div class="author-social">
<span class="author-twitter"><a href="https://twitter.com/https://twitter.com/alexstanescu" title="Canalul de Twitter al lui Alex Stănescu"></a></span>
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alex Stănescu</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alex-stanescu/" title="View all posts by Alex Stănescu" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
<div class="clear"></div><div id="metaslider-id-82242" style="max-width: 790px;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="disqus_thread"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-143" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?ajaxCalendar=1&#038;mo=8&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">sept. 2019</td>
<td><a class="em-calnav em-calnav-next" href="/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/?ajaxCalendar=1&#038;mo=10&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-26/" title="Status Quo - In The Army Now!">26</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-27/" title="Gașca Zurli - Casa Zurli">27</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-28/" title="Nightlosers">28</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-29/" title="Focșani Blues Festival 2019, Super Nostalgia - 80&#039;s, Timpuri Noi &#038; Retro Future">29</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-30/" title="DAVA Festival 2019, Moonlight Breakfast, Posada Rock 2019">30</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2019-08-31/" title="Fall in Love Festival 2019, Festivalul George Enescu 2019">31</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-01/" title="Clubul lui Mickey, La Coka Nostra">1</a>
</td>
</tr><tr> <td class="eventless">
2 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-03/" title="Gașca Zurli - Casa Zurli">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-04/" title="Charles Hamelin, K-POP, Recital Monte Piano Trio - Festivalul Enescu la Sibiu">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-05/" title="Lucia &#038; Pinholes, Monte Piano Trio, Recital Charles Hamelin - Festivalul Enescu la Sibiu">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-06/" title="Funk Rock Hotel 2019, Funking With The 90s, HeyDay Festival 2019">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-07/" title="Appletone Party 2019, El Nino - lansare album, Taraf de Caliu">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-08/" title="Ziyu He">8</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-09/" title="David Grimal &#038; G. Asmaryan, Luna Amară, Recital Elisabeth Leonskaja - Festivalul Enescu la Sibiu">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-10/" title="Elisabeth Leonskaja, La Grande Chapelle Madrid - Festivalul Enescu la Sibiu">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-11/" title="Recital David Grimal &#038; G Asmaryan - Festivalul Enescu la Sibiu">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-12/" title="DokStation Music Documentary Film Festival 2019, Mircea Baniciu, Omul cu Șobolani">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-13/" title="Bon Jovi Tribute, Damian Drăghici &#038; Brothers, PLAI Festival 2019">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-14/" title="byron, Festivalul Vinului Moldovei 2019, Kempes">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-15/" title="Evanescence, Shokran">15</a>
</td>
</tr><tr> <td class="eventless">
16 </td>
<td class="eventless-today">
17 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-18/" title="Irina Rimes, The Sonic Taste">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-19/" title="byron, E.M.I.L., Mark Stam">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-20/" title="Compact B - concert aniversar 40 de ani, Dragoș Anghel Trio, Karpov not Kasparov">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-21/" title="Discoteca &#039;80 - 2019, Emeric Imre, iMapp Bucharest 2019">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-22/" title="Alexander Bălănescu &#038; Ada Milea, Dirty Shirt">22</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-23/" title="Folk de Colecție">23</a>
</td>
<td class="eventless">
24 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-25/" title="Carla&#039;s Dreams">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-26/" title="Cargo, Delia, Jacob Lee - SOLD OUT">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-27/" title="Dracula Horse Festival, Emeric Imre, Kimbra">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-28/" title="5GANG, Ada Milea - concert în 2+1, Andrieș - Iese la pensie">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-29/" title="Andrieș - Iese la pensie, Iuliana Beregoi - Lara &#038; Generația Z Back to School">29</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-09-30/" title="Charlie Siem">30</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-01/" title="Alifantis &#038; FragileBand, Loredana &#038; Banda Agurida">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-02/" title="Alifantis &#038; FragileBand, Luna Amară, My Fair Lady">2</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-03/" title="Alifantis &#038; FragileBand, byron, Jurjak">3</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-04/" title="Alifantis &#038; FragileBand, Dirty Shirt, Moonlight Breakfast">4</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-05/" title="An Theos - lansare album, André, Andrieș - Iese la pensie">5</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-10-06/" title="Andrieș - Iese la pensie, Gașca Zurli în jurul lumii, Omnium Gatherum / Heidra / L.O.S.T.">6</a>
</td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-126391" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-126391"><a title="Bilete concert Evanescence" href="https://www.infomusic.ro/agenda/evanescence-concert-bucuresti-2019/">Bilete concert Evanescence</a></li>
<li id="menu-item-126393" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-126393"><a title="Bilete concert Apocalyptica" href="https://www.infomusic.ro/agenda/apocalyptica-concert-bucuresti-2019/">Bilete concert Apocalyptica</a></li>
<li id="menu-item-126394" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-126394"><a title="Bilete concert Deep Purple" href="https://www.infomusic.ro/agenda/deep-purple-concert-cluj-2019/">Bilete concert Deep Purple</a></li>
<li id="menu-item-126395" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-126395"><a href="https://www.infomusic.ro/agenda/stefan-banica-concert-craciun-sala-palatului-2019/">Ștefan Bănică – Concert Extraordinar de Crăciun 2019</a></li>
<li id="menu-item-126396" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-126396"><a href="https://www.infomusic.ro/agenda/horia-brenciu-concert-sala-palatului-decembrie-2019/">Horia Brenciu - Sunt cine vreau să fiu!</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-corina-chiriac-poze-concert/" rel="bookmark" title="Poze Cerbul de Aur 2019: concert Corina Chiriac"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-corina-chiriac-2884-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="127603" data-permalink="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-corina-chiriac-poze-concert/corina-chiriac-in-recital-la-cerbul-de-aur-2019-24-august-25/" data-orig-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-corina-chiriac-2884.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Corina Chiriac \u00een recital la Cerbul de Aur 2019 - 24 august&quot;,&quot;created_timestamp&quot;:&quot;1566685069&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Corina Chiriac \u00een recital la Cerbul de Aur 2019 - 24 august&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corina Chiriac în recital la Cerbul de Aur 2019 - 24 august" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-corina-chiriac-2884-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-corina-chiriac-2884-800x533.jpg" /><h2 class="foto-title">Poze Cerbul de Aur 2019: concert Corina Chiriac</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-ronan-keating-poze-concert/" rel="bookmark" title="Poze Cerbul de Aur 2019: concert Ronan Keating"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-ronan-keating-3384-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="127521" data-permalink="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-ronan-keating-poze-concert/roman-keating-in-concert-la-cerbul-de-aur-2019-24-august-21/" data-orig-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-ronan-keating-3384.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Roman Keating \u00een concert la Cerbul de Aur 2019 - 24 august&quot;,&quot;created_timestamp&quot;:&quot;1566689189&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;Roman Keating \u00een concert la Cerbul de Aur 2019 - 24 august&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roman Keating în concert la Cerbul de Aur 2019 - 24 august" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-ronan-keating-3384-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-ronan-keating-3384-800x533.jpg" /><h2 class="foto-title">Poze Cerbul de Aur 2019: concert Ronan Keating</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-emeli-sande-poze-concert/" rel="bookmark" title="Poze Cerbul de Aur 2019: concert Emeli Sandé"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-emeli-sande-2604-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="127346" data-permalink="https://www.infomusic.ro/fotografii/cerbul-de-aur-2019-emeli-sande-poze-concert/emeli-sande-la-cerbul-de-aur-2019-15/" data-orig-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-emeli-sande-2604.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Emeli Sand\u00e9 la Cerbul de Aur 2019&quot;,&quot;created_timestamp&quot;:&quot;1566604142&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Emeli Sand\u00e9 la Cerbul de Aur 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emeli Sandé la Cerbul de Aur 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-emeli-sande-2604-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-emeli-sande-2604-800x533.jpg" /><h2 class="foto-title">Poze Cerbul de Aur 2019: concert Emeli Sandé</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<div id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-115697" style="max-width: 320px;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-115697 ml-slider">
<div id="metaslider_container_115697">
<ul id='metaslider_115697' class='rslides'>
</ul>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/whats-up-andra-tine-te-bine/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/videoclip-whats-up-andra-tine-te-bine-100x100.jpg" alt="What&#039;s Up &#038; Andra - Ține-te Bine"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/whats-up-andra-tine-te-bine/" title="Legătură permanentă la What&#039;s Up &#038; Andra - Ține-te Bine" rel="bookmark">What&#039;s Up &#038; Andra - Ține-te Bine</a></h3><time class="rpwe-time published" datetime="2019-09-17T17:29:59+03:00">Acum 6 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/09/the-lumineers-a-lansat-albumul-iii-o-colectie-de-ep-uri-cu-povesti-cutremuratoare/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2016/12/the-lumineers-100x100.jpg" alt="The Lumineers a lansat albumul &quot;III&quot;, o colecție de EP-uri cu povești cutremurătoare"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/09/the-lumineers-a-lansat-albumul-iii-o-colectie-de-ep-uri-cu-povesti-cutremuratoare/" title="Legătură permanentă la The Lumineers a lansat albumul &quot;III&quot;, o colecție de EP-uri cu povești cutremurătoare" rel="bookmark">The Lumineers a lansat albumul &quot;III&quot;, o colecție de EP-uri cu povești cutremurătoare</a></h3><time class="rpwe-time published" datetime="2019-09-17T16:04:21+03:00">Acum 7 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/zdob-si-zdub-colindul-leului/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/videoclip-zdob-si-zdub-colindul-leului-100x100.jpg" alt="Zdob și Zdub - Colindul leului"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/zdob-si-zdub-colindul-leului/" title="Legătură permanentă la Zdob și Zdub - Colindul leului" rel="bookmark">Zdob și Zdub - Colindul leului</a></h3><time class="rpwe-time published" datetime="2019-09-17T14:46:59+03:00">Acum 9 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/lyric-video/tove-lo-feat-kylie-minogue-really-dont-like-u/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/videoclip-tove-lo-really-dont-like-u-kylie-mingue-100x100.jpg" alt="Tove Lo feat. Kylie Minogue - Really don&#039;t like u"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/lyric-video/tove-lo-feat-kylie-minogue-really-dont-like-u/" title="Legătură permanentă la Tove Lo feat. Kylie Minogue - Really don&#039;t like u" rel="bookmark">Tove Lo feat. Kylie Minogue - Really don&#039;t like u</a></h3><time class="rpwe-time published" datetime="2019-09-17T12:35:56+03:00">Acum 11 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/trooper-strigat/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/videoclip-trooper-strigat-100x100.jpg" alt="Trooper - Strigăt"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/trooper-strigat/" title="Legătură permanentă la Trooper - Strigăt" rel="bookmark">Trooper - Strigăt</a></h3><time class="rpwe-time published" datetime="2019-09-17T11:21:16+03:00">Acum 12 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/3-sud-est-prietenia/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/Videoclip-3-Sud-Est-Prietenia-100x100.jpg" alt="3 Sud Est - Prietenia"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/3-sud-est-prietenia/" title="Legătură permanentă la 3 Sud Est - Prietenia" rel="bookmark">3 Sud Est - Prietenia</a></h3><time class="rpwe-time published" datetime="2019-09-16T22:39:20+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/carlas-dreams-feat-antonia-anxietate/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/Videoclip-Carlas-Dreams-Antonia-Anxietate-100x100.jpg" alt="Carla&#039;s Dreams feat. Antonia - Anxietate"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/carlas-dreams-feat-antonia-anxietate/" title="Legătură permanentă la Carla&#039;s Dreams feat. Antonia - Anxietate" rel="bookmark">Carla&#039;s Dreams feat. Antonia - Anxietate</a></h3><time class="rpwe-time published" datetime="2019-09-16T22:00:37+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/09/marina-arsene-a-dat-stralucire-jazz-ului-la-vocea-romaniei-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/marina-arsene-vocea-romaniei-2019-100x100.jpg" alt="Marina Arsene a dat strălucire jazz-ului la Vocea României - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/09/marina-arsene-a-dat-stralucire-jazz-ului-la-vocea-romaniei-video/" title="Legătură permanentă la Marina Arsene a dat strălucire jazz-ului la Vocea României - VIDEO" rel="bookmark">Marina Arsene a dat strălucire jazz-ului la Vocea României - VIDEO</a></h3><time class="rpwe-time published" datetime="2019-09-16T17:35:54+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/09/jasmina-rasadean-minunea-de-16-ani-de-la-voce-romaniei-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/09/jasmina-alexandra-rasadean-vocea-romaniei-2019-100x100.jpg" alt="Jasmina Răsădean, &quot;minunea&quot; de 16 ani care a vrăjit juriul de la Vocea României - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/09/jasmina-rasadean-minunea-de-16-ani-de-la-voce-romaniei-video/" title="Legătură permanentă la Jasmina Răsădean, &quot;minunea&quot; de 16 ani care a vrăjit juriul de la Vocea României - VIDEO" rel="bookmark">Jasmina Răsădean, &quot;minunea&quot; de 16 ani care a vrăjit juriul de la Vocea României - VIDEO</a></h3><time class="rpwe-time published" datetime="2019-09-16T15:25:40+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/09/lucia-deschide-concertul-byron-de-la-arenele-romane/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/03/Lucia-100x100.jpg" alt="Lucia deschide concertul byron de la Arenele Romane"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/09/lucia-deschide-concertul-byron-de-la-arenele-romane/" title="Legătură permanentă la Lucia deschide concertul byron de la Arenele Romane" rel="bookmark">Lucia deschide concertul byron de la Arenele Romane</a></h3><time class="rpwe-time published" datetime="2019-09-16T11:25:58+03:00">Acum o zi</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2019 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span> 
<div class='gf_browser_gecko gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/recenzie-concert/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
 </li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Comments</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description__13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/recenzie-concert\/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania\/":127902};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"127902 https:\/\/www.infomusic.ro\/?post_type=recenzie-concert&p=127902\/","disqusShortname":"infomusicro","disqusTitle":"Evanescence la Arenele Romane - Amy Lee and co au str\u0103lucit, pentru a cincea oar\u0103 \u00een Rom\u00e2nia","disqusUrl":"https:\/\/www.infomusic.ro\/recenzie-concert\/evanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania\/","postId":"127902"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-content-tools/js/render.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["nav_menu-2","metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","nonce":"fa461124a8","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.infomusic.ro\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infomusic.ro%2Frecenzie-concert%2Fevanescence-la-arenele-romane-amy-lee-and-co-au-stralucit-pentru-a-cincea-oara-in-romania%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Trebuie s\u0103 fii <a href=\"#\" class=\"jp-carousel-comment-login\">autentificat<\/a> pentru a publica un comentariu.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js'></script>
<script type='text/javascript'>
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
var metaslider_115697 = function($) {
            $('#metaslider_115697').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_115697');
        };
        var timer_metaslider_115697 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_115697, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_115697, 1) : metaslider_115697(window.jQuery);
        };
        timer_metaslider_115697();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'24124147',post:'127902',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '127902' ]);
</script>
</body>
</html>
