<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" />
<meta property="og:title" content="Demi Lovato - Melon Cake" />
<meta property="og:description" content="Demi Lovato a lansat videoclipul piesei " Melon Cake", extrasă de pe cel mai recent album, "Dancing with the Devil...the Art of Starting Over". Te invităm să-l urmărești." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/">
<meta name="twitter:title" content="Demi Lovato - Melon Cake">
<meta name="twitter:description" content="Demi Lovato a lansat videoclipul piesei " Melon Cake", extrasă de pe cel mai recent album, "Dancing with the Devil...the Art of Starting Over". Te invităm să-l urmărești.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Videoclip: Demi Lovato - Melon Cake</title>
<meta name="description" content="Demi Lovato a lansat videoclipul piesei &quot;Melon Cake&quot;, extrasă de pe cel mai recent album. Te invităm să-l urmărești." />
<link rel="canonical" href="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Demi Lovato - Melon Cake" />
<meta property="og:description" content="Demi Lovato a lansat videoclipul piesei &quot;Melon Cake&quot;, extrasă de pe cel mai recent album. Te invităm să-l urmărești." />
<meta property="og:url" content="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Timp estimat pentru citire" />
<meta name="twitter:data1" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake.jpg","contentUrl":"https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake.jpg","width":1280,"height":720,"caption":"Videoclip Demi Lovato - Melon Cake"},{"@type":"WebPage","@id":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/#webpage","url":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/","name":"Videoclip: Demi Lovato - Melon Cake","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/#primaryimage"},"datePublished":"2021-08-23T12:23:01+00:00","dateModified":"2021-08-23T12:23:01+00:00","description":"Demi Lovato a lansat videoclipul piesei \"Melon Cake\", extras\u0103 de pe cel mai recent album. Te invit\u0103m s\u0103-l urm\u0103re\u0219ti.","breadcrumb":{"@id":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Videoclipuri","item":"https://www.infomusic.ro/videoclipuri/"},{"@type":"ListItem","position":3,"name":"Demi Lovato - Melon Cake"}]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/videoclip/141751" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Fvideoclip%2Fdemi-lovato-melon-cake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Fvideoclip%2Fdemi-lovato-melon-cake%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'videoclip');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="videoclip-template-default single single-videoclip postid-141751 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children current-menu-item menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip current-menu-item menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
 <div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Demi Lovato - Melon...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/pregatiri-untold-2021-productia-festivalului/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Scena principală UNTOLD 2021 va avea 28 de metri înălțime</p></a></li><li><a href="https://www.infomusic.ro/2021/08/irina-rimes-ziua-de-nastere-urare-iubitul-ei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg 1500w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Cum și-a sărbătorit Irina Rimes ziua de naștere și ce urare i-a făcut iubitul ei</p></a></li><li><a href="https://www.infomusic.ro/2021/08/tarja-turunen-concert-2022-bucuresti-si-cluj-napoca/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950.jpg 1500w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-300x200.jpg 300w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-800x533.jpg 800w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Tarja Turunen concertează în 2022 la București și Cluj-Napoca</p></a></li><li><a href="https://www.infomusic.ro/2021/08/asking-alexandria-a-lansat-piesa-alone-again-si-a-anuntat-un-nou-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Asking Alexandria Alone Again" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asking Alexandria a lansat piesa "Alone Again" şi a anunţat un nou album</p></a></li><li><a href="https://www.infomusic.ro/2021/08/sabaton-anunta-un-nou-album-the-war-to-end-all-wars-teaser-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Sabaton The War to End All Wars" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sabaton anunţă un nou album: "The War to End All Wars" - Teaser Video</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/asking-alexandria-a-lansat-piesa-alone-again-si-a-anuntat-un-nou-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Asking Alexandria Alone Again" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asking Alexandria a lansat piesa "Alone Again" şi a anunţat un nou album</p></a></li><li><a href="https://www.infomusic.ro/2021/08/iron-maiden-a-lansat-piesa-stratego-al-doilea-single-de-pe-noul-album-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-single-iron-maiden-stratego-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Iron Maiden Stratego" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-single-iron-maiden-stratego-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-single-iron-maiden-stratego-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-single-iron-maiden-stratego-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iron Maiden a lansat piesa "Stratego", al doilea single de pe noul album - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/bastille-lanseaza-piesa-ritmata-thelma-louise-imn-de-escapism-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-single-bastille-thelma-louise-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Bastille Thelma + Louise" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-single-bastille-thelma-louise-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-single-bastille-thelma-louise-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-single-bastille-thelma-louise-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bastille lansează piesa ritmată "Thelma + Louise", imn de escapism - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/ed-sheeran-dani-filth-cradle-of-filth-colaborare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/ed-sheeran-dani-filth-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ed Sheeran / Dani Filth" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/ed-sheeran-dani-filth-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/ed-sheeran-dani-filth-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/ed-sheeran-dani-filth-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ed Sheeran e în discuții cu Dani Filth (Cradle of Filth) pentru o colaborare</p></a></li><li><a href="https://www.infomusic.ro/2021/08/irina-rimes-fan-si-azi-e-un-altfel-de-ieri-poezie-instagram-piesa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg 1500w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Irina Rimes a împlinit visul unui fan - "Și azi e un altfel de ieri", o poezie primită pe Instagram, a devenit piesă</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/pregatiri-untold-2021-productia-festivalului/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Scena principală UNTOLD 2021 va avea 28 de metri înălțime</p></a></li><li><a href="https://www.infomusic.ro/2021/08/tarja-turunen-concert-2022-bucuresti-si-cluj-napoca/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950.jpg 1500w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-300x200.jpg 300w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-800x533.jpg 800w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Tarja Turunen concertează în 2022 la București și Cluj-Napoca</p></a></li><li><a href="https://www.infomusic.ro/2021/08/saga-festival-bilete-rave-pit-acces-dj-booth/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/saga-rave-pit-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Techno Rave Pit la Saga Festival 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/saga-rave-pit-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/saga-rave-pit-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/saga-rave-pit-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAGA Festival anunță categoria de bilete Rave Pit, care oferă acces în DJ booth</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nomad-petreceri-dj-tennis-the-hacker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/nomad-party-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NOMAD Events" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/nomad-party-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/nomad-party-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/nomad-party-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NOMAD anunță încă două petreceri, cu DJ TENNIS și THE HACKER</p></a></li><li><a href="https://www.infomusic.ro/2021/08/untold-2021-program-pe-zile-scene-lineup-actual/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>UNTOLD 2021 - Programul pe zile și scene, cu lineup-ul actual</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/sabaton-anunta-un-nou-album-the-war-to-end-all-wars-teaser-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Sabaton The War to End All Wars" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-album-sabaton-the-war-to-end-all-wars-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sabaton anunţă un nou album: "The War to End All Wars" - Teaser Video</p></a></li><li><a href="https://www.infomusic.ro/2021/08/lorde-album-solar-power-lumea-naturala-pentru-raspunsuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/lorde-solar-power-album-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lorde - &quot;Solar Power&quot; (captură din videoclip)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/lorde-solar-power-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/lorde-solar-power-album-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/lorde-solar-power-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lorde a lansat albumul "Solar Power": "Mă uit la lumea naturală pentru răspunsuri"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/golan-album-i-nou-single-hypest-audio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/09/golan-symphonic-2018-6820.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/golan-symphonic-2018-6820.jpg 1500w, https://static.infomusic.ro/media/2018/09/golan-symphonic-2018-6820-300x200.jpg 300w, https://static.infomusic.ro/media/2018/09/golan-symphonic-2018-6820-800x533.jpg 800w, https://static.infomusic.ro/media/2018/09/golan-symphonic-2018-6820-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Golan a lansat albumul "I", alături de noul single "Hypest" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/the-weeknd-incepe-o-noua-etapa-a-carierei-sale-ofera-un-teaser-pentru-un-nou-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Weeknd începe o nouă etapă a carierei sale, oferă un teaser pentru un nou album</p></a></li><li><a href="https://www.infomusic.ro/2021/07/billie-eilish-album-happier-than-ever-lp-16-piese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/billie-eilish-happier-than-ever-album-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish - ”Happier Than Ever” (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/billie-eilish-happier-than-ever-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/billie-eilish-happier-than-ever-album-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/billie-eilish-happier-than-ever-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billie Eilish a lansat "Happier Than Ever", un album cu 16 piese</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/irina-rimes-ziua-de-nastere-urare-iubitul-ei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191.jpg 1500w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Cum și-a sărbătorit Irina Rimes ziua de naștere și ce urare i-a făcut iubitul ei</p></a></li><li><a href="https://www.infomusic.ro/2021/08/corey-taylor-solistul-slipknot-a-anuntat-ca-are-covid-19-fiind-vaccinat/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/06/stone-sour-concert-2018-37.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/stone-sour-concert-2018-37.jpg 1500w, https://static.infomusic.ro/media/2018/06/stone-sour-concert-2018-37-300x200.jpg 300w, https://static.infomusic.ro/media/2018/06/stone-sour-concert-2018-37-800x534.jpg 800w, https://static.infomusic.ro/media/2018/06/stone-sour-concert-2018-37-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Corey Taylor, solistul Slipknot a anunţat că are Covid-19 fiind vaccinat</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nick-cave-vaccinat-anti-covid-privilegiat-de-oportunitate/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/06/nick-cave-and-the-bad-seeds-concert-bucuresti-2018-5441.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/nick-cave-and-the-bad-seeds-concert-bucuresti-2018-5441.jpg 1500w, https://static.infomusic.ro/media/2018/06/nick-cave-and-the-bad-seeds-concert-bucuresti-2018-5441-300x200.jpg 300w, https://static.infomusic.ro/media/2018/06/nick-cave-and-the-bad-seeds-concert-bucuresti-2018-5441-800x533.jpg 800w, https://static.infomusic.ro/media/2018/06/nick-cave-and-the-bad-seeds-concert-bucuresti-2018-5441-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nick Cave s-a vaccinat anti-COVID și se simte privilegiat că a avut această oportunitate</p></a></li><li><a href="https://www.infomusic.ro/2021/08/bob-dylan-este-acuzat-de-abuz-asupra-unei-fete-de-12-ani-in-1965/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2014/03/Bob-Dylan.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bob Dylan" loading="lazy" srcset="https://static.infomusic.ro/media/2014/03/Bob-Dylan.jpg 800w, https://static.infomusic.ro/media/2014/03/Bob-Dylan-300x225.jpg 300w, https://static.infomusic.ro/media/2014/03/Bob-Dylan-600x450.jpg 600w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Bob Dylan este acuzat de abuz asupra unei fete de 12 ani în 1965</p></a></li><li><a href="https://www.infomusic.ro/2021/08/bruce-dickinson-iron-maiden-are-covid-19/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837.jpg 1600w, https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837-300x200.jpg 300w, https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837-800x533.jpg 800w, https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837-600x400.jpg 600w, https://static.infomusic.ro/media/2013/07/concert-iron-maiden-bucuresti-2013-8837-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Bruce Dickinson (Iron Maiden) are COVID-19</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/johnny-depp-premiu-festivalul-san-sebastian-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/06/hollywood-vampires-johnny-depp-concert-2016-9512.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/06/hollywood-vampires-johnny-depp-concert-2016-9512.jpg 1500w, https://static.infomusic.ro/media/2016/06/hollywood-vampires-johnny-depp-concert-2016-9512-300x200.jpg 300w, https://static.infomusic.ro/media/2016/06/hollywood-vampires-johnny-depp-concert-2016-9512-800x533.jpg 800w, https://static.infomusic.ro/media/2016/06/hollywood-vampires-johnny-depp-concert-2016-9512-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Johnny Depp va fi recompensat cu un premiu onorific la Festivalul de Film de la San Sebastian</p></a></li><li><a href="https://www.infomusic.ro/2021/08/serial-lord-of-the-rings-foto/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/12/lord-of-the-rings.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Captură din interviul &quot;Middle Earth | Behind The Scenes With Peter Jackson&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2020/12/lord-of-the-rings.jpg 1200w, https://static.infomusic.ro/media/2020/12/lord-of-the-rings-300x200.jpg 300w, https://static.infomusic.ro/media/2020/12/lord-of-the-rings-800x533.jpg 800w, https://static.infomusic.ro/media/2020/12/lord-of-the-rings-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>"Lord of the Rings" pornește într-o nouă aventură fantastică odată cu lansarea unui serial - FOTO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/trailer-sezon-5-la-casa-de-papel-vol-1-el-profesor-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Money Heist: Part 5 Vol. 1 | Trailer | Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trailer-ul sezonului 5 "La Casa de Papel" (Vol. 1) anunță un final dramatic pentru El Profesor - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/07/metallica-a-lansat-o-noua-versiune-a-piesei-nothing-else-matters-pentru-filmul-disney-jungle-cruise/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-jungle-cruise-disney-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta coloana sonora Jungle Cruise Disney" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-jungle-cruise-disney-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-jungle-cruise-disney-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-jungle-cruise-disney-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica a lansat o nouă versiune a piesei "Nothing Else Matters" pentru filmul Disney "Jungle Cruise"</p></a></li><li><a href="https://www.infomusic.ro/2021/07/trailer-house-of-gucci-lady-gaga-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/lady-gaga-house-of-gucci-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lady Gaga în trailer-ul filmului ”House of Gucci”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/lady-gaga-house-of-gucci-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/lady-gaga-house-of-gucci-trailer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/lady-gaga-house-of-gucci-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește trailer-ul filmului "House of Gucci", cu Lady Gaga în rol principal - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/semifinalele-superstar-romania-arenele-romane-concerte/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/02/superstar-romania-logo-show-pro-tv.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SuperStar România (Logo)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/superstar-romania-logo-show-pro-tv.jpg 1200w, https://static.infomusic.ro/media/2021/02/superstar-romania-logo-show-pro-tv-300x200.jpg 300w, https://static.infomusic.ro/media/2021/02/superstar-romania-logo-show-pro-tv-800x533.jpg 800w, https://static.infomusic.ro/media/2021/02/superstar-romania-logo-show-pro-tv-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Semifinalele SuperStar România se filmează la Arenele Romane, iar publicul poate participa la concerte</p></a></li><li><a href="https://www.infomusic.ro/2021/08/metallica-va-lansa-un-podcast-cu-8-episoade-despre-black-album-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/metallica-podcast-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Metallica 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/metallica-podcast-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/metallica-podcast-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/metallica-podcast-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica va lansa un podcast cu 8 episoade despre "Black Album" - TRAILER</p></a></li><li><a href="https://www.infomusic.ro/2021/08/billie-eilish-live-happier-than-ever-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/billie-eilish-happier-than-ever-live-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish cântând &quot;Happier Than Ever&quot; la Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/billie-eilish-happier-than-ever-live-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/billie-eilish-happier-than-ever-live-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/billie-eilish-happier-than-ever-live-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billie Eilish a cântat live piesa "Happier Than Ever" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/provocare-pe-care-emisiune-pro-tv-format-untold-neversea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/provocare-pe-care-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="”Provocare pe care”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/provocare-pe-care-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/provocare-pe-care-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/provocare-pe-care-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Provocare pe care", o nouă emisiune la PRO TV după un format realizat de creatorii UNTOLD și NEVERSEA</p></a></li><li><a href="https://www.infomusic.ro/2021/08/emisiunea-x-factor-uk-a-fost-anulata-dupa-17-ani-de-prezenta-pe-ecrane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/x-factor-uk-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="X Factor UK logo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/x-factor-uk-logo-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/x-factor-uk-logo-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/x-factor-uk-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emisiunea "X-Factor UK" a fost anulată după 17 ani de prezenţă pe ecrane</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/laura-bretan-discul-de-aur-vanzarile-albumului-world-i-see/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg 1500w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-300x200.jpg 300w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-800x533.jpg 800w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Laura Bretan primește Discul de Aur pentru vânzările albumului "World I See"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/simon-gallup-paraseste-trupa-the-cure-m-am-saturat-sa-fiu-tradat/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/07/the-cure-concert-bucuresti-2019-9776.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/the-cure-concert-bucuresti-2019-9776.jpg 1500w, https://static.infomusic.ro/media/2019/07/the-cure-concert-bucuresti-2019-9776-300x200.jpg 300w, https://static.infomusic.ro/media/2019/07/the-cure-concert-bucuresti-2019-9776-800x533.jpg 800w, https://static.infomusic.ro/media/2019/07/the-cure-concert-bucuresti-2019-9776-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Simon Gallup părăsește trupa The Cure: "M-am săturat să fiu trădat"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/sanatate-mintala-viitorul-muzicii-live-mastering-the-music-business-2021-steve-vai/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg 1200w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-300x200.jpg 300w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-800x533.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Sănătatea mintală și viitorul muzicii live, teme de discuție la conferința Mastering the Music Business 2021, la care participă și Steve Vai</p></a></li><li><a href="https://www.infomusic.ro/2021/07/david-cristian-chitarist-cargo-adi-barar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/david-cristian-nou-membru-cargo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="David Cristian" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/david-cristian-nou-membru-cargo-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/david-cristian-nou-membru-cargo-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/david-cristian-nou-membru-cargo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David Cristian este noul chitarist Cargo: "A fost un privilegiu să fiu îndrumat de Adi Bărar"</p></a></li><li><a href="https://www.infomusic.ro/2021/07/ub40-are-un-nou-solist-dupa-plecarea-lui-duncan-campbell-matt-doyle-ii-ia-locul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matt Doyle solist UB40" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UB40 are un nou solist după plecarea lui Duncan Campbell; Matt Doyle îi ia locul</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/nominalizari-mtv-vma-2021-artisti-care-vor-canta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Justin Bieber" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la MTV VMA 2021 și artiștii care vor cânta în cadrul galei</p></a></li><li><a href="https://www.infomusic.ro/2021/05/castigatori-billboard-music-awards-2021-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii Billboard Music Awards 2021 și live-urile serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/foo-fighters-si-jay-z-intra-in-rock-and-roll-hall-of-fame-afla-si-ceilalti-nominalizati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foo Fighters fotografie oficiala 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foo Fighters şi Jay-Z intră în Rock and Roll Hall of Fame; Află şi ceilalţi nominalizaţi</p></a></li><li><a href="https://www.infomusic.ro/2021/05/brit-awards-2021-castigatorii-momente-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la gala Brit Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brit Awards 2021: Câștigătorii și cele mai intense momente live - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nominalizari-brit-awards-2021-editie-dominata-de-femei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg 1200w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nominalizările la BRIT Awards 2021, o ediție dominată de femei</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li><li><a href="https://www.infomusic.ro/2021/04/elvis-preasly-roman-grafic/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elvis Presley" loading="lazy" srcset="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg 800w, https://static.infomusic.ro/media/2013/09/elvis-presley-300x225.jpg 300w, https://static.infomusic.ro/media/2013/09/elvis-presley-600x450.jpg 600w, https://static.infomusic.ro/media/2013/09/elvis-presley-150x112.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Cariera lui Elvis Presley va fi prezentată într-un roman grafic - FOTO</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li><li><a href="https://www.infomusic.ro/2021/07/netflix-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix își extinde catalogul; platforma de streaming va oferi și jocuri video</p></a></li><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children current-menu-item menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip current-menu-item menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-videoclip-ancestor current-menu-parent current-videoclip-parent menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" />
<div id="mvp-vid-wide-wrap" class="left relative">
<div class="mvp-main-box">

<div class="mvp-vid-wide-cont left relative">
<div class="breadcrumbs entry-meta inline">
<ul itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a href="/videoclipuri/" title="Videoclipuri muzicale" itemprop="item">
<span itemprop="name"> Videoclipuri</span>
</a><meta itemprop="position" content="1" /> ›
</li>
<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a href="/videoclipuri/demi-lovato" title="Videoclipuri Demi Lovato" itemprop="item">
<span itemprop="name"> Videoclipuri Demi Lovato</span></a>
<meta itemprop="position" content="2" />
</li>
</ul></div>
<div class="mvp-vid-wide-top left relative">
<div class="mvp-vid-wide-out left relative">
<div class="mvp-vid-wide-in">
<div class="mvp-vid-wide-left left relative">
<div id="mvp-video-embed-wrap" class="left relative">
<div id="mvp-video-embed-cont" class="left relative">
<span class="mvp-video-close fa fa-times" aria-hidden="true"></span>
<div id="mvp-video-embed" class="left relative" itemscope itemtype="https://schema.org/VideoObject">
<meta itemprop="uploadDate" content="2021-08-23" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg" />
<meta itemprop="name" content="Demi Lovato - Melon Cake" />
<meta itemprop="description" content="Demi Lovato a lansat videoclipul piesei \" Melon Cake\", extrasă de pe cel mai recent album, \"Dancing with the Devil...the Art of Starting Over\". Te invităm să-l urmărești." />
<meta itemprop="embedURL" content="https://www.youtube.com/watch?v=rMmWt1VDbnc" />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/rMmWt1VDbnc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div>
</div>
</div>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
</div>
</div>
<div class="mvp-vid-wide-right left relative">
<div class="mvp-vid-wide-text left relative">
<h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Demi Lovato - Melon Cake</h1>
<span class="mvp-post-excerpt left"><p>Demi Lovato a lansat videoclipul piesei "Melon Cake", extrasă de pe cel mai recent album, "Dancing with the Devil...the Art of Starting Over". Te invităm să-l urmărești.</p>
</span>
</div>
<div class="mvp-vid-wide-soc left relative">
<ul class="mvp-vid-wide-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;t=Demi Lovato - Melon Cake', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Demi Lovato - Melon Cake -&amp;url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;media=https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg&amp;description=Demi Lovato - Melon Cake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#211e5254434b4442551c65444c48016d4e5740554e010c016c444d4e4f0162404a4407404c511a636e65781c604c01454452424e51445348550140424452550140535548424e4d01e9b8480157534440540152e5a201e9ba480c4d015344424e4c404f451b0149555551521b0e0e5656560f484f474e4c545248420f534e0e574845444e424d48510e45444c480c4d4e5740554e0c4c444d4e4f0c42404a440e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/demi-lovato-dancing-with-the-devil/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Demi Lovato - Dancing With The Devil" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-600x338.jpg 600w, https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Demi Lovato - Dancing With The Devil" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/videoclip-demi-lovato-dancing-with-the-devil-oficial-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Demi Lovato - Dancing With The Devil</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/lyric-video/demi-lovato-dancing-with-the-devil/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="400" src="https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-600x400.jpg" class="mvp-reg-img lazy wp-post-image" alt="Demi Lovato - Dancing With The Devil" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-600x400.jpg 600w, https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-300x200.jpg 300w, https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-800x533.jpg 800w, https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Demi Lovato - Dancing With The Devil" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-150x150.jpg 150w, https://static.infomusic.ro/media/2021/03/video-demi-lovato-dancing-with-the-devil-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Demi Lovato - Dancing With The Devil</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/sam-fischer-demi-lovato-what-other-people-say/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Sam Fischer, Demi Lovato - What Other People Say" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say-600x338.jpg 600w, https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say-300x169.jpg 300w, https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say-800x451.jpg 800w, https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/02/videoclip-sam-fischer-demi-lovato-what-other-people-say-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Sam Fischer, Demi Lovato - What Other People Say" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Sam Fischer, Demi Lovato - What Other People Say</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/lyric-video/sam-fischer-demi-lovato-what-other-people-say/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Lyric video Sam Fischer, Demi Lovato - What Other People Say" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say-600x338.jpg 600w, https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say-300x169.jpg 300w, https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say-800x450.jpg 800w, https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/02/lyric-video-sam-fischer-demi-lovato-what-other-people-say-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Lyric video Sam Fischer, Demi Lovato - What Other People Say" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Sam Fischer, Demi Lovato - What Other People Say</p>
</div>
</a></li>
</ul>
</div>
</div> </div>
</div>
</div>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;t=Demi Lovato - Melon Cake', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Demi Lovato - Melon Cake -&amp;url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;media=https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg&amp;description=Demi Lovato - Melon Cake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e099b8b0b4fd91b2abbca9b2fdf0fd90b8b1b2b3fd9ebcb6b8fbbcb0ade69f929984e09cb0fdb9b8aebeb2adb8afb4a9fdbcbeb8aea9fdbcafa9b4beb2b1fd1544b4fdabafb8bca8fdae195efd1546b4f0b1fdafb8beb2b0bcb3b9e7fdb5a9a9adaee7f2f2aaaaaaf3b4b3bbb2b0a8aeb4bef3afb2f2abb4b9b8b2beb1b4adf2b9b8b0b4f0b1b2abbca9b2f0b0b8b1b2b3f0bebcb6b8f2">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;t=Demi Lovato - Melon Cake', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Demi Lovato - Melon Cake -&amp;url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/&amp;media=https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-1000x600.jpg&amp;description=Demi Lovato - Melon Cake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Demi Lovato - Melon Cake https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#27185452454d4244531a63424a4e076b4851465348070a076a424b48490764464c4201464a571c6568637e1a664a0743425444485742554e53074644425453074655534e44484b07efbe4e0751554246520754e3a407efbc4e0a4b07554244484a4649431d074f535357541d0808505050094e4941484a52544e4409554808514e434248444b4e570843424a4e0a4b48514653480a4a424b48490a44464c4208">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Odată cu împlinirea vârstei de 29 de ani, <strong>Demi Lovato a venit în atenția publicului cu videoclipul piesei "Melon Cake".</strong> Compusă de artistă împreună cu Lauren Aquilina, Eren Cannata și Justin Tranter, melodia vorbește despre restricțiile alimentare la care Demi a fost supusă de fosta echipă de management. <strong>Titlul melodiei este inspirat de "torturile" pe care Demi le primea de ziua sa: pepeni îmbrăcați în frișcă dietetică.</strong></p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p><strong>"Melon Cake" beneficiază de un videoclip regizat de Hannah Lux Davis.</strong> Clipul colorat, cu influențe psihedelice prezintă o Demi Lovato mai liberă și fericită, ce cântă cu ușurință despre traumele din trecut.</p>
<p>Albumul "Dancing with the Devil…The Art of Starting Over" este cel mai intim și sincer material înregistrat până acum, Demi Lovato mărturisind că o reprezintă în totalitate. Discul a fost lansat pe 2 aprilie 2021.</p>
<h3>Tracklist Demi Lovato - "Dancing with the Devil…The Art of Starting Over" (Expanded Edition):</h3>
<p>1. Anyone<br />
2. Dancing with the Devil<br />
3. ICU (Madison's Lullabye)<br />
4. Intro<br />
5. The Art of Starting Over<br />
6. Lonely People<br />
7. The Way You Don't Look At Me<br />
8. Melon Cake<br />
9. Met Him Last Night (feat. Ariana Grande)<br />
10. What Other People Say (Demi Lovato &amp; Sam Fischer)<br />
11. Carefully<br />
12. The Kind of Lover I Am<br />
13. Easy (Demi Lovato &amp; Noah Cyrus)<br />
14. 15 Minutes<br />
15. My Girlfriends Are My Boyfriend (feat. Saweetie)<br />
16. California Sober<br />
17. Mad World<br />
18. Butterfly<br />
19. Good Place<br />
20. I Love Me<br />
21. I'm Ready<br />
22. OK Not To Be OK</p>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/videoclip/killa-fonic-niciun-glont-nu-doare-cat-dragostea/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Killa Fonic - Niciun Glonț Nu Doare Cât Dragostea</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-23">23/08/2021</time></span>
<meta itemprop="dateModified" content="2021-08-23" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span> </div>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg">
</div>
<meta itemprop="name" content="InfoMusic">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentarii</span>
</div>
<div id="disqus_thread" class="disqus-thread-141751"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Demi Lovato - Melon Cake";
        var disqus_url = "https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/";
        var disqus_identifier = "infomusicro-141751";
    </script> 
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/lifestyle/"><span class="mvp-post-cat left">Lifestyle</span></a>
</h3>
<h1 class="mvp-post-title left">Demi Lovato dezvăluie că se identifică drept persoană non-binară şi îşi schimbă pronumele</h1>
<span class="mvp-post-excerpt left"><p>Demi Lovato este cea mai nouă vedetă din SUA care îşi anunţă public noua identitate. Artista a dezvăluit că se identifică drept o persoană non-binară şi că îşi va schimba pronumele. De acum încolo va trebui ca apropiaţii să i se adreseze cu "they/them" (ei/ele). Anunţul a fost făcut alături de un mesaj de compasiune faţă de persoanele care se identifică la fel, dar nu o pot face public.</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 3 luni</span> <p>pe</p> <span class="mvp-post-date">19/05/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/alex-stanescu/" title="Articole de Alex Stănescu" rel="author">Alex Stănescu</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Podcast Demi Lovato" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-590x354.jpg 590w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div>
<span class="mvp-feat-caption">
Podcast Demi Lovato │ FOTO: captură YouTube / Demi Lovato
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Demi Lovato</strong> nu se mai identifica drept femeie sau aparţinătoare a sexului feminin. Este o <strong>persoană non binară</strong>, deci nu se identifică drept femeie sau bărbat şi nu se conformează normelor de gen. Muziciana a ajuns la această concluzie, după un an dificil, în care a reflectat mult aupra sinelui şi identităţii de gen. Nu se doreşte a fi un "expert" sau "purtător de cuvânt" al comunităţii, conform spuselor sale. În martie 2020 Lovato anunţase că se identifica drept pansexuală, o persoană atrasă de alţii indiferent de genul sau sexul lor.</p>
<p>Iată declaraţiile artistei de pe 19 mai 2021:</p>
<blockquote><p>Astăzi este o zi când sunt atât de fericită să îmi împart mai mult din viaţa mea cu voi toţi. Sunt mândră să vă anunţ că mă identific drept non-binară. Îmi voi schimba oficial pronumele în "they/them". Am ales pronumele neutre ca gen pentru că reprezintă cel mai bine fluiditatea pe care o simt în expresia genului meu. Fac asta pentru cei care care nu au putut să împartă cu cei dragi cine sunt cu adevărat.</p></blockquote>
<p>Nu este singurul artist care a făcut această alegere, pentru că şi Sam Smith a anunţat în urmă cu doi ani că <strong>nu se identifică nici cu genul masculin, nici cu cel feminin</strong> şi că adoptă <strong>pronumele "they/them"</strong>.</p>
<p><a href="https://www.infomusic.ro/videoclip/demi-lovato-dancing-with-the-devil/">Cântăreaţa americană</a> din spatele hiturilor "Sorry Not Sorry", "Heart Attack" şi "Stone Cold" a discutat recent cu fanii despre adicţie şi probleme psihice în cadrul unui documenar YouTube. Totul este inspirat de situaţia sa din 2018, când a suferit o <a href="https://www.infomusic.ro/2018/07/demi-lovato-a-suferit-o-supradoza-dar-acum-se-simte-mai-bine/">supradoză</a> aproape fatală (urmată de un infarct, 3 atacuri cerebrale).</p>
<p>Genul non-binar include multiple identităţi de gen, care nu se încadrează în modelul clasic masculin-feminin. Există atestări ale unui astfel de gen încă din anul 400 înainte de Hristos în India, când populaţia Hrijas nu se identifica sub nici un gen. India se numără printre ţările care şi acum recunoaşte persoanele în afara normelor clasice de gen.</p>
<p>Demi este o susţinătoare aprigă a drepturilor comunităţii LGBTQ+, după ce în 2016, alături de Nick Jonas şi-a anulat concertele din oraşele Raleigh şi Charlotte în 2016. Atunci fusese trecută o lege anti LGBT în Carolina de Nord. Artista a pornit în 2021 şi <a href="https://www.infomusic.ro/2021/05/demi-lovato-podcast/">podcastul "4D With Demi Lovato"</a>, care a debutat pe 19 mai 2021.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/05/demi-lovato-dezvaluie-ca-se-identifica-drept-persoana-non-binara-si-isi-schimba-pronumele/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/"><span class="mvp-post-cat left">Emisiuni radio-tv</span></a>
</h3>
<h1 class="mvp-post-title left">Demi Lovato va lansa primul său podcast - TRAILER</h1>
<span class="mvp-post-excerpt left"><p>Demi Lovato lansează primul său podcast, intitulat "4D with Demi Lovato". Programul este realizat alături de compania de podcast Cadence13 și va debuta pe 19 mai. Găsești mai multe detalii în articol.</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 3 luni</span> <p>pe</p> <span class="mvp-post-date">13/05/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Podcast Demi Lovato" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-590x354.jpg 590w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div>
<span class="mvp-feat-caption">
Podcast Demi Lovato │ FOTO: captură YouTube / Demi Lovato
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Demi Lovato va explora o serie de subiecte importante precum sănătatea mintală, activismul, drepturile LGBTQ, justiția, pozitivitatea corpului, arta și mediul înconjurător.</strong> Alok, Glennon Doyle, Chelsea Handler, Jane Fonda și Jameela Jamil se numără printre invitații speciali ai podcastului, alături de activiști, supraviețuitori, antreprenori și artiști.</p>
<blockquote><p>"A trăi în a cea de-a patra dimensiune înseamnă a exista în mod conștient atât în timp, cât și în spațiu, dar pentru mine înseamnă a purta conversații care transcend discursul tipic. Acesta este obiectivul meu cu acest podcast. Vreau să-i aduc pe ascultători cu mine pentru a învăța împreună de la experți și pentru a crea o discuție sănătoasă care, în cele din urmă, va duce la mai multă compasiune unul pentru celălalt", <strong>a declarat Demi Lovato.</strong></p></blockquote>
<p>Podcastul artistei va avea episoade noi în fiecare săptămână, în ziua de miercuri. "4D with Demi Lovato" va fi disponibil pe Apple Podcasts, Audacy, Spotify sau orice altă platformă ce găzduiește acest tip de conținut.</p>
<p><strong>"4D with Demi Lovato" nu este singurul proiect la care artista de 28 de ani este implicată.</strong> Lovato lucrează la o serie de patru episoade denumită "Unidentified with Demi Lovato". În cadrul acesteia, cântăreața va încerca să exploreze adevărul despre fenomenele OZN alături de sora ei Dallas și de cel mai bun prieten, Matthew. În plus, va juca și va produce "Hungry" - un nou serial de comedie care va urmări câțiva prieteni ce fac parte dintr-un grup de persoane cu probleme alimentare.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/i-JTmLiG4fE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;start=51&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/05/demi-lovato-podcast/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/"><span class="mvp-post-cat left">Albume noi</span></a>
</h3>
<h1 class="mvp-post-title left">Demi Lovato lansează un nou album - "Dancing with the Devil ... the Art of Starting Over"</h1>
<span class="mvp-post-excerpt left"><p>Cântăreața de 28 de ani a dat vestea lansării în timpul unei transmisiuni live pe aplicația Clubhouse. Albumul de studio va debuta pe 2 aprilie. Mai multe detalii în articol.</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 5 luni</span> <p>pe</p> <span class="mvp-post-date">17/03/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="533" src="https://static.infomusic.ro/media/2020/10/demi-lovato-2020-pressphoto-800x533.jpg" class="attachment-large size-large wp-post-image" alt="Demi Lovato (2020)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/demi-lovato-2020-pressphoto-800x533.jpg 800w, https://static.infomusic.ro/media/2020/10/demi-lovato-2020-pressphoto-300x200.jpg 300w, https://static.infomusic.ro/media/2020/10/demi-lovato-2020-pressphoto-600x400.jpg 600w, https://static.infomusic.ro/media/2020/10/demi-lovato-2020-pressphoto.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px" />
</div>
<span class="mvp-feat-caption">
Demi Lovato (2020) │ FOTO: Universal Music
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>"Dancing with the Devil ... the Art of Starting Over"</strong> este primul album de la anteriorul "Tell Me You Love Me" (2017). La scurt timp după acea lansare și după ce a fost internată în spital în urma unei supradoze, artista a luat o pauză de la cariera muzicală. Acum, Demi revine în atenția fanilor cu muzică nouă.</p>
<p>Potrivit <a href="https://variety.com/2021/music/news/demi-lovato-new-album-1234931583/" target="_blank" rel="noopener">Variety</a>, Lovato a dezvăluit că titlul original era "The Art of Begin Over", dar a adăugat prima parte deoarece se potrivește cu noul său <a href="https://www.infomusic.ro/2021/01/demi-lovato-documentar-nou-youtube/" target="_blank" rel="noopener">documentar</a>, "Dancing with the Devil".</p>
<blockquote><p>"Dacă îl asculți piesă cu pistă, dacă urmezi tracklist-ul, este precum o coloana sonoră neoficială a documentarului. Pentru că într-adevăr îmi urmărește viața din ultimii doi ani. Când am parcurs tracklist-ul și am realizat cum coincide cu povestea vieții mele, a avut sens să adaug lucruri mai emoționale la început și apoi să trecem la &lt;&lt;The Art of Starting Over&gt;&gt;", <strong>a explicat Demi Lovato.</strong></p></blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CMdrn5EBMP7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CMdrn5EBMP7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMdrn5EBMP7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Demi Lovato (@ddlovato)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
<p>Artista a spus că atmosfera noului material se inspiră din genuri precum country, R&amp;B și pop din anii '90. Acesta va conține 19 melodii, inclusiv trei piese bonus. Pe album se vor regăsi și trei colaborări, una dintre ele fiind <a href="https://www.infomusic.ro/videoclip/sam-fischer-demi-lovato-what-other-people-say/" target="_blank" rel="noopener">"What Other People Say"</a> (ft. Sam Fischer), piesă deja lansată. Mai mult, Demi a dat de înțeles că o altă melodie o va avea ca invitată pe Ariana Grande.</p>
<p>Documentarul menționat anterior, "Demi Lovato: Dancing With the Devil" a avut premiera ieri la Festivalul de film SXSW. Producția fi disponibilă pe YouTube ca o serie de patru episoade începând cu 23 martie. În trailerul documentarului, Lovato a dezvăluit că a suferit trei accidente vasculare cerebrale și un atac de cord în urma supradozei aproape fatale din 2018.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/03/demi-lovato-lanseaza-un-nou-album/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-186" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/videoclip/demi-lovato-melon-cake/?ajaxCalendar=1&#038;mo=7&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">aug. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/videoclip/demi-lovato-melon-cake/?ajaxCalendar=1&#038;mo=9&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
26 </td>
<td class="eventless-pre">
27 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-07-28/" title="Rockabella &#038; Melting Dice, Taxi">28</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-07-29/" title="Goran Bregovic, Mihai Mărgineanu, Bosquito, Iris - Nelu Dumitrescu, NoruNegru - lansare album">29</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-07-30/" title="Back To Dance, Dan Byron, Deep Forest Fest 2021">30</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-07-31/" title="Bosquito, Ellie White, Kings Are Overrated">31</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-01/" title="Mărgineanu &#038; Banda, Vama - Neconvențional">1</a>
</td>
</tr><tr> <td class="eventless">
2 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-03/" title="Ada Milea">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-04/" title="Raluka &#038; Proiectul Balkanic, Șuie Paparude, Teo - Stand up Show">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-05/" title="Cargo, DJ Project, E-AN-NA &#038; era Divina">5</a>
</td>
<td class="eventful"> 
<a href="https://www.infomusic.ro/agenda/2021-08-06/" title="Alternosfera / Vița de Vie / Cargo, Circus Maximus, Electric Castle Special 2021">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-07/" title="byron, Europa FM Live pe Plajă 2021, Real McCoy &#038; Haddaway, Turbo B &#038; DJ SASH!">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-08/" title="Ada Milea - Apolodor, Marú, Robin and the Backstabbers">8</a>
</td>
</tr><tr> <td class="eventless">
9 </td>
<td class="eventless">
10 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-11/" title="byron, Smiley, Teo &#038; Invitații">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-12/" title="Beth Hart - High Five România - Summer Camp Brezoi, Kimaro Festival 2021, Omul cu Șobolani">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-13/" title="Arad Open Air Festival 2021, B.U.G. Mafia, Connect-R">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-14/" title="Gorgon City, La Familia, Macanache, Cedry2k, Pietonu, Melting Dice">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-15/" title="Corul Madrigal, Mihai Mărgineanu, Taxi, Kempes">15</a>
</td>
</tr><tr> <td class="eventless">
16 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-17/" title="James Arthur, Methadone Skies &#038; Church of Cthulhu">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-18/" title="Kumm, Semnal M, Toulouse Lautrec">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-19/" title="Days of Confusion, Direcția 5, Fără Zahăr &#038; Țapinarii">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-20/" title="Grimus, Holzstock Festival 2021, Living Rock Festival 2021">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-21/" title="Grimus, Luna Pătrată - Alina Manole, Raul Kusak &#038; Adi Tetrade, Nicu Alifantis &#038; ZAN">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-22/" title="AWAKE presents Vița de Vie Simfonic, Compact - Paul Ciuci / Trooper / Altar / Olympus Mons, Dan Bittman &#038; Marius Bațu">22</a>
</td>
</tr><tr> <td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-08-23/" title="Fuego - concert aniversar, Horațiu Mălăele - Ediție Specială Muncitorească, iarba Fiarelor">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-24/" title="Dan Puric, Adrian Naidin - 2 Români, Orkid, Vița de Vie Acu2tic &#038; Țapinarii">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-25/" title="Eyedrops, Jurjak, Sunt un orb - Horațiu Mălăele">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-26/" title=":umbra, East European Comic Con 2021, Lucia &#038; Andrei Zamfir">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-27/" title="Ada Milea, Alexandru Badea &#038; Simona Strungaru Symphonics, Bosquito">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-28/" title="Brașov Folk Festival 2021, El Negro, Festivalul George Enescu 2021">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-29/" title="Gală de Operă">29</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-30/" title="Damian Drăghici &#038; Brothers și Mireasa Nebună">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-08-31/" title="Folk in the Park, Hollywood Vampires, Jan Garbarek Group ft. Trilok Gurtu">31</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-09-01/" title="Alexandru Andrieș, Infinitum, UNTOLD Odyssey">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-09-02/" title="Hara, Jazz in the Park 2021">2</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-09-03/" title="Lucia, NOMAD - Mamaia, Posada Rock 2021">3</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-09-04/" title="Subcarpați, Trooper - Turneu aniversar">4</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-09-05/" title="Camerata Regală - Festivalul Enescu">5</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/08/pregatiri-untold-2021-productia-festivalului/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190804_011459-3883_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">33 de minute în urmă</span>
</div>
<h2>Scena principală UNTOLD 2021 va avea 28 de metri înălțime</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Demi Lovato - Melon Cake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Demi Lovato - Melon Cake</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/irina-rimes-ziua-de-nastere-urare-iubitul-ei/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2191-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Lifestyle</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Cum și-a sărbătorit Irina Rimes ziua de naștere și ce urare i-a făcut iubitul ei</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/tarja-turunen-concert-2022-bucuresti-si-cluj-napoca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-150x150.jpg 150w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-32x32.jpg 32w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-50x50.jpg 50w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-64x64.jpg 64w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-96x96.jpg 96w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-128x128.jpg 128w, https://static.infomusic.ro/media/2017/02/tarja-turunen-concert-bucuresti-2017-4950-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">6 ore în urmă</span>
</div>
<h2>Tarja Turunen concertează în 2022 la București și Cluj-Napoca</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/asking-alexandria-a-lansat-piesa-alone-again-si-a-anuntat-un-nou-album/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coperta single Asking Alexandria Alone Again" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/coperta-single-asking-alexandria-alone-again-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">11 ore în urmă</span>
</div>
<h2>Asking Alexandria a lansat piesa "Alone Again" şi a anunţat un nou album</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/07/jennifer-lopez-ben-affleck-se-saruta-poza-de-cuplu-zi-de-nastere-foto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-jennifer-lopez-ben-affleck-jenny-from-the-block-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jennifer Lopez și Ben Affleck în videoclipul ”Jenny from the Block” (2002)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-jennifer-lopez-ben-affleck-jenny-from-the-block-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-jennifer-lopez-ben-affleck-jenny-from-the-block-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Lifestyle</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Jennifer Lopez și Ben Affleck se sărută pe un iaht în prima poză de cuplu publicată de artistă - FOTO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/07/acces-untold-2021-permis-cu-test-rapid-noi-reguli/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190805_035940_9524_ALIVECOVERAGE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_035940_9524_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190805_035940_9524_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Accesul la UNTOLD 2021 e permis și cu test rapid - Noi reguli</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/summer-well-2021-lineup-programul-pe-zile/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/summer-well-2019-7624-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Proiecția Summer Well pe lac" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/summer-well-2019-7624-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/summer-well-2019-7624-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Summer Well 2021 - Lineup-ul complet și programul pe zile</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/07/untold-peste-2000-de-voluntari-editia-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>UNTOLD caută peste 2000 de voluntari pentru ediția din 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/laura-bretan-discul-de-aur-vanzarile-albumului-world-i-see/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">6 zile în urmă</span>
</div>
<h2>Laura Bretan primește Discul de Aur pentru vânzările albumului "World I See"</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/demi-lovato-melon-cake/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Demi Lovato - Melon Cake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-demi-lovato-melon-cake-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Demi Lovato - Melon Cake</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/killa-fonic-niciun-glont-nu-doare-cat-dragostea/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-killa-fonic-niciun-glont-nu-doar-cat-dragostea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Killa Fonic Niciun glont nu doare cat dragostea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-killa-fonic-niciun-glont-nu-doar-cat-dragostea-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-killa-fonic-niciun-glont-nu-doar-cat-dragostea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">20 de ore în urmă</span>
</div>
<h2>Killa Fonic - Niciun Glonț Nu Doare Cât Dragostea</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/skrillex-justin-bieber-don-toliver-dont-go/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-skrillex-justin-bieber-dont-go-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Skrillex Justin Bieber Don&#039;t Go" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-skrillex-justin-bieber-dont-go-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-skrillex-justin-bieber-dont-go-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>Skrillex, Justin Bieber &#038; Don Toliver - Don't Go</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/emilian-feat-theo-rose-de-3-zile-nu-am-somn/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-emilian-theo-rose-de-3-zile-nu-am-somn-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Emilian feat. @Theo Rose - De 3 zile nu am somn" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-emilian-theo-rose-de-3-zile-nu-am-somn-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-emilian-theo-rose-de-3-zile-nu-am-somn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> 
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>Emilian feat. Theo Rose - De 3 zile nu am somn</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/shawn-mendes-tainy-summer-of-love/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Shawn Mendes, Tainy - Summer Of Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>Shawn Mendes, Tainy - Summer Of Love</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'24124147',post:'141751',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '141751' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68354f53fdd45b2e","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.8.1","si":10}'></script>
</body>
</html>
