<!DOCTYPE html>
<html lang="ro-RO">
<head> <script type="text/javascript">if(!gform){window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded?o():window.addEventListener("DOMContentLoaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/" />
<meta property="og:title" content="Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO" />
<meta property="og:description" content="Nightbirde, o tânără diagnosticată cu cancer, a venit la America's Got Talent 2021 pentru a-și spune povestea de viață prin muzică. A interpretat o piesă originală, intitulată " It's OK", iar autenticitatea și forța momentului ei i-au ridicat în picioare pe toți cei din sală. Aproape înlăcrimat, Simon Cowell i-a oferit un Golden Buzz." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/">
<meta name="twitter:title" content="Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO">
<meta name="twitter:description" content="Nightbirde, o tânără diagnosticată cu cancer, a venit la America's Got Talent 2021 pentru a-și spune povestea de viață prin muzică. A interpretat o piesă originală, intitulată " It's OK", iar autenticitatea și forța momentului ei i-au ridicat în picioare pe toți cei din sală. Aproape înlăcrimat, Simon Cowell i-a oferit un Golden Buzz.">
<meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

<title>Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO</title>
<meta name="description" content="Nightbirde, o tânără diagnosticată cu cancer, a venit la America&#039;s Got Talent 2021 pentru a-și spune povestea. Urmărește-o cântând piesa &quot;It&#039;s OK&quot;." />
<link rel="canonical" href="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO" />
<meta property="og:description" content="Nightbirde, o tânără diagnosticată cu cancer, a venit la America&#039;s Got Talent 2021 pentru a-și spune povestea. Urmărește-o cântând piesa &quot;It&#039;s OK&quot;." />
<meta property="og:url" content="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/raluca.tanase.18" />
<meta property="article:published_time" content="2021-06-10T09:27:13+00:00" />
<meta property="article:modified_time" content="2021-06-10T09:42:48+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Raluca Chirilă">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="2 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021.jpg","width":1200,"height":800,"caption":"Nightbirde la America's Got Talent 2021"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/#webpage","url":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/","name":"Golden Buzz la America's Got Talent pentru un moment excep\u021bional - Piesa original\u0103 a unei tinere bolnave de cancer a ridicat sala \u00een picioare - VIDEO","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/#primaryimage"},"datePublished":"2021-06-10T09:27:13+00:00","dateModified":"2021-06-10T09:42:48+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a"},"description":"Nightbirde, o t\u00e2n\u0103r\u0103 diagnosticat\u0103 cu cancer, a venit la America's Got Talent 2021 pentru a-\u0219i spune povestea. Urm\u0103re\u0219te-o c\u00e2nt\u00e2nd piesa \"It's OK\".","breadcrumb":{"@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/","url":"https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/","name":"Golden Buzz la America's Got Talent pentru un moment excep\u021bional - Piesa original\u0103 a unei tinere bolnave de cancer a ridicat sala \u00een picioare - VIDEO"}}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a","name":"Raluca Chiril\u0103","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","caption":"Raluca Chiril\u0103"},"description":"Gusturile se pot schimba \u00een timp, \u00eensa muzica r\u0103m\u00e2ne terapie. A \u00eenceput cu blues, s-a dat apoi pe rock, acum \u0219i folk-ul \u0219i jazz-ul \u00eei suna bine, iar pe viitor e posibil s\u0103 apar\u0103 \u0219i alte devieri. Regula r\u0103m\u00e2ne una: atunci c\u00e2nd te g\u00e2dil\u0103 \u00een mod pl\u0103cut la ureche se cheam\u0103 c\u0103 e muzic\u0103. \u0218i c\u00e2nd e muzic\u0103, e relaxare: g\u00e2ndurile \u021bi se adun\u0103, fruntea se descre\u021be\u0219te, totul merge mai cu spor.","sameAs":["https://www.facebook.com/raluca.tanase.18"]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/140224" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F06%2Fgolden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F06%2Fgolden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Raluca Chirilă');
__gaPET('set', 'dimension5', 'Emisiuni radio-tv');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-140224 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-wallpaper">
<a href="https://zenbook.ro/ux582.html?utm_source=infomusic.ro&#038;utm_medium=pr&#038;utm_campaign=21q2_ux582_ro" class="mvp-wall-link" target="_blank"></a>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<a href="https://zenbook.ro/ux582.html?utm_source=infomusic.ro&utm_medium=pr&utm_campaign=21q2_ux582_ro"><img src="https://static.infomusic.ro/media/2021/06/ifmtop.jpg" class="lazy" /></a> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
 <nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Golden Buzz la America's Got Talent pentru un moment excepțional -...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/steve-vai-mastering-the-music-business-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg 1200w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-300x200.jpg 300w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-800x533.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Steve Vai participă la conferința Mastering the Music Business 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nightbirde la America&#039;s Got Talent 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golden Buzz la America's Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/saga-festival-2021-lineup-tiesto-alan-walker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artisti reconfirmati Saga Festival 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAGA Festival 2021 reconfirmă lineup-ul: Tiesto, Don Diablo, Alan Walker + alţii</p></a></li><li><a href="https://www.infomusic.ro/2021/06/scorpions-ofera-primul-teaser-pentru-noul-sau-album-direct-din-studio-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mesaj Scorpions Studio 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scorpions oferă primul teaser pentru noul său album, direct din studio - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/artisti-untold-2021-confirmari-detalii-lineup-complet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ce artiști vin la UNTOLD 2021 - Confirmări și detalii despre lineup-ul complet</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/tenacious-d-si-amy-lee-canta-despre-vaccin-pe-un-cover-ramones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/tenacious-d-vaccinated-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tenacious D Vaccinated videoclip" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/tenacious-d-vaccinated-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/tenacious-d-vaccinated-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/tenacious-d-vaccinated-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tenacious D şi Amy Lee cântă despre vaccin pe un cover Ramones</p></a></li><li><a href="https://www.infomusic.ro/2021/06/solistul-the-cure-canta-cu-chvrches-pe-noua-piesa-how-not-to-drown-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/coperta-single-chvrches-robert-smith-how-not-to-drown-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Chvrches Robert Smith How Not to Drown" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-single-chvrches-robert-smith-how-not-to-drown-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/coperta-single-chvrches-robert-smith-how-not-to-drown-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/coperta-single-chvrches-robert-smith-how-not-to-drown-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solistul The Cure cântă cu Chvrches pe noua piesă "How Not to Drown" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/david-lee-roth-solistul-van-halen-a-lansat-o-piesa-noua-giddy-up/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/coperta-single-david-lee-roth-giddy-up-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single David Lee Roth Giddy Up" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/coperta-single-david-lee-roth-giddy-up-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/coperta-single-david-lee-roth-giddy-up-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/coperta-single-david-lee-roth-giddy-up-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David Lee Roth, solistul Van Halen a lansat o piesă nouă: "Giddy-up!"</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ed-sheeran-single-nou-foarte-diferit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ed-sheeran-2021-youtube-bbc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ed Sheeran intervievat de BBC Radio 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ed-sheeran-2021-youtube-bbc-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ed-sheeran-2021-youtube-bbc-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ed-sheeran-2021-youtube-bbc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ed Sheeran are un single nou, care "sună foarte diferit" de restul pieselor sale</p></a></li><li><a href="https://www.infomusic.ro/2021/05/lana-del-rey-a-lansat-3-single-uri-noi-de-pe-lp-ul-blue-banisters-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/coperta-single-lana-del-rey-wildflower-wildfire-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta Single Lana Del Rey Wildflower Wildfire" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/coperta-single-lana-del-rey-wildflower-wildfire-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/coperta-single-lana-del-rey-wildflower-wildfire-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/coperta-single-lana-del-rey-wildflower-wildfire-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lana Del Rey a lansat 3 single-uri noi de pe LP-ul "Blue Banisters" - AUDIO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/saga-festival-2021-lineup-tiesto-alan-walker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artisti reconfirmati Saga Festival 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAGA Festival 2021 reconfirmă lineup-ul: Tiesto, Don Diablo, Alan Walker + alţii</p></a></li><li><a href="https://www.infomusic.ro/2021/06/artisti-untold-2021-confirmari-detalii-lineup-complet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ce artiști vin la UNTOLD 2021 - Confirmări și detalii despre lineup-ul complet</p></a></li><li><a href="https://www.infomusic.ro/2021/06/program-acces-concert-trooper-25-arenele-romane/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trupa Trooper (2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo.jpg 3000w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-2048x1365.jpg 2048w, https://static.infomusic.ro/media/2021/04/trupa-trooper-2021-press-photo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Program și reguli de acces la concertul Trooper 25 de la Arenele Romane</p></a></li><li><a href="https://www.infomusic.ro/2021/06/tom-jones-tiny-desk-home-concert-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/tom-jones-tiny-desk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tom Jones: Tiny Desk (Home) Concert" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/tom-jones-tiny-desk-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/tom-jones-tiny-desk-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/tom-jones-tiny-desk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-l pe Tom Jones în cadrul seriei Tiny Desk (Home) Concert - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/electric-castle-special-editie-august-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578.jpg 1200w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-300x200.jpg 300w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-800x533.jpg 800w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Electric Castle Special, o ediție aparte a festivalului, are loc în august 2021</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/scorpions-ofera-primul-teaser-pentru-noul-sau-album-direct-din-studio-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mesaj Scorpions Studio 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scorpions oferă primul teaser pentru noul său album, direct din studio - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/killa-fonic-a-lansat-albumul-2089-un-fusion-de-muzica-tehno-si-pop/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/killa-fonic-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Killa Fonic în videoclipul ”Doar O Bârfă”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/killa-fonic-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/killa-fonic-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/killa-fonic-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Killa Fonic a lansat albumul "2089", un fusion de muzică tehno și pop</p></a></li><li><a href="https://www.infomusic.ro/2021/06/sinead-oconnor-se-retrage-din-muzica-iata-cand-va-sosi-ultimul-sau-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fotografie Sinead O&#039;Connor 2020" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sinead O'Connor se retrage din muzică; Iată când va sosi ultimul său album</p></a></li><li><a href="https://www.infomusic.ro/2021/06/sepultura-va-lansa-un-album-de-colaborari-sepulquarta-prezinta-o-piesa-cu-devin-townsend/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/coperta-album-sepultura-sepulquarta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Sepultura SepulQuarta" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-album-sepultura-sepulquarta-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/coperta-album-sepultura-sepulquarta-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/coperta-album-sepultura-sepulquarta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sepultura va lansa un album de colaborări, "SepulQuarta"; Prezintă o piesă cu Devin Townsend</p></a></li><li><a href="https://www.infomusic.ro/2021/06/maneskin-nou-album-public-larg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maneskin lucrează la un nou album, care să satisfacă un public mai larg</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/kim-kardashian-il-iubeste-pe-kanye-west/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/kim-kardashian-kanye-west-copii-vogue.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kim Kardashian și Kanye West într-un interviu pentru Vogue" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/kim-kardashian-kanye-west-copii-vogue.jpg 1200w, https://static.infomusic.ro/media/2021/01/kim-kardashian-kanye-west-copii-vogue-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/kim-kardashian-kanye-west-copii-vogue-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/kim-kardashian-kanye-west-copii-vogue-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Kim Kardashian îl va iubi pe Kanye West "pentru tot restul vieții"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/nicole-cherry-este-insarcinata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nicole Cherry în videoclipul &quot;Scrie-mi pe suflet&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nicole Cherry este însărcinată: "din inimile noastre s-a mai născut încă una" - FOTO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/un-concert-punk-te-taxeaza-50-de-ori-pretul-biletului-daca-nu-esti-vaccinat/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2017/09/summerwell-2017-glass-animals-concert-9829.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/09/summerwell-2017-glass-animals-concert-9829.jpg 1500w, https://static.infomusic.ro/media/2017/09/summerwell-2017-glass-animals-concert-9829-300x169.jpg 300w, https://static.infomusic.ro/media/2017/09/summerwell-2017-glass-animals-concert-9829-800x450.jpg 800w, https://static.infomusic.ro/media/2017/09/summerwell-2017-glass-animals-concert-9829-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un concert punk te taxează 50 de ori preţul biletului dacă nu eşti vaccinat</p></a></li><li><a href="https://www.infomusic.ro/2021/05/robert-plant-piese-nelansate-dupa-moarte/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/11/robert-plant-live-2018-screenshot-youtube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Robert Plant în clipul ”Carry Fire” (Screenshot YouTube)" loading="lazy" srcset="https://static.infomusic.ro/media/2019/11/robert-plant-live-2018-screenshot-youtube.jpg 1000w, https://static.infomusic.ro/media/2019/11/robert-plant-live-2018-screenshot-youtube-300x200.jpg 300w, https://static.infomusic.ro/media/2019/11/robert-plant-live-2018-screenshot-youtube-800x534.jpg 800w, https://static.infomusic.ro/media/2019/11/robert-plant-live-2018-screenshot-youtube-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Robert Plant are o colecţie de piese nelansate, scrisori pe care le va lansa postum</p></a></li><li><a href="https://www.infomusic.ro/2021/05/megadeth-si-a-concediat-basistul-pe-david-ellefson-iata-motivul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/david-ellefson-dave-mustaine-2017-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Mustaine si David Ellefson in 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/david-ellefson-dave-mustaine-2017-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/david-ellefson-dave-mustaine-2017-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/david-ellefson-dave-mustaine-2017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Megadeth şi-a concediat basistul, pe David Ellefson; Iată motivul</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/asculta-piesa-compusa-de-florence-the-machine-pentru-filmul-cruella-call-me-cruella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/lyric-video-florence-and-the-machine-cruella-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lyric Video Florence and the Machine Cruella" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/lyric-video-florence-and-the-machine-cruella-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/lyric-video-florence-and-the-machine-cruella-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/lyric-video-florence-and-the-machine-cruella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascultă piesa compusă de Florence + the Machine pentru filmul "Cruella" - "Call Me Cruella"</p></a></li><li><a href="https://www.infomusic.ro/2021/05/eternals-marvel-primul-trailer-oficial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Eternals&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește primul trailer oficial al filmului "Eternals" și vezi în ce supereroi se transformă actori cunoscuți de la Hollywood</p></a></li><li><a href="https://www.infomusic.ro/2021/05/timothee-chalamet-film-willy-wonka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Timothée Chalamet în &quot;Little Women&quot; / Gene Wilder în &quot;Willy Wonka &amp; the Chocolate Factory&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Timothée Chalamet îl va portretiza pe Willy Wonka într-un nou film marca Warner Bros.</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ultimul-sezon-la-casa-de-papel-2021-data-lansarii-teaser/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagine din teaser-ul sezonului 5 ”Casa De Papel”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ultimul sezon "La Casa de Papel" apare în 2021; Data lansării a fost dezvăluită - TEASER</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ion-dichiseanu-a-murit-87-de-ani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ion Dichiseanu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Ion Dichiseanu a murit la 87 de ani</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nightbirde la America&#039;s Got Talent 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golden Buzz la America's Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/superstar-romania-juriu-carlas-dreams-smiley-moga-artista-irina-rimes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carla&#039;s Dreams, Raluka, Marius Moga, Smiley - Juriul SuperStar Romania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SuperStar România îi are în juriu pe Carla’s Dreams, Smiley, Moga și artista care a descoperit-o pe Irina Rimes</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ana-maria-margean-castigator-romanii-au-talent-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ana-Maria Mărgean - câștigătoare &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ana-Maria Mărgean a câștigat marele premiu de la "Românii au talent" 2021 - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/cine-sunt-finalistii-romanii-au-talent-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Românii au talent" 2021: 11 finaliști și un singur câștigător; cine se luptă pentru 120.000 de euro</p></a></li><li><a href="https://www.infomusic.ro/2021/05/dexter-teaser-nou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/michael-c-hall-teaser-dexter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Michael C. Hall în teaser-ul noului &quot;Dexter&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/michael-c-hall-teaser-dexter-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/michael-c-hall-teaser-dexter-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/michael-c-hall-teaser-dexter-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-l pe Michael C. Hall într-un nou teaser pentru "Dexter" - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/steve-vai-mastering-the-music-business-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828.jpg 1200w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-300x200.jpg 300w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-800x533.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Steve Vai participă la conferința Mastering the Music Business 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/06/sinead-oconnor-nu-se-mai-retrage-din-muzica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fotografie Sinead O&#039;Connor 2020" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/fotografie-sinead-oconnor-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sinead O'Connor s-a răzgândit, nu se mai retrage din muzică</p></a></li><li><a href="https://www.infomusic.ro/2021/05/concerte-limita-participanti-1-iunie-vaccinati/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Public la concertul The National de la Summer Well 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757.jpg 1500w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-300x169.jpg 300w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-800x450.jpg 800w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liber la concerte fără limită de participanţi de la 1 iunie (Doar vaccinaţi)</p></a></li><li><a href="https://www.infomusic.ro/2021/05/eurovision-maneskin-spotify-trei-piese-italieni-top-viral-50/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Efectul Eurovision - Trupa Maneskin domină Spotify, trei piese ale italienilor sunt în Top Viral 50</p></a></li><li><a href="https://www.infomusic.ro/2021/05/connect-r-vara-nu-dorm-tudor-chirila-am-asteptat-raspuns-de-la-el/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Connect-R la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Connect-R a vrut să înregistreze "Vara nu dorm" cu Tudor Chirilă: "Am așteptat răspuns de la el mult și bine"</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/castigatori-billboard-music-awards-2021-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii Billboard Music Awards 2021 și live-urile serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/foo-fighters-si-jay-z-intra-in-rock-and-roll-hall-of-fame-afla-si-ceilalti-nominalizati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foo Fighters fotografie oficiala 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foo Fighters şi Jay-Z intră în Rock and Roll Hall of Fame; Află şi ceilalţi nominalizaţi</p></a></li><li><a href="https://www.infomusic.ro/2021/05/brit-awards-2021-castigatorii-momente-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la gala Brit Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brit Awards 2021: Câștigătorii și cele mai intense momente live - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nominalizari-brit-awards-2021-editie-dominata-de-femei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg 1200w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nominalizările la BRIT Awards 2021, o ediție dominată de femei</p></a></li><li><a href="https://www.infomusic.ro/2021/03/irina-rimes-castigatoare-nickelodeons-kids-choice-awards-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes la filmările clipului ”Your Love”" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg 1600w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-300x200.jpeg 300w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-800x534.jpeg 800w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-1536x1024.jpeg 1536w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Irina Rimes este câștigătoarea categoriei "Cel mai iubit star din România" la Nickelodeon's Kids' Choice Awards 2021</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li><li><a href="https://www.infomusic.ro/2021/04/elvis-preasly-roman-grafic/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elvis Presley" loading="lazy" srcset="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg 800w, https://static.infomusic.ro/media/2013/09/elvis-presley-300x225.jpg 300w, https://static.infomusic.ro/media/2013/09/elvis-presley-600x450.jpg 600w, https://static.infomusic.ro/media/2013/09/elvis-presley-150x112.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Cariera lui Elvis Presley va fi prezentată într-un roman grafic - FOTO</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/will-i-am-masca-faciala-cu-bluetooth/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="will.i.am în videoclipul &quot;American Dream&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>will.i.am lansează Xupermask, o mască facială cu Bluetooth</p></a></li><li><a href="https://www.infomusic.ro/2021/04/inteligenta-artificiala-noi-piese-nirvana-amy-winehouse/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kurt Cobain / Amy Winehouse" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg 2000w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Inteligența artificială a creat "noi" piese Nirvana și Amy Winehouse cu scopul de a atrage atenția asupra sănătății mintale</p></a></li><li><a href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia NFT single Racheta" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg 1560w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-300x180.jpg 300w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-800x481.jpg 800w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-1536x924.jpg 1536w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-600x361.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia este primul artist din România care lansează un NFT, cu single-ul "Racheta"</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/08/mike-shinoda-impresionat-de-subcarpati-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mike Shinoda urmărind trupa Subcarpați" loading="lazy" srcset="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg 1000w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-300x200.jpg 300w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-800x534.jpg 800w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Mike Shinoda a fost impresionat de Subcarpați - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/"><span class="mvp-post-cat left">Emisiuni radio-tv</span></a>
 </h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Golden Buzz la America's Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO</h1>
<span class="mvp-post-excerpt left"><p>Nightbirde, o tânără diagnosticată cu cancer, a venit la America's Got Talent 2021 pentru a-și spune povestea de viață prin muzică. A interpretat o piesă originală, intitulată "It's OK", iar autenticitatea și forța momentului ei i-au ridicat în picioare pe toți cei din sală. Aproape înlăcrimat, Simon Cowell i-a oferit un Golden Buzz.</p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-10">10/06/2021</time></span>
<meta itemprop="dateModified" content="2021-06-10" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>, <span class="inline" itemprop="jobTitle">Editor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/raluca/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Nightbirde la America&#039;s Got Talent 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-590x354.jpg 590w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">
Nightbirde la America&#039;s Got Talent 2021 │ FOTO: Captură YouTube </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/&amp;t=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO -&amp;url=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/&amp;media=https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg&amp;description=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#46793533242c2325327b01292a2223286604333c3c662a2766072b23342f2527606576757f7d35660129326612272a23283266362328323433663328662b292b23283266233e2523368edd2f2928272a666b66162f2335276629342f212f28272a82c56627663328232f66322f282334236624292a2827302366222366252728252334662766342f222f2527326635272a276685e82866362f252f29273423666b66100f02030960272b367d0409021f7b072b6622233525293623342f32662725233532662734322f25292a668edf2f663034232733663582c5668edd2f6b2a66342325292b2728227c662e323236357c6969313131682f2820292b33352f2568342969747674776976706921292a2223286b24333c3c6b272b23342f2527356b2129326b32272a2328326b2b292b2328326b233e252336322f2928272a6b362f2335276b29342f212f28272a276b3227282734276b2527282523346b302f22232969">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/&amp;t=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO -&amp;url=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/&amp;media=https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-1000x600.jpg&amp;description=Golden Buzz la America&#039;s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Golden Buzz la America's Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e3cbc8c0c1ca84e6d1dede84c8c584e5c9c1d6cdc7c5828794979d9fd784e3cbd084f0c5c8c1cad084d4c1cad0d6d184d1ca84c9cbc9c1cad084c1dcc7c1d46c3fcdcbcac5c8848984f4cdc1d7c584cbd6cdc3cdcac5c8602784c584d1cac1cd84d0cdcac1d6c184c6cbc8cac5d2c184c0c184c7c5cac7c1d684c584d6cdc0cdc7c5d084d7c5c8c584670aca84d4cdc7cdcbc5d6c1848984f2ede0e1eb82c5c9d49fe6ebe0fd99e5c984c0c1d7c7cbd4c1d6cdd084c5c7c1d7d084c5d6d0cdc7cbc8846c3dcd84d2d6c1c5d184d76027846c3fcd89c884d6c1c7cbc9c5cac09e84ccd0d0d4d79e8b8bd3d3d38acdcac2cbc9d1d7cdc78ad6cb8b969496958b94928bc3cbc8c0c1ca89c6d1dede89c5c9c1d6cdc7c5d789c3cbd089d0c5c8c1cad089c9cbc9c1cad089c1dcc7c1d4d0cdcbcac5c889d4cdc1d7c589cbd6cdc3cdcac5c8c589d0c5cac5d6c589c7c5cac7c1d689d2cdc0c1cb8b">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p>Show-urile de talente stârnesc de multe ori discuții cu privire la selecția concurenților. Se acuză exploatarea cazurilor sociale sau a poveștilor de viață dramatice, aceste elemente făcând ca jurizarea să nu pară întotdeauna transparentă.</p>
<p>Nightbirde, însă, a fost o prezență aparte. <strong>Nu a dorit să atragă atenția asupra faptului că a fost diagnosticată cu cancer, evitând chiar să vorbească despre asta în primă instanță.</strong> Când a fost întrebată ce job are, subiectul a fost, cumva, inevitabil, pentru că în ultimii ani nu a mai putut să lucreze, tocmai din cauza condiției sale fragile.</p>
<blockquote><p>"Nu am mai lucrat, de câțiva ani, pentru că m-am luptat cu cancerul. Dar e ok, sunt ok", a spus Nightbirde râzând, imediat ce a simțit emoția celor din sală.</p></blockquote>
<h2>Nightbirde: "E important ca oamenii să știe că nu mă definesc problemele pe care le am"</h2>
<p>Simon Cowell a vrut să știe dacă, într-adevăr, starea ei de sănătate s-a îmbunătățit, așa că a întrebat-o în ce stadiu se află cu recuperarea.</p>
<blockquote><p>"Ultima oară când am verificat, mai aveam ceva celule canceroase în plămâni, coloană și ficat", a replicat concurenta în vârstă de 30 de ani.</p></blockquote>
<p><strong><em>"Deci nu ești chiar ok"</em></strong>, i-a spus Howie Mandel, unul dintre jurați.</p>
<blockquote><p>"Nu în toate sensurile cuvântului. Dar e important ca oamenii să știe că nu mă definesc problemele pe care le am, sunt mult mai mult de atât."</p></blockquote>
<p>Declarația aceasta a atras un val de aplauze, imediat urmând audiția sa pe scena America's Got Talent. Cine a crezut că partea emoționantă a trecut, s-a înșelat. Când Nightbirde a început să cânte, toată sala a amuțit. <strong>Piesa "It's OK", compusă chiar de ea, i-a adus pe toți cei din public în povestea sa - o poveste tristă, dar spusă cu zâmbetul pe buze.</strong></p>
<p>Vocea cristalină a concurentei nu a tremurat nicio secundă, în ciuda încărcăturii emoționale. Simon Cowell, în schimb, a fost pe punctul de a plânge, chiar înainte de a-i oferi Golden Buzz-ul.</p>
<blockquote><p>"<strong>Nu poți să aștepți ca viața să nu mai fie grea pentru a lua decizia de a fi fericit</strong>", a mai spus Nightbirde.</p></blockquote>
<h2>VIDEO: Nightbirde la America's Got Talent, un moment de Golden Buzz</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading='lazy' class='youtube-player' width='805' height='453' src='https://www.youtube.com/embed/CZJvBfoHDk0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
<p>După primirea Golden Buzz-ului, publicul a aflat că starea de sănătate a concurentei este chiar și mai fragilă decât a lăsat impresia că ar fi.</p>
<blockquote><p>"<strong>Am 2% șanse de supraviețuire, dar 2% este mai mult decât 0%. Acest 2% îmi oferă speranță și îmi doresc ca oamenii să știe cât de incredibil se simte asta.</strong>"</p></blockquote>
<p>A părăsit scena ca o învingătoare, succesul ei fiind mai presus de obținerea Golden Buzz-ului. Nightbirde ne-a oferit tuturor o lecție de viață.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/florian-rus-pura-fictiune/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Florian Rus - Pură ficțiune" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Florian Rus - Pură ficțiune" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Florian Rus - Pură ficțiune</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/nicole-cherry-scrie-mi-pe-suflet/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Nicole Cherry în videoclipul &quot;Scrie-mi pe suflet&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Nicole Cherry în videoclipul &quot;Scrie-mi pe suflet&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Nicole Cherry - Scrie-mi pe suflet</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/jack-savoretti-too-much-history-visualiser/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Jack Savoretti - Too Much History (Visualiser)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Jack Savoretti - Too Much History (Visualiser)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-jack-savoretti-too-much-history-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Jack Savoretti - Too Much History (Visualiser)</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/videoclip-london-grammar-lord-its-a-feeling/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="London Grammar - Lord It&#039;s a Feeling" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="London Grammar - Lord It&#039;s a Feeling" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-london-grammar-lord-its-a-feeling-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>London Grammar - Lord It's a Feeling</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/" rel="bookmark">
<div class="mvp-blog-story-out relative">
<div class="mvp-blog-story-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-blog-story-in">
<div class="mvp-blog-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
RECOMANDARE:
</div>
<h2>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</h2>
</div>
</div>
</div>
</a>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/cine-sunt-finalistii-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>"Românii au talent" 2021: 11 finaliști și un singur câștigător; cine se luptă pentru 120.000 de euro</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/finalisti-romanii-au-talent-2021-semifinala-2/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ultimii finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ultimii finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Află cine sunt ultimii finaliști de la "Românii au talent" 2021 - semifinala 2</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/next-star-sezonul-10-antena-1/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Next Star, sezonul 10" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Next Star, sezonul 10" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/juriu-next-star-sezonul-10-antena-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Emisiunea "Next Star" revine la Antena 1 cu cel de-al zecelea sezon</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/primii-finalisti-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Primii finaliști de la &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Primii finaliști de la &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Ei sunt primii cinci finaliști de la "Românii au talent" 2021 - semifinala 1</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/semifinalisti-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11-300x200.jpg" class="mvp-reg-img wp-post-image" alt="&quot;Românii au talent&quot; sezonul 11" loading="lazy" srcset="https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11-300x200.jpg 300w, https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11-800x533.jpg 800w, https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11-600x400.jpg 600w, https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/juriu-romanii-au-talent-sezonul-11-150x150.jpg" class="mvp-mob-img wp-post-image" alt="&quot;Românii au talent&quot; sezonul 11" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>Află cine sunt cei 24 de semifinaliști de la "Românii au talent" 2021</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-140224"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Golden Buzz la America\'s Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO";
        var disqus_url = "https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/";
        var disqus_identifier = "infomusicro-140224";
    </script>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-145" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/?ajaxCalendar=1&#038;mo=5&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">iun. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/?ajaxCalendar=1&#038;mo=7&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
31 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-01/" title="Muzici Vechi cu Timpuri Noi">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-02/" title="Vița de Vie">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-03/" title="Alexandra Ușurelu, Am Fost La Munte Și Mi-a Plăcut, Fără Zahăr &#038; Țapinarii">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-04/" title="The Humans, The Kryptonite Sparks">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-05/" title="Ana Coman, Mădălina Coca, Mircea Baniciu &#038; Band">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-06/" title="Ada Milea - Apolodor, Cedry2k, Luna Amară &#038; Țapinarii">6</a>
</td>
</tr><tr> <td class="eventless">
7 </td>
<td class="eventless">
8 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-09/" title="Blacksheep și MBP, Cocktail, Connect-R: Vara nu dorm">9</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-06-10/" title="Alina Manole &#038; Raul Kusak - &quot;Joia Păcătoșilor&quot;, Ana Coman, RADAR 2021">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-11/" title="E.M.I.L., Mihail, The Mono Jacks">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-12/" title="Șuie Paparude, Trooper 25 de Ani - Concert Aniversar">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-13/" title="Amadeus, Concert Online: Iuliana Beregoi - Dor de voi">13</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-14/" title="Ada Milea și Bobo Burlăcianu">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-15/" title="Fără Zahăr - Comedie Amăruie">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-16/" title="Costel &#038; invitații, SPAM, Toulouse Lautrec">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-17/" title="Omu Gnom / DJ Undoo, Sarmalele Reci">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-18/" title="Baricada FOLK 54, Deliric, Doc, Vlad Dobrescu, Dj Nasa - CTC, diMansions - Hit Music Festival 2022">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-19/" title="Bucovina, FreeStay, Mihai Mărgineanu">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-20/" title="Semnal M">20</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-21/" title="Fără Zahăr">21</a>
</td>
<td class="eventless">
22 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-23/" title="Grimus, Maria Popovici | Mincu | Banciu, Speak Floyd - Outside the Wall">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-24/" title="Jazz in the Park 2021 - În Tot Orașul, NOSTALGIA - Cu capul în nori, Valeria Stoica">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-25/" title="Jazz in the Park 2020, Robin and the Backstabbers, URMA">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-26/" title="Direcția 5, Kempes acustic">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-27/" title="Celelalte Cuvinte, Folk la Breaza">27</a>
</td>
</tr><tr> <td class="eventless">
28 </td>
<td class="eventless">
29 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-06-30/" title="Gogol Bordello, Lucia, Phoenix">30</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-07-01/" title="RoadkillSoda">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-07-02/" title="Mentor Rock Gathering &quot;În Memoriam Adi Bărar&quot;, The Jazz Cave Festival 2021">2</a>
</td>
<td class="eventless-post">
3 </td>
<td class="eventless-post">
4 </td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/06/steve-vai-mastering-the-music-business-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-150x150.jpg 150w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-115x115.jpg 115w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-90x90.jpg 90w, https://static.infomusic.ro/media/2013/06/concert-steve-vai-la-arenele-romane-din-bucuresti-0828-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">33 de secunde în urmă</span>
</div>
<h2>Steve Vai participă la conferința Mastering the Music Business 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/golden-buzz-americas-got-talent-moment-exceptional-piesa-originala-tanara-cancer-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nightbirde la America&#039;s Got Talent 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/nightbirde-golden-buzz-americas-got-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Golden Buzz la America's Got Talent pentru un moment excepțional - Piesa originală a unei tinere bolnave de cancer a ridicat sala în picioare - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/saga-festival-2021-lineup-tiesto-alan-walker/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Artisti reconfirmati Saga Festival 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/artisti-reconfirmati-saga-festival-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">15 ore în urmă</span>
</div>
<h2>SAGA Festival 2021 reconfirmă lineup-ul: Tiesto, Don Diablo, Alan Walker + alţii</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/scorpions-ofera-primul-teaser-pentru-noul-sau-album-direct-din-studio-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mesaj Scorpions Studio 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/mesaj-scorpions-studio-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">16 ore în urmă</span>
</div>
<h2>Scorpions oferă primul teaser pentru noul său album, direct din studio - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/acdc-witchs-spell/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AC/DC - Witch&#039;s Spell" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">19 ore în urmă</span>
</div>
<h2>AC/DC - Witch's Spell</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/05/irina-rimes-n-avem-timp-teaser/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Irina Rimes - N-avem timp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Irina Rimes lansează piesa "N-avem timp" - TEASER</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/liana-stanciu-roxen-ratarea-calificarii-in-finala-eurovision/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/liana-stanciu-eurovision-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Liana Stanciu anunță când vom afla care e piesa României la Eurovision 2021" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Liana Stanciu acuză lipsa de experiență a lui Roxen, justificând astfel ratarea calificării în finala Eurovision 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/roxen-control-a-doua-repetitie-eurovision-2021-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Roxen la cea de-a doua repetiție de la Rotterdam, înaintea semifinalei Eurovision 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Eurovision 2021: Roxen a fost în complet control la cea de-a doua repetiție de la Rotterdam - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/primii-finalisti-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Primii finaliști de la &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/primii-finalisti-romanii-au-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Ei sunt primii cinci finaliști de la "Românii au talent" 2021 - semifinala 1</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/castigatoarea-eurovision-2021-a-fost-o-piesa-rock-ce-loc-a-obtinut-moldova/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Trupa Maneskin din Italia a câștigat finala Eurovision 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Câştigătoarea Eurovision 2021 a fost o piesă rock; Ce loc a obţinut Moldova</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/acdc-witchs-spell/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AC/DC - Witch&#039;s Spell" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-acdc-witchs-spell-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">19 ore în urmă</span>
</div>
<h2>AC/DC - Witch's Spell</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/elven-bird-feat-dan-byron-the-japanese-tree/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-elven-bird-dan-byron-the-japanese-tree-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Elven Bird feat. Dan Byron- The Japanese Tree" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-elven-bird-dan-byron-the-japanese-tree-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-elven-bird-dan-byron-the-japanese-tree-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">20 de ore în urmă</span>
</div>
<h2>Elven Bird feat. Dan Byron - The Japanese Tree</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/florian-rus-pura-fictiune/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Florian Rus - Pură ficțiune" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-florian-rus-pura-fictiune-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">22 de ore în urmă</span>
</div>
<h2>Florian Rus - Pură ficțiune</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/nicole-cherry-scrie-mi-pe-suflet/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nicole Cherry în videoclipul &quot;Scrie-mi pe suflet&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-nicole-cherry-scrie-mi-pe-suflet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Nicole Cherry - Scrie-mi pe suflet</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/coldplay-higher-power/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-coldplay-higher-power-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Coldplay Higher Power" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-coldplay-higher-power-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-coldplay-higher-power-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Coldplay - Higher Power</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/05/ana-maria-margean-castigator-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ana-Maria Mărgean - câștigătoare &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ana-Maria Mărgean - câștigătoare &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/ana-maria-margean-castigatoare-romanii-au-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Ana-Maria Mărgean a câștigat marele premiu de la "Românii au talent" 2021 - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/untold-2021-septembrie-guvern-limita-de-capacitate/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-600x400.jpg 600w, https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 3 zile</span>
</div>
<p>UNTOLD 2021 are loc în septembrie, cu aprobarea Guvernului, fără limită de capacitate</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Clipul zilei</span><span class="mvp-cd-date left relative">acum 6 zile</span>
</div>
<p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/cine-sunt-finalistii-romanii-au-talent-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>"Românii au talent" 2021: 11 finaliști și un singur câștigător; cine se luptă pentru 120.000 de euro</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/concerte-limita-participanti-1-iunie-vaccinati/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-300x169.jpg" class="mvp-reg-img wp-post-image" alt="Public la concertul The National de la Summer Well 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-300x169.jpg 300w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-800x450.jpg 800w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-600x338.jpg 600w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Public la concertul The National de la Summer Well 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/summer-well-2019-the-national-7757-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Liber la concerte fără limită de participanţi de la 1 iunie (Doar vaccinaţi)</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/superstar-romania-juriu-carlas-dreams-smiley-moga-artista-irina-rimes/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carla&#039;s Dreams, Raluka, Marius Moga, Smiley - Juriul SuperStar Romania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carla&#039;s Dreams, Raluka, Marius Moga, Smiley - Juriul SuperStar Romania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 3 zile</span>
</div>
<p>SuperStar România îi are în juriu pe Carla’s Dreams, Smiley, Moga și artista care a descoperit-o pe Irina Rimes</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/maneskin-nou-album-public-larg/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Maneskin lucrează la un nou album, care să satisfacă un public mai larg</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/05/marilyn-manson-inchisoare-agasare-videograf/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/marilyn-manson-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Marilyn Manson" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/marilyn-manson-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/marilyn-manson-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/marilyn-manson-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/marilyn-manson-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Marilyn Manson" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/marilyn-manson-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/marilyn-manson-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Marilyn Manson ar putea face un an de închisoare pentru agasarea unui videograf</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.7.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'24124147',post:'140224',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '140224' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d236679b03e11a","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.5.2","si":10}'></script>
</body>
</html>
