<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" />
<meta property="og:title" content="Cleopatra Stratan - Ceasu&#039; Bate Iar" />
<meta property="og:description" content="Cleopatra Stratan a lansat " Ceasu' Bate Iar", cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/">
<meta name="twitter:title" content="Cleopatra Stratan - Ceasu&#039; Bate Iar">
<meta name="twitter:description" content="Cleopatra Stratan a lansat " Ceasu' Bate Iar", cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol.">
<meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

<title>Cleopatra Stratan - Ceasu&#039; Bate Iar</title>
<meta name="description" content="Cleopatra Stratan a lansat &quot;Ceasu&#039; Bate Iar&quot;, cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol." />
<link rel="canonical" href="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cleopatra Stratan - Ceasu&#039; Bate Iar" />
<meta property="og:description" content="Cleopatra Stratan a lansat &quot;Ceasu&#039; Bate Iar&quot;, cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol." />
<meta property="og:url" content="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Timp estimat pentru citire">
<meta name="twitter:data1" content="1 minut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar.jpg","width":1280,"height":720,"caption":"Cleopatra Stratan - Ceasu' Bate Iar"},{"@type":"WebPage","@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/#webpage","url":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/","name":"Cleopatra Stratan - Ceasu' Bate Iar","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/#primaryimage"},"datePublished":"2021-05-25T14:20:35+00:00","dateModified":"2021-05-25T14:20:35+00:00","description":"Cleopatra Stratan a lansat \"Ceasu' Bate Iar\", cea de-a doua pies\u0103 de pe EP-ul cu acela\u0219i nume. Melodia beneficiaz\u0103 de un videoclip disponibil \u00een articol.","breadcrumb":{"@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/videoclipuri/","url":"https://www.infomusic.ro/videoclipuri/","name":"Videoclipuri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/","url":"https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/","name":"Cleopatra Stratan - Ceasu' Bate Iar"}}]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/videoclip/139898" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Fvideoclip%2Fcleopatra-stratan-ceasu-bate-iar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2Fvideoclip%2Fcleopatra-stratan-ceasu-bate-iar%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'videoclip');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>
</head>
<body class="videoclip-template-default single single-videoclip postid-139898 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children current-menu-item menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip current-menu-item menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>

<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Cleopatra Stratan - Ceasu' Bate...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/eternals-marvel-primul-trailer-oficial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Eternals&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește primul trailer oficial al filmului "Eternals" și vezi în ce supereroi se transformă actori cunoscuți de la Hollywood</p></a></li><li><a href="https://www.infomusic.ro/2021/05/alexandru-andries-concerteaza-iulie-quantic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alexandru Andrieș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alexandru Andrieș concertează în iulie la Quantic</p></a></li><li><a href="https://www.infomusic.ro/2021/05/timothee-chalamet-film-willy-wonka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Timothée Chalamet în &quot;Little Women&quot; / Gene Wilder în &quot;Willy Wonka &amp; the Chocolate Factory&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Timothée Chalamet îl va portretiza pe Willy Wonka într-un nou film marca Warner Bros.</p></a></li><li><a href="https://www.infomusic.ro/2021/05/twenty-one-pilots-a-lansat-albumul-scaled-and-icy-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Twenty One Pilots Scaled and Icy" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twenty One Pilots a lansat albumul "Scaled and Icy" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/test-antidrog-negativ-pentru-solistul-trupei-maneskin-castigatorul-eurovision-2021-nu-a-luat-droguri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Damiano David, vocalistul Manesqin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Test antidrog negativ pentru solistul trupei Maneskin; Câştigătorul Eurovision 2021 nu a luat droguri</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/metallica-a-postat-un-teaser-misterios-cu-aluzie-la-black-album-relansare-sau-album-nou/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1428.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1428.jpg 1500w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1428-300x169.jpg 300w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1428-800x450.jpg 800w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1428-600x337.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica a postat un teaser misterios cu aluzie la "Black Album"; Relansare sau album nou?</p></a></li><li><a href="https://www.infomusic.ro/2021/05/the-prodigy-prezinta-prima-piesa-compusa-dupa-moartea-lui-keith-flint-teaser/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Prodigy teaser album nou 2019 Liam Howlett" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett.jpg 1080w, https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett-300x300.jpg 300w, https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett-600x600.jpg 600w, https://static.infomusic.ro/media/2019/08/Prodigy-teaser-album-nou-2019-Liam-Howlett-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>The Prodigy prezintă prima piesă compusă după moartea lui Keith Flint - TEASER</p></a></li><li><a href="https://www.infomusic.ro/2021/05/the-rasmus-a-lansat-o-noua-piesa-bones-grupul-pregateste-al-zecelea-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2012/10/The-Rasmus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Rasmus" loading="lazy" srcset="https://static.infomusic.ro/media/2012/10/The-Rasmus-400x240.jpg 400w, https://static.infomusic.ro/media/2012/10/The-Rasmus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Rasmus a lansat o nouă piesă, "Bones"; Grupul pregăteşte al zecelea album</p></a></li><li><a href="https://www.infomusic.ro/2021/05/irina-rimes-n-avem-timp-teaser/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes - N-avem timp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irina Rimes lansează piesa "N-avem timp" - TEASER</p></a></li><li><a href="https://www.infomusic.ro/2021/05/inna-colaboreaza-cu-sofi-tukker-si-alok-pe-piesa-it-dont-matter-lyric-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2020/09/videoclip-inna-farina-read-my-lips.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="INNA x Farina - Read My Lips" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/videoclip-inna-farina-read-my-lips.jpg 1000w, https://static.infomusic.ro/media/2020/09/videoclip-inna-farina-read-my-lips-300x169.jpg 300w, https://static.infomusic.ro/media/2020/09/videoclip-inna-farina-read-my-lips-800x450.jpg 800w, https://static.infomusic.ro/media/2020/09/videoclip-inna-farina-read-my-lips-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INNA colaborează cu Sofi Tukker şi Alok pe piesa "It Don't Matter" - Lyric Video</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/alexandru-andries-concerteaza-iulie-quantic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alexandru Andrieș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alexandru Andrieș concertează în iulie la Quantic</p></a></li><li><a href="https://www.infomusic.ro/2021/05/east-european-comic-con-se-reconfigureaza-in-ce-conditii-s-ar-putea-tine-in-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/east-european-comic-con-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="East European Comic Con" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/east-european-comic-con-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/east-european-comic-con-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/east-european-comic-con-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>East European Comic Con se reconfigurează; În ce condiții s-ar putea ține în 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/05/phoenix-concert-iunie-quantic-club/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Phoenix concertează în iunie în Quantic Club</p></a></li><li><a href="https://www.infomusic.ro/2021/05/jazz-in-the-park-bilete-pentru-editia-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/jazz-in-the-park-2021-in-tot-orasul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jazz in the Park - În tot orașul" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/jazz-in-the-park-2021-in-tot-orasul-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/jazz-in-the-park-2021-in-tot-orasul-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/jazz-in-the-park-2021-in-tot-orasul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festivalul Jazz in the Park pune în vânzare biletele Early Bird pentru ediția din 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/05/neversea-reprogramare-noua-data-2021-norme-guvern/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA.jpg 1500w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-300x169.jpg 300w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-800x450.jpg 800w, https://static.infomusic.ro/media/2019/07/neversea-20190706_063206_ITA_6352_DA-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neversea se reprogramează la o nouă dată, tot în 2021; Soarta festivalului se decide în funcție de viitoarele norme ale Guvernului</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/twenty-one-pilots-a-lansat-albumul-scaled-and-icy-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Twenty One Pilots Scaled and Icy" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/coperta-album-twenty-one-pilots-scaled-and-icy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twenty One Pilots a lansat albumul "Scaled and Icy" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/alina-eremia-album-deja-vu-muzica-vorbeste-cel-mai-bine-pentru-mine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/alina-eremia-deja-vu-coperta-album-e1620985692178-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alina Eremia - &quot;Deja Vu&quot; (coperta albumului)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/alina-eremia-deja-vu-coperta-album-e1620985692178-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/alina-eremia-deja-vu-coperta-album-e1620985692178-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/alina-eremia-deja-vu-coperta-album-e1620985692178-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alina Eremia a lansat albumul "Déjà vu": "Simt că am evoluat, iar muzica vorbește cel mai bine pentru mine"</p></a></li><li><a href="https://www.infomusic.ro/2021/05/zoli-toth-better-together-album-de-muzica-electronica-mihai-campineanu-suie-paparude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/zoli-toth-foto-anca-coleasa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zoli Toth" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/zoli-toth-foto-anca-coleasa-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/zoli-toth-foto-anca-coleasa-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/zoli-toth-foto-anca-coleasa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zoli Toth lansează "Better Together", primul său album de muzică electronică; LP-ul e produs de Mihai Câmpineanu (Șuie Paparude)</p></a></li><li><a href="https://www.infomusic.ro/2021/05/hooverphonic-album-hidden-stories-cu-geike/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-2-presshoto-credit-zeb-daemen-universal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hooverphonic (2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-2-presshoto-credit-zeb-daemen-universal-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/hooverphonic-2021-2-presshoto-credit-zeb-daemen-universal-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/hooverphonic-2021-2-presshoto-credit-zeb-daemen-universal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hooverphonic lansează albumul "Hidden Stories", primul material cu Geike după o pauză îndelungată</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nane-si-nosfe-lanseaza-primul-ep-impreuna-10h/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/nane-nosfe-10h.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NANE x NOSFE lansează ”10H”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/nane-nosfe-10h.jpeg 1500w, https://static.infomusic.ro/media/2021/04/nane-nosfe-10h-300x200.jpeg 300w, https://static.infomusic.ro/media/2021/04/nane-nosfe-10h-800x533.jpeg 800w, https://static.infomusic.ro/media/2021/04/nane-nosfe-10h-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nane și Nosfe lansează primul EP împreună - "10h"</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/irina-rimes-cum-l-a-cunoscut-pe-david-actualul-iubit-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/irina-rimes-la-maruta-podcast-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes în podcastul lui Măruță" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/irina-rimes-la-maruta-podcast-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/irina-rimes-la-maruta-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/irina-rimes-la-maruta-podcast-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irina Rimes a povestit cum l-a cunoscut pe David, actualul iubit - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/demi-lovato-dezvaluie-ca-se-identifica-drept-persoana-non-binara-si-isi-schimba-pronumele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Demi Lovato" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/demi-lovato-podcast-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demi Lovato dezvăluie că se identifică drept persoană non-binară şi îşi schimbă pronumele</p></a></li><li><a href="https://www.infomusic.ro/2021/05/eric-clapton-reactii-adverse-severe-vaccin-anti-covid-19/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/12/eric-clapton.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eric Clapton" loading="lazy" srcset="https://static.infomusic.ro/media/2018/12/eric-clapton.jpg 800w, https://static.infomusic.ro/media/2018/12/eric-clapton-300x200.jpg 300w, https://static.infomusic.ro/media/2018/12/eric-clapton-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Eric Clapton a suferit reacţii adverse severe după vaccinul anti Covid-19, se declară contra "propagandei vaccinurilor sigure"</p></a></li><li><a href="https://www.infomusic.ro/2021/05/andra-si-delia-au-cantat-impreuna-si-discutat-in-podcastul-acasa-la-maruta-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/podcast-andra-delia-acasa-la-maruta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Andra Delia Acasa la Maruta" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/podcast-andra-delia-acasa-la-maruta-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/podcast-andra-delia-acasa-la-maruta-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/podcast-andra-delia-acasa-la-maruta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Andra şi Delia au cântat împreună şi discutat în podcastul "Acasă la Măruţă" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/jennifer-lopez-ben-affleck-impreuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ben-affleck-jennifer-lopez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ben Affleck și Jennifer Lopez" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ben-affleck-jennifer-lopez-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ben-affleck-jennifer-lopez-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ben-affleck-jennifer-lopez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennifer Lopez s-ar putea întoarce în brațele lui Ben Affleck, unul dintre foștii săi logodnici</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/eternals-marvel-primul-trailer-oficial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Eternals&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește primul trailer oficial al filmului "Eternals" și vezi în ce supereroi se transformă actori cunoscuți de la Hollywood</p></a></li><li><a href="https://www.infomusic.ro/2021/05/timothee-chalamet-film-willy-wonka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Timothée Chalamet în &quot;Little Women&quot; / Gene Wilder în &quot;Willy Wonka &amp; the Chocolate Factory&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Timothée Chalamet îl va portretiza pe Willy Wonka într-un nou film marca Warner Bros.</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ultimul-sezon-la-casa-de-papel-2021-data-lansarii-teaser/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagine din teaser-ul sezonului 5 ”Casa De Papel”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/casa-de-papel-sezon-5-teaser-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ultimul sezon "La Casa de Papel" apare în 2021; Data lansării a fost dezvăluită - TEASER</p></a></li><li><a href="https://www.infomusic.ro/2021/05/ion-dichiseanu-a-murit-87-de-ani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ion Dichiseanu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/ion-dichiseanu-trailer-babardeala-cu-bucluc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Ion Dichiseanu a murit la 87 de ani</p></a></li><li><a href="https://www.infomusic.ro/2021/05/friends-the-reunion-trailer-oficial-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/friends-the-reunion-poster-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Friends: The Reunion (Poster oficial)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/friends-the-reunion-poster-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/friends-the-reunion-poster-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/friends-the-reunion-poster-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Friends: The Reunion" are un trailer oficial - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/test-antidrog-negativ-pentru-solistul-trupei-maneskin-castigatorul-eurovision-2021-nu-a-luat-droguri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Damiano David, vocalistul Manesqin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Test antidrog negativ pentru solistul trupei Maneskin; Câştigătorul Eurovision 2021 nu a luat droguri</p></a></li><li><a href="https://www.infomusic.ro/2021/05/eurovision-2021-cocaina-solist-maneskin-dezmintit-speculatii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Damiano David, vocalistul Manesqin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/damiano-manesqin-conferinta-de-presa-eurovision-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Controverse la Eurovision 2021 - Acuzat că a prizat cocaină, solistul trupei italiene Maneskin dezminte speculațiile</p></a></li><li><a href="https://www.infomusic.ro/2021/05/castigatoarea-eurovision-2021-a-fost-o-piesa-rock-ce-loc-a-obtinut-moldova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trupa Maneskin din Italia a câștigat finala Eurovision 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/italia-maneskin-eurovision-2021-credit-ebu-andres-putting-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câştigătoarea Eurovision 2021 a fost o piesă rock; Ce loc a obţinut Moldova</p></a></li><li><a href="https://www.infomusic.ro/2021/05/finalisti-romanii-au-talent-2021-semifinala-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ultimii finaliști &quot;Românii au talent&quot; 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/finalisti-romanii-au-talent-semifinala-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Află cine sunt ultimii finaliști de la "Românii au talent" 2021 - semifinala 2</p></a></li><li><a href="https://www.infomusic.ro/2021/05/republica-moldova-finala-eurovision-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/republica-moldova-calificare-eurovision-2021-natalia-gordienko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Republica Moldova calificare Eurovision 2021 Natalia Gordienko" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/republica-moldova-calificare-eurovision-2021-natalia-gordienko-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/republica-moldova-calificare-eurovision-2021-natalia-gordienko-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/republica-moldova-calificare-eurovision-2021-natalia-gordienko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Republica Moldova s-a calificat în finala Eurovision 2021, reprezentată de Natalia Gordienko</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/connect-r-vara-nu-dorm-tudor-chirila-am-asteptat-raspuns-de-la-el/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Connect-R la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Connect-R a vrut să înregistreze "Vara nu dorm" cu Tudor Chirilă: "Am așteptat răspuns de la el mult și bine"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/loredana-melodie-manelisti/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/loredana-fericire-videoclip-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Loredana în videoclipul &quot;Fericire&quot;/&quot;Bună dimineața&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/loredana-fericire-videoclip-2021.jpg 1200w, https://static.infomusic.ro/media/2021/04/loredana-fericire-videoclip-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/loredana-fericire-videoclip-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/loredana-fericire-videoclip-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>"Întotdeauna mi-a plăcut să îmi asum riscuri", a declarat Loredana despre melodia sa cu maneliști</p></a></li><li><a href="https://www.infomusic.ro/2021/04/inna-cantece-bisericesti-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/inna-andi-moisescu.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inna de vorbă cu Andi Moisescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/inna-andi-moisescu.jpg 1200w, https://static.infomusic.ro/media/2021/04/inna-andi-moisescu-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/inna-andi-moisescu-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/inna-andi-moisescu-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Inna: "Am cunoscut mai întâi cântece bisericești" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/adrian-despot-mcn-podcast-bani-artist-feedback/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot la MCN Podcast" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-1.jpg 1200w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-1-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-1-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Adrian Despot la MCN Podcast: "Mai important decât banii, pentru un artist, este feedback-ul pe care îl primește"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/adrian-despot-podcast-micutzu-oamenii-nu-sunt-obisnuiti-sa-vada-artisti-asumati-reali/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot la MCN Podcast" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast.jpg 1200w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-800x534.jpg 800w, https://static.infomusic.ro/media/2021/04/adrian-despot-mcn-podcast-600x401.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Adrian Despot la podcastul lui Micutzu: "Oamenii nu sunt obișnuiți să vadă artiști asumați, reali"</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/castigatori-billboard-music-awards-2021-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii Billboard Music Awards 2021 și live-urile serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/foo-fighters-si-jay-z-intra-in-rock-and-roll-hall-of-fame-afla-si-ceilalti-nominalizati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foo Fighters fotografie oficiala 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foo Fighters şi Jay-Z intră în Rock and Roll Hall of Fame; Află şi ceilalţi nominalizaţi</p></a></li><li><a href="https://www.infomusic.ro/2021/05/brit-awards-2021-castigatorii-momente-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la gala Brit Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brit Awards 2021: Câștigătorii și cele mai intense momente live - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nominalizari-brit-awards-2021-editie-dominata-de-femei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg 1200w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nominalizările la BRIT Awards 2021, o ediție dominată de femei</p></a></li><li><a href="https://www.infomusic.ro/2021/03/irina-rimes-castigatoare-nickelodeons-kids-choice-awards-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes la filmările clipului ”Your Love”" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg 1600w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-300x200.jpeg 300w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-800x534.jpeg 800w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-1536x1024.jpeg 1536w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Irina Rimes este câștigătoarea categoriei "Cel mai iubit star din România" la Nickelodeon's Kids' Choice Awards 2021</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li><li><a href="https://www.infomusic.ro/2021/04/elvis-preasly-roman-grafic/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elvis Presley" loading="lazy" srcset="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg 800w, https://static.infomusic.ro/media/2013/09/elvis-presley-300x225.jpg 300w, https://static.infomusic.ro/media/2013/09/elvis-presley-600x450.jpg 600w, https://static.infomusic.ro/media/2013/09/elvis-presley-150x112.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Cariera lui Elvis Presley va fi prezentată într-un roman grafic - FOTO</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/will-i-am-masca-faciala-cu-bluetooth/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="will.i.am în videoclipul &quot;American Dream&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>will.i.am lansează Xupermask, o mască facială cu Bluetooth</p></a></li><li><a href="https://www.infomusic.ro/2021/04/inteligenta-artificiala-noi-piese-nirvana-amy-winehouse/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kurt Cobain / Amy Winehouse" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg 2000w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Inteligența artificială a creat "noi" piese Nirvana și Amy Winehouse cu scopul de a atrage atenția asupra sănătății mintale</p></a></li><li><a href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia NFT single Racheta" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg 1560w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-300x180.jpg 300w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-800x481.jpg 800w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-1536x924.jpg 1536w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-600x361.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia este primul artist din România care lansează un NFT, cu single-ul "Racheta"</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children current-menu-item menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip current-menu-item menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/" aria-current="page">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/08/mike-shinoda-impresionat-de-subcarpati-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mike Shinoda urmărind trupa Subcarpați" loading="lazy" srcset="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg 1000w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-300x200.jpg 300w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-800x534.jpg 800w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Mike Shinoda a fost impresionat de Subcarpați - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2018/10/bohemian-rhapsody-in-42-de-stiluri-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/anthony-vincent.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anthony Vincent" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/anthony-vincent.jpg 800w, https://static.infomusic.ro/media/2018/10/anthony-vincent-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/anthony-vincent-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ascultă "Bohemian Rhapsody" interpretată în 42 de stiluri diferite - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2018/10/foo-fighters-un-copil-de-10-ani-enter-sandman-metallica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/foo-fighters-enter-sandman-copil-10ani.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/foo-fighters-enter-sandman-copil-10ani.jpg 800w, https://static.infomusic.ro/media/2018/10/foo-fighters-enter-sandman-copil-10ani-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/foo-fighters-enter-sandman-copil-10ani-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Foo Fighters și un copil de 10 ani cântă "Enter Sandman" de la Metallica - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-videoclip-ancestor current-menu-parent current-videoclip-parent menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" />
<div id="mvp-vid-wide-wrap" class="left relative">
<div class="mvp-main-box">
<div class="mvp-vid-wide-cont left relative">
<div class="breadcrumbs entry-meta inline">
<ul itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a href="/videoclipuri/" title="Videoclipuri muzicale" itemprop="item">
<span itemprop="name"> Videoclipuri</span>
</a><meta itemprop="position" content="1" /> ›
</li>
<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a href="/videoclipuri/cleopatra-stratan" title="Videoclipuri Cleopatra Stratan" itemprop="item">
<span itemprop="name"> Videoclipuri Cleopatra Stratan</span></a>
<meta itemprop="position" content="2" />
</li>
</ul></div>
<div class="mvp-vid-wide-top left relative">
<div class="mvp-vid-wide-out left relative">
<div class="mvp-vid-wide-in">
<div class="mvp-vid-wide-left left relative">
<div id="mvp-video-embed-wrap" class="left relative">
<div id="mvp-video-embed-cont" class="left relative">
<span class="mvp-video-close fa fa-times" aria-hidden="true"></span>
<div id="mvp-video-embed" class="left relative" itemscope itemtype="https://schema.org/VideoObject">
<meta itemprop="uploadDate" content="2021-05-25" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg" />
<meta itemprop="name" content="Cleopatra Stratan - Ceasu\' Bate Iar" />
<meta itemprop="description" content="Cleopatra Stratan a lansat \" Ceasu\' Bate Iar\", cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol." />
<meta itemprop="embedURL" content="https://www.youtube.com/watch?v=nBhRlq5_ZGU" />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading='lazy' class='youtube-player' width='805' height='453' src='https://www.youtube.com/embed/nBhRlq5_ZGU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div>
</div>
</div>
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
</div>
</div>
<div class="mvp-vid-wide-right left relative">
<div class="mvp-vid-wide-text left relative">
<h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Cleopatra Stratan - Ceasu' Bate Iar</h1>
<span class="mvp-post-excerpt left"><p>Cleopatra Stratan a lansat "Ceasu' Bate Iar", cea de-a doua piesă de pe EP-ul cu același nume. Melodia beneficiază de un videoclip disponibil în articol.</p>
</span>
</div>
<div class="mvp-vid-wide-soc left relative">
<ul class="mvp-vid-wide-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;t=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Cleopatra Stratan - Ceasu&#039; Bate Iar -&amp;url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;media=https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg&amp;description=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b423c131a100f1e0b0d1e5f2c0b0d1e0b1e115f525f3c1a1e0c0a595c4f4c46445f3d1e0b1a5f361e0d591e120f443d303b26423e125f1b1a0c1c100f1a0d160b5f1e1c1a0c0b5f1e0d0b161c10135fb7e6165f090d1a1e0a5f0cbbfc5fb7e41652135f0d1a1c10121e111b455f170b0b0f0c4550500808085116111910120a0c161c510d105009161b1a101c13160f501c131a100f1e0b0d1e520c0b0d1e0b1e11521c1a1e0c0a521d1e0b1a52161e0d50">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
</div>
</div>
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/pasha-parfeni-cleopatra-stratan-orele/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Pasha Parfeni &amp; Cleopatra Stratan - Orele" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Pasha Parfeni &amp; Cleopatra Stratan - Orele" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-pasha-parfeni-cleopatra-stratan-orele-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Pasha Parfeni &#038; Cleopatra Stratan - Orele</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/cleopatra-stratan-vorba-de-tine/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Cleopatra Stratan - Vorba de tine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-600x338.jpg 600w, https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Cleopatra Stratan - Vorba de tine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/videoclip-cleopatra-stratan-vorba-de-tine-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Cleopatra Stratan - Vorba de tine</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/jorge-feat-cleopatra-stratan-dans-murdar/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="JORGE feat Cleopatra Stratan - Dans Murdar" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar-600x338.jpg 600w, https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar-300x169.jpg 300w, https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar-800x450.jpg 800w, https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/10/videoclip-jorge-cleopatra-stratan-dans-murdar-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="JORGE feat Cleopatra Stratan - Dans Murdar" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>JORGE feat Cleopatra Stratan - Dans Murdar</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/cleopatra-stratan-edward-sanda-dragoste-va-rog/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip-600x338.jpg 600w, https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip-300x169.jpg 300w, https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip-800x450.jpg 800w, https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip.jpg 1500w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/08/cleopatra-stratan-edward-sanda-dragoste-va-rog-videoclip-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Cleopatra Stratan &#038; Edward Sanda - Dragoste, vă rog!</p>
</div>
</a></li>
</ul>
</div>
</div> </div>
</div>
</div>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;t=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Cleopatra Stratan - Ceasu&#039; Bate Iar -&amp;url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;media=https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg&amp;description=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0def1f8f2edfce9effcbdcee9effce9fcf3bdb0bddef8fceee8bbbeadaea4a6bddffce9f8bdd4fcefbbfcf0eda6dfd2d9c4a0dcf0bdf9f8eefef2edf8eff4e9bdfcfef8eee9bdfcefe9f4fef2f1bd5504f4bdebeff8fce8bdee591ebd5506f4b0f1bdeff8fef2f0fcf3f9a7bdf5e9e9edeea7b2b2eaeaeab3f4f3fbf2f0e8eef4feb3eff2b2ebf4f9f8f2fef1f4edb2fef1f8f2edfce9effcb0eee9effce9fcf3b0fef8fceee8b0fffce9f8b0f4fcefb2">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;t=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Cleopatra Stratan - Ceasu&#039; Bate Iar -&amp;url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
 <li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/&amp;media=https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-1000x600.jpg&amp;description=Cleopatra Stratan - Ceasu&#039; Bate Iar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Cleopatra Stratan - Ceasu' Bate Iar https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3cde2ebe1feeffafcefaeddfafceffaefe0aea3aecdebeffdfba8adbebdb7b5aecceffaebaec7effca8efe3feb5ccc1cad7b3cfe3aeeaebfdede1feebfce7faaeefedebfdfaaeeffcfae7ede1e2ae4617e7aef8fcebeffbaefd4a0dae4615e7a3e2aefcebede1e3efe0eab4aee6fafafefdb4a1a1f9f9f9a0e7e0e8e1e3fbfde7eda0fce1a1f8e7eaebe1ede2e7fea1ede2ebe1feeffafcefa3fdfafceffaefe0a3edebeffdfba3eceffaeba3e7effca1">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>"Ceasu' Bate Iar"</strong> are versurile și muzica semnate de artistă. La partea de producție, Cleopatra a lucrat împreună cu iubitul său, cântărețul Edward Sanda. Noua lansare vine după ce zilele trecute, artista a lansat piesa<a href="https://www.infomusic.ro/videoclip/pasha-parfeni-cleopatra-stratan-orele/" target="_blank" rel="noopener"> "Orele"</a>, în duet cu Pasha Parfeni.</p>
<p><strong>Piesa "Ceasu' Bate Iar" este însoțită de un videoclip regizat de Alex Ispas, după un concept gândit de Cleopatra.</strong> Clipul o prezintă pe Cleopatra într-o cameră întunecată, stând la o masă, imagine care ne duce cu gândul la interogatoriile pe care le vedem în filmele polițiste.</p>
<p><strong>Cleopatra</strong> a cunoscut succesul încă de la vârsta de 3 ani cu hit-ul "Ghiță", ce s-a auzit în țări precum Japonia, Spania și Mexic. După mai multe single-uri de succes printre care "Te las cu inima", "Pupă-mă", "Eu m-am pierdut", "La ușa mea" și "Dragoste, vă rog" alături de Edward Sanda, <strong>Cleopatra Stratan</strong> a lansat în urmă cu o lună "Vorba de tine", o baladă emoționantă despre iubire.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/videoclip/marshmello-x-jonas-brothers-leave-before-you-love-me/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
 <span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Marshmello x Jonas Brothers - Leave Before You Love Me</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 17 secunde</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-25">25/05/2021</time></span>
<meta itemprop="dateModified" content="2021-05-25" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span> </div>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg">
</div>
<meta itemprop="name" content="InfoMusic">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentarii</span>
</div>
<div id="disqus_thread" class="disqus-thread-139898"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Cleopatra Stratan - Ceasu\' Bate Iar";
        var disqus_url = "https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/";
        var disqus_identifier = "infomusicro-139898";
    </script> 
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-179" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/videoclip/cleopatra-stratan-ceasu-bate-iar/?ajaxCalendar=1&#038;mo=4&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">mai 2021</td>
<td><a class="em-calnav em-calnav-next" href="/videoclip/cleopatra-stratan-ceasu-bate-iar/?ajaxCalendar=1&#038;mo=6&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
26 </td>
<td class="eventless-pre">
27 </td>
<td class="eventless-pre">
28 </td>
<td class="eventless-pre">
29 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-04-30/" title="Overground Showroom: Lucia &#038; Muse Quartet">30</a>
</td>
<td class="eventless">
1 </td>
<td class="eventless">
2 </td>
</tr><tr> <td class="eventless">
3 </td>
<td class="eventless">
4 </td>
<td class="eventless">
5 </td>
<td class="eventless">
6 </td>
<td class="eventless">
7 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-08/" title="Louis C.K.">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-09/" title="Taraf de Caliu">9</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-10/" title="Avishai Cohen">10</a>
</td>
<td class="eventless">
11 </td>
<td class="eventless">
12 </td>
<td class="eventless">
13 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-14/" title="BurgerFest 2021, Ducu Bertzi, FreeStay">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-15/" title="Vița de Vie (acu2tic) și Țapinarii">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-16/" title="Emeric Imre &#038; Jimi Laco &#038; Marius Roje">16</a>
</td>
</tr><tr> <td class="eventless">
17 </td>
<td class="eventless">
18 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-19/" title="byron">19</a>
</td>
<td class="eventless">
20 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-21/" title="Cargo 35 de ani - Show Aniversar, Timișoara Street Food Carnival 2020">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-22/" title="Nightlosers">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-23/" title="Jurjak, Zucchero">23</a>
</td>
</tr><tr> <td class="eventless">
24 </td>
<td class="eventless-today">
25 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-26/" title="Maria Popovici | Mincu | Banciu">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-27/" title="Coma Light">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-28/" title="FreeStay">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-05-29/" title="Carla&#039;s Dreams &#038; INNA - THE Concert, Red Parlament, THE Concert">29</a>
</td>
<td class="eventless">
30 </td>
</tr><tr> <td class="eventless">
31 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-01/" title="Muzici Vechi cu Timpuri Noi">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-02/" title="Vița de Vie">2</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-03/" title="Alexandra Ușurelu, Am Fost La Munte Și Mi-a Plăcut, East European Comic Con 2021">3</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-04/" title="Maximum Rock Festival 2021, The Humans, The Kryptonite Sparks">4</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-05/" title="Mircea Baniciu &#038; Band">5</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-06-06/" title="Ada Milea - Apolodor, Cedry2k, Luna Amară &#038; Țapinarii">6</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cleopatra Stratan - Ceasu&#039; Bate Iar" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">17 secunde în urmă</span>
</div>
<h2>Cleopatra Stratan - Ceasu' Bate Iar</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/eternals-marvel-primul-trailer-oficial/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Trailer &quot;Eternals&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/eternals-marvel-primul-trailer-oficial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">o oră în urmă</span>
</div>
<h2>Urmărește primul trailer oficial al filmului "Eternals" și vezi în ce supereroi se transformă actori cunoscuți de la Hollywood</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/alexandru-andries-concerteaza-iulie-quantic/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Alexandru Andrieș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/alexandru-andries-captura-afis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Alexandru Andrieș concertează în iulie la Quantic</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/marshmello-x-jonas-brothers-leave-before-you-love-me/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Marshmello x Jonas Brothers - Leave Before You Love Me" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Marshmello x Jonas Brothers - Leave Before You Love Me</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/timothee-chalamet-film-willy-wonka/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Timothée Chalamet în &quot;Little Women&quot; / Gene Wilder în &quot;Willy Wonka &amp; the Chocolate Factory&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/timothee-chalamet-willy-wonka-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">4 ore în urmă</span>
</div>
<h2>Timothée Chalamet îl va portretiza pe Willy Wonka într-un nou film marca Warner Bros.</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/05/irina-rimes-n-avem-timp-teaser/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Irina Rimes - N-avem timp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/irina-rimes-videoclip-n-avem-timp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">2 săptămâni în urmă</span>
</div>
<h2>Irina Rimes lansează piesa "N-avem timp" - TEASER</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/liana-stanciu-roxen-ratarea-calificarii-in-finala-eurovision/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/liana-stanciu-eurovision-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Liana Stanciu anunță când vom afla care e piesa României la Eurovision 2021" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">6 zile în urmă</span>
</div>
<h2>Liana Stanciu acuză lipsa de experiență a lui Roxen, justificând astfel ratarea calificării în finala Eurovision 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/roxen-control-a-doua-repetitie-eurovision-2021-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Roxen la cea de-a doua repetiție de la Rotterdam, înaintea semifinalei Eurovision 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/roxen-repetitia-2-rotterdam-eurovision-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">2 săptămâni în urmă</span>
</div>
<h2>Eurovision 2021: Roxen a fost în complet control la cea de-a doua repetiție de la Rotterdam - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/destinatia-eurovision-tvr-imagini-roxen-eurovision-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/roxen-amnesia-captura-youtube-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Roxen în videoclipul piesei ”Amnesia”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/roxen-amnesia-captura-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/roxen-amnesia-captura-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>"Destinația Eurovision" aduce la TVR imagini din culise cu Roxen în plin proces de pregătire pentru Eurovision 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/05/connect-r-vara-nu-dorm-tudor-chirila-am-asteptat-raspuns-de-la-el/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Connect-R la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/connect-r-la-podcastul-lui-gojira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Connect-R a vrut să înregistreze "Vara nu dorm" cu Tudor Chirilă: "Am așteptat răspuns de la el mult și bine"</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/cleopatra-stratan-ceasu-bate-iar/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cleopatra Stratan - Ceasu&#039; Bate Iar" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-cleopatra-stratan-ceasu-bate-iar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">17 secunde în urmă</span>
</div>
<h2>Cleopatra Stratan - Ceasu' Bate Iar</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/marshmello-x-jonas-brothers-leave-before-you-love-me/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Marshmello x Jonas Brothers - Leave Before You Love Me" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-marshmello-jonas-brothers-leave-before-you-love-me-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Marshmello x Jonas Brothers - Leave Before You Love Me</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/anne-marie-niall-horan-our-song/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-anne-marie-niall-horan-our-song-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Anne-Marie &amp; Niall Horan - Our Song" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-anne-marie-niall-horan-our-song-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-anne-marie-niall-horan-our-song-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">5 ore în urmă</span>
</div>
<h2>Anne-Marie &#038; Niall Horan - Our Song</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/garbage-wolves/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-garbage-wolves-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Garbage Wolves" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-garbage-wolves-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-garbage-wolves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Garbage - Wolves</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/olga-verbitchi-sentimente/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-olga-verbitchi-sentimente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Olga Verbitchi - Sentimente" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-olga-verbitchi-sentimente-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-olga-verbitchi-sentimente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Olga Verbițchi - Sentimente</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.7.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'24124147',post:'139898',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '139898' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"654f9053da30965a","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.5.1","si":10}'></script>
</body>
</html>
