<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/" />
<meta property="og:title" content="Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" />
<meta property="og:description" content="Marvel a lansat un al doilea trailer pentru " Doctor Strange in the Multiverse of Madness", film ce va fi lansat în cinematografe pe 6 mai. Clipul dezvăluie mai multe "secrete", inclusiv o referire la franciza "X-Men". Te invităm să urmărești trailerul și să afli mai multe detalii." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/">
<meta name="twitter:title" content="Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;">
<meta name="twitter:description" content="Marvel a lansat un al doilea trailer pentru " Doctor Strange in the Multiverse of Madness", film ce va fi lansat în cinematografe pe 6 mai. Clipul dezvăluie mai multe "secrete", inclusiv o referire la franciza "X-Men". Te invităm să urmărești trailerul și să afli mai multe detalii.">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sjPupwJgnTKpJ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;</title>
<meta name="description" content="Marvel a lansat un al doilea trailer pentru &quot;Doctor Strange in the Multiverse of Madness&quot;, film ce va fi lansat în cinematografe pe 6 mai." />
<link rel="canonical" href="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" />
<meta property="og:description" content="Marvel a lansat un al doilea trailer pentru &quot;Doctor Strange in the Multiverse of Madness&quot;, film ce va fi lansat în cinematografe pe 6 mai." />
<meta property="og:url" content="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:published_time" content="2022-02-14T10:42:02+00:00" />
<meta property="article:modified_time" content="2022-02-14T11:12:51+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Alina Ghimus" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness.jpg","contentUrl":"https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness.jpg","width":1000,"height":667,"caption":"Trailer \"Doctor Strange in the Multiverse of Madness\""},{"@type":"WebPage","@id":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/#webpage","url":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/","name":"Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer \"Doctor Strange in the Multiverse of Madness\"","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/#primaryimage"},"datePublished":"2022-02-14T10:42:02+00:00","dateModified":"2022-02-14T11:12:51+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"Marvel a lansat un al doilea trailer pentru \"Doctor Strange in the Multiverse of Madness\", film ce va fi lansat în cinematografe pe 6 mai.","breadcrumb":{"@id":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer \"Doctor Strange in the Multiverse of Madness\""}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"},"url":"https://www.infomusic.ro/author/alina-ghimus/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/144980" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2022%2F02%2Fdoctor-strange-in-multiverse-of-madness-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2022%2F02%2Fdoctor-strange-in-multiverse-of-madness-trailer%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2022');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Muzică și film');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-144980 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Doctor Strange s-ar putea intersecta cu un personaj din X-Men,...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/nane-irina-rimes-ooh-baby-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NANE x IRINA RIMES - OOH, BABY!" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nane și Irina Rimes au lansat piesa "Ooh, Baby!" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer "Doctor Strange in the Multiverse of Madness"</p></a></li><li><a href="https://www.infomusic.ro/2022/02/show-ul-de-la-super-bowl-2022-oferit-de-greii-rap-ului-american/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dr. Dre, Snoop Dogg, Eminem, Mary J. Blige, Kendrick Lamar, 50 Cent în cadrul show-ului de la Super Bowl 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Show-ul de la Super Bowl 2022 a fost oferit de greii rap-ului american</p></a></li><li><a href="https://www.infomusic.ro/2022/02/minelli-a-lansat-piesa-heart-instructions-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artwork Minelli - Heart Instuctions" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Minelli a lansat piesa "Heart Instructions" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/ovidiu-lipan-tandarica-confirma-concertul-aniversar-phoenix-de-60-de-ani-la-podcastul-lui-mihai-bobonete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Da Bravo Mihai Bobonete Ovidiu Lipan Tandarica" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ovidiu Lipan Ţăndărică confirmă concertul aniversar Phoenix de 60 de ani la podcastul lui Mihai Bobonete</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/nane-irina-rimes-ooh-baby-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NANE x IRINA RIMES - OOH, BABY!" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nane și Irina Rimes au lansat piesa "Ooh, Baby!" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/minelli-a-lansat-piesa-heart-instructions-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artwork Minelli - Heart Instuctions" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Minelli a lansat piesa "Heart Instructions" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/the-scorpions-a-lansat-piesa-seventh-sun-single-inaltator-de-pe-noul-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/coperta-album-scorpions-rock-believer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Scorpions Rock Believer" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/coperta-album-scorpions-rock-believer-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/coperta-album-scorpions-rock-believer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Scorpions a lansat piesa "Seventh Sun", single înălţător de pe noul album</p></a></li><li><a href="https://www.infomusic.ro/2022/02/asculta-city-of-gods-colaborare-kanye-west-alicia-keys-fivio-foreign/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/artwork-city-of-gods-colaborare-kanye-west-alicia-keys-fivio-foreign-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artwork Fivio Foreign, Kanye West, Alicia Keys - City of Gods" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/artwork-city-of-gods-colaborare-kanye-west-alicia-keys-fivio-foreign-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/artwork-city-of-gods-colaborare-kanye-west-alicia-keys-fivio-foreign-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascultă "City of Gods", o colaborare Kanye West, Alicia Keys și Fivio Foreign - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/wrs-llamame-piesa-semifinala-eurovision-romania-2022-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/WRS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WRS" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/WRS-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/WRS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wrs lansează "Llámame", piesa calificată în semifinala Eurovision România 2022 - AUDIO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/cargo-bucovina-timpuri-noi-romexpo-bucharest-metal-nights-2022/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/bucovina-concert-stelele-rockului-romanesc-16-aprilie-2016-8704.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/bucovina-concert-stelele-rockului-romanesc-16-aprilie-2016-8704.jpg 1500w, https://static.infomusic.ro/media/2016/04/bucovina-concert-stelele-rockului-romanesc-16-aprilie-2016-8704-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/bucovina-concert-stelele-rockului-romanesc-16-aprilie-2016-8704-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/bucovina-concert-stelele-rockului-romanesc-16-aprilie-2016-8704-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Cargo, Bucovina și Timpuri Noi cântă în iulie la Romexpo, în cadrul Bucharest Metal Nights 2022</p></a></li><li><a href="https://www.infomusic.ro/2022/02/saga-festival-2022-dj-snake-tiesto-lista-completa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/12/tiesto-live-2019.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiesto Live@Tomorrowland 2019 (Screenshot)" loading="lazy" srcset="https://static.infomusic.ro/media/2019/12/tiesto-live-2019.jpg 1200w, https://static.infomusic.ro/media/2019/12/tiesto-live-2019-300x200.jpg 300w, https://static.infomusic.ro/media/2019/12/tiesto-live-2019-800x533.jpg 800w, https://static.infomusic.ro/media/2019/12/tiesto-live-2019-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>SAGA Festival 2022 are noi artiști în lineup, printre care DJ Snake și Tiesto - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2022/02/artisti-untold-2022-major-lazer-anne-marie-lista-completa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-anne-marie-little-mix-kiss-my-uh-ah-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anne-Marie &amp; Little Mix - Kiss My (Uh Oh)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-anne-marie-little-mix-kiss-my-uh-ah-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-anne-marie-little-mix-kiss-my-uh-ah-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-anne-marie-little-mix-kiss-my-uh-ah-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primii artiști confirmați la UNTOLD 2022 - Major Lazer și Anne-Marie, în premieră în România; Vezi lista completă</p></a></li><li><a href="https://www.infomusic.ro/2022/02/steve-aoki-confirmat-neversea-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/steve-aoki-neversea-2022-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Steve Aoki" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/steve-aoki-neversea-2022-400x240.jpeg 400w, https://static.infomusic.ro/media/2022/02/steve-aoki-neversea-2022-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Steve Aoki e confirmat în lineup-ul Neversea 2022</p></a></li><li><a href="https://www.infomusic.ro/2022/02/son-lux-concert-bucuresti-iulie-2022/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2018/10/18_son-lux-control-2018-4686.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/18_son-lux-control-2018-4686.jpg 1200w, https://static.infomusic.ro/media/2018/10/18_son-lux-control-2018-4686-300x169.jpg 300w, https://static.infomusic.ro/media/2018/10/18_son-lux-control-2018-4686-800x450.jpg 800w, https://static.infomusic.ro/media/2018/10/18_son-lux-control-2018-4686-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SON LUX concertează la București în iulie 2022</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/chitaristul-metallica-kirk-hammet-anunta-primul-sau-album-solo-portals/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1400.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kirk Hammett în concertul Metallica de la București pe 14 august 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1400.jpg 1500w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1400-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1400-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1400-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Chitaristul Metallica, Kirk Hammet anunţă primul său album solo, "Portals"</p></a></li><li><a href="https://www.infomusic.ro/2022/02/corey-taylor-va-lansa-un-al-doilea-album-solo-care-include-coveruri-si-piese-acustice/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/07/Videoclip-Slipknot-Solway-Firth.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Slipknot Solway Firth" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/Videoclip-Slipknot-Solway-Firth.jpg 1280w, https://static.infomusic.ro/media/2019/07/Videoclip-Slipknot-Solway-Firth-300x169.jpg 300w, https://static.infomusic.ro/media/2019/07/Videoclip-Slipknot-Solway-Firth-800x450.jpg 800w, https://static.infomusic.ro/media/2019/07/Videoclip-Slipknot-Solway-Firth-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corey Taylor va lansa un al doilea album solo, care include coveruri şi piese acustice</p></a></li><li><a href="https://www.infomusic.ro/2022/01/dirty-shirt-primul-nft-al-trupei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/dirty-shirt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dirty Shirt" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/dirty-shirt-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/dirty-shirt-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/dirty-shirt-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dirty Shirt a creat primul NFT al trupei</p></a></li><li><a href="https://www.infomusic.ro/2022/01/red-hot-chili-peppers-prezinta-un-teaser-pentru-muzica-noua/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/01/anthony-kiedis-red-hot-chili-peppers.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anthony Kiedis, solistul Red Hot Chili Peppers" loading="lazy" srcset="https://static.infomusic.ro/media/2017/01/anthony-kiedis-red-hot-chili-peppers.jpg 800w, https://static.infomusic.ro/media/2017/01/anthony-kiedis-red-hot-chili-peppers-300x200.jpg 300w, https://static.infomusic.ro/media/2017/01/anthony-kiedis-red-hot-chili-peppers-600x401.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Red Hot Chili Peppers prezintă un teaser pentru muzică nouă</p></a></li><li><a href="https://www.infomusic.ro/2022/01/avril-lavigne-anunta-un-nou-album-love-sux-care-va-sosi-in-februarie-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/coperta-album-avril-lavigne-love-sux-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Avril Lavigne" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/coperta-album-avril-lavigne-love-sux-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/coperta-album-avril-lavigne-love-sux-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avril Lavigne anunţă un nou album, "Love Sux", care va sosi în februarie 2022</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/ovidiu-lipan-tandarica-confirma-concertul-aniversar-phoenix-de-60-de-ani-la-podcastul-lui-mihai-bobonete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Da Bravo Mihai Bobonete Ovidiu Lipan Tandarica" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/podcast-da-bravo-mihai-bobonete-ovidiu-lipan-tandarica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ovidiu Lipan Ţăndărică confirmă concertul aniversar Phoenix de 60 de ani la podcastul lui Mihai Bobonete</p></a></li><li><a href="https://www.infomusic.ro/2022/02/smiley-a-fost-invitatul-lui-mihai-bobonete-la-podcastul-da-bravo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/smiley-la-podcastul-da-bravo-cu-mihai-bobonete-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Smiley la podcastul Da Bravo cu Mihai Bobonete" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/smiley-la-podcastul-da-bravo-cu-mihai-bobonete-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/smiley-la-podcastul-da-bravo-cu-mihai-bobonete-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smiley a fost invitatul lui Mihai Bobonete la podcastul "Da Bravo!"</p></a></li><li><a href="https://www.infomusic.ro/2022/02/taylor-swift-devine-subiect-de-studiu-la-o-facultate-din-new-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/taylor-swift-red-taylors-version-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Taylor Swift" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/taylor-swift-red-taylors-version-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/taylor-swift-red-taylors-version-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taylor Swift devine subiect de studiu la o facultate din New York</p></a></li><li><a href="https://www.infomusic.ro/2022/01/rihanna-este-insarcinata-artista-asteapta-primul-copil-cu-aap-rocky/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/02/rihanna-naacp-image-awards-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rihanna la NAACP Image Awards 2020 (Screenshot)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/02/rihanna-naacp-image-awards-2020.jpg 1000w, https://static.infomusic.ro/media/2020/02/rihanna-naacp-image-awards-2020-300x200.jpg 300w, https://static.infomusic.ro/media/2020/02/rihanna-naacp-image-awards-2020-800x534.jpg 800w, https://static.infomusic.ro/media/2020/02/rihanna-naacp-image-awards-2020-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Rihanna este însărcinată; Artista aşteaptă primul copil cu A$AP Rocky</p></a></li><li><a href="https://www.infomusic.ro/2022/01/delia-razvan-matache-succes-asia-express-afaceri-viitor-codin-maticiuc-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/delia-razvan-matache-podcast-razvan-maticiuc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia și Răzvan la podcastul lui Maticiuc, ”LA MIJLOC”" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/delia-razvan-matache-podcast-razvan-maticiuc-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/delia-razvan-matache-podcast-razvan-maticiuc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia și Răzvan au vorbit despre succes, Asia Express și afacerile viitorului în podcastul lui Codin Maticiuc - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer "Doctor Strange in the Multiverse of Madness"</p></a></li><li><a href="https://www.infomusic.ro/2022/02/serial-obi-wan-kenobi-premiera-disney-plus-data-oficiala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/obi-wan-kenobi-revenge-of-the-sith-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Obi-Wan Kenobi în ”Revenge Of The Sith”" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/obi-wan-kenobi-revenge-of-the-sith-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/obi-wan-kenobi-revenge-of-the-sith-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serialul "Obi-Wan Kenobi" are premiera în mai pe Disney+ | Data oficială</p></a></li><li><a href="https://www.infomusic.ro/2022/02/premiile-oscar-2022-iata-lista-completa-a-nominalizarilor/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/02/oscar-2020-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oscar 2020 (Artwork)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/02/oscar-2020-logo.jpg 800w, https://static.infomusic.ro/media/2020/02/oscar-2020-logo-300x200.jpg 300w, https://static.infomusic.ro/media/2020/02/oscar-2020-logo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Premiile Oscar 2022: Iată lista completă a nominalizărilor</p></a></li><li><a href="https://www.infomusic.ro/2022/02/macaulay-culkin-serie-documentara/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/macaulay-culkin.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Macaulay Culkin la The Tonight Show Starring Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/macaulay-culkin.jpg 1200w, https://static.infomusic.ro/media/2021/04/macaulay-culkin-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/macaulay-culkin-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/macaulay-culkin-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Macaulay Culkin vorbește despre criza vârstei mijlocii într-o viitoare serie documentară</p></a></li><li><a href="https://www.infomusic.ro/2022/02/cel-de-al-treilea-sezon-din-euphoria-a-fost-confirmat-de-hbo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/zendaya-euphoria--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zendaya în &quot;Euphoria&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/zendaya-euphoria--400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/zendaya-euphoria--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cel de-al treilea sezon din "Euphoria" a fost confirmat de HBO</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/piesa-romaniei-la-eurovision-2022-se-va-decide-din-aceste-10-melodii-finaliste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/Semifinala-Eurovision-Romania-2022-TVR-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Semifinala Selectiei Nationale Eurovision 2022 Romania TVR" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/Semifinala-Eurovision-Romania-2022-TVR-1-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/Semifinala-Eurovision-Romania-2022-TVR-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piesa României la Eurovision 2022 se va decide din aceste 10 melodii finaliste</p></a></li><li><a href="https://www.infomusic.ro/2022/02/radu-maria-raisa-golden-buzz-bobonete-castigatoarea-romanii-au-talent/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Raisa la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO: Radu Maria Raisa a primit Golden Buzz-ul lui Bobonete - "Cred că este câștigătoarea Românii au talent de anul acesta"</p></a></li><li><a href="https://www.infomusic.ro/2022/02/casiana-bites-auditii-romanii-au-talent-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-casiana-bites-foto-protv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casiana la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-casiana-bites-foto-protv-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/rat-2022-auditii-casiana-bites-foto-protv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casiana Biteș dă o lecție de curaj la Românii au talent</p></a></li><li><a href="https://www.infomusic.ro/2022/02/luca-mastacan-romanii-au-talent-2022-whitney-houston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/protv-rat-2022-ep2-scena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luca Mastacan la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/protv-rat-2022-ep2-scena-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/protv-rat-2022-ep2-scena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Românii au talent: La 12 ani a impresionat cu vocea pe o piesă de la Whitney Houston - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/cirque-du-soleil-viktor-moiseev-romanii-au-talent/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-viktor-moiseev-foto-protv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viktor Moiseev s-a reinventat la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-viktor-moiseev-foto-protv-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/rat-2022-auditii-viktor-moiseev-foto-protv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>După 14 ani în Cirque du Soleil, Viktor Moiseev s-a reinventat la Românii au talent</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/sting-si-a-vandut-toata-discografia-catre-universal-music-pentru-300-milioane-de-dolari/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0007.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sting în concert la Cluj-Napoca pe 17 octombrie 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0007.jpg 1500w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0007-300x200.jpg 300w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0007-800x533.jpg 800w, https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0007-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Sting şi-a vândut toată discografia către Universal Music pentru 300 milioane de dolari</p></a></li><li><a href="https://www.infomusic.ro/2022/02/nane-irina-rimes-unul-dintre-cei-mai-buni-textieri-din-romania-piesa-cu-ea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/nane-podcast-aproximativ-discutii-gojira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nane la ”Aproximativ discuții cu Gojira”" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/nane-podcast-aproximativ-discutii-gojira-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/nane-podcast-aproximativ-discutii-gojira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nane crede că Irina Rimes este unul dintre cei mai buni textieri din România și anunță că va lansa o piesa cu ea - VIDEO / Aproximativ discuții</p></a></li><li><a href="https://www.infomusic.ro/2022/02/delia-razvan-podcast-cariera-internationala-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/delia-si-razvan-podcast-maticiuc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia și Răzvan la podcastul lui Maticiuc, ”LA MIJLOC”" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/delia-si-razvan-podcast-maticiuc-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/delia-si-razvan-podcast-maticiuc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia, despre o posibilă carieră internațională: "O să fiu cunoscută cum sunt în România și în restul lumii.. Și ce?" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/videoclipul-evanescence-filmat-in-romania-a-trecut-de-1-miliard-de-vizualizari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Evanescence Bring Me To Life" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Videoclipul Evanescence filmat în România a trecut de 1 miliard de vizualizări</p></a></li><li><a href="https://www.infomusic.ro/2022/01/neil-young-si-a-scos-muzica-de-pe-spotify-din-cauza-lui-joe-rogan-si-pozitiei-sale-fata-de-vaccin/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/05/joe-rogan.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joe Rogan (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/05/joe-rogan.jpg 1200w, https://static.infomusic.ro/media/2020/05/joe-rogan-300x200.jpg 300w, https://static.infomusic.ro/media/2020/05/joe-rogan-800x533.jpg 800w, https://static.infomusic.ro/media/2020/05/joe-rogan-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Neil Young şi-a scos muzica de pe Spotify din cauza lui Joe Rogan şi poziţiei sale faţă de vaccin</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/brit-awards-2022-adele-castigatori-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/adele-brit-awards-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele la Brit Awards 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/adele-brit-awards-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/adele-brit-awards-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brit Awards 2022, o gală a încoronării lui Adele - Lista câștigătorilor și live-urile serii (VIDEO)</p></a></li><li><a href="https://www.infomusic.ro/2022/02/mahmood-blanco-italia-eurovision-2022-brividi-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/mahmood-blanco-castigatori-sanremo-2022-eurovision-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mahmood &amp; Blanco cu trofeul Sanremo 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/mahmood-blanco-castigatori-sanremo-2022-eurovision-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/mahmood-blanco-castigatori-sanremo-2022-eurovision-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mahmood &#038; Blanco reprezintă Italia la Eurovision 2022 cu piesa "Brividi" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2022/02/nominalizatii-la-rock-roll-hall-of-fame-2022-ii-includ-pe-judas-priest-eminem-beck/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/rock-and-roll-hall-of-fame-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rock and Roll Hall of Fame 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rock-and-roll-hall-of-fame-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/rock-and-roll-hall-of-fame-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizaţii la Rock &#038; Roll Hall of Fame 2022 îi includ pe Judas Priest, Eminem, Beck</p></a></li><li><a href="https://www.infomusic.ro/2022/02/cine-canta-la-brit-awards-2022-online/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/07/ed-sheeran-concert-bucuresti-2019-8700.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/07/ed-sheeran-concert-bucuresti-2019-8700.jpg 1500w, https://static.infomusic.ro/media/2019/07/ed-sheeran-concert-bucuresti-2019-8700-300x200.jpg 300w, https://static.infomusic.ro/media/2019/07/ed-sheeran-concert-bucuresti-2019-8700-800x533.jpg 800w, https://static.infomusic.ro/media/2019/07/ed-sheeran-concert-bucuresti-2019-8700-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Cine cântă la Brit Awards 2022 și cum poți urmări gala online</p></a></li><li><a href="https://www.infomusic.ro/2022/01/gala-premiilor-grammy-2022-amanata-pe-termen-nedefinit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gala Premiilor Grammy 2022 este amânată pe termen nedefinit</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/matthew-perry-chandler-friends-autobiografie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matthew Perry într-un interviu cu Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Matthew Perry (Chandler din "Friends") va lansa o autobiografie</p></a></li><li><a href="https://www.infomusic.ro/2021/09/angela-gheorghiu-a-lansat-volumul-biografic-o-viata-pentru-arta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Gheorghiu" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg 2000w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Angela Gheorghiu a lansat volumul biografic "O viață pentru artă"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/02/joe-rogan-si-a-cerut-scuze-pentru-scandalul-spotify-legat-de-dezinformare-si-vaccinuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/joe-rogan-experience-scuze-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joe Rogan Experience scuze Spotify" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/joe-rogan-experience-scuze-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/joe-rogan-experience-scuze-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joe Rogan şi-a cerut scuze pentru scandalul Spotify legat de dezinformare şi vaccinuri</p></a></li><li><a href="https://www.infomusic.ro/2022/01/johnny-depp-colectie-artistica-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/johnny-depp-colectie-arta-nft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Johnny Depp și colecția &quot;Never Fear Truth&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/johnny-depp-colectie-arta-nft-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/johnny-depp-colectie-arta-nft-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO: Johnny Depp lansează "Never Fear Truth", o colecție artistică de NFT-uri</p></a></li><li><a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Serj Tankian (System of a Down) pregătește o expoziție virtuală</p></a></li><li><a href="https://www.infomusic.ro/2021/11/netflix-a-lansat-prima-colectie-de-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix a lansat prima colecție de jocuri video; două sunt cu tematică "Stranger Things"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/quentin-tarantino-pulp-fiction-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Poster &quot;Pulp Fiction&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quentin Tarantino transformă scene din "Pulp Fiction" în NFT-uri</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia cântând în cadrul campaniei ”România are sânge de rocker”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/muzica-film/"><span class="mvp-post-cat left">Muzică și film</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer "Doctor Strange in the Multiverse of Madness"</h1>
<span class="mvp-post-excerpt left"><p>Marvel a lansat un al doilea trailer pentru "Doctor Strange in the Multiverse of Madness", film ce va fi lansat în cinematografe pe 6 mai. Clipul dezvăluie mai multe "secrete", inclusiv o referire la franciza "X-Men". Te invităm să urmărești trailerul și să afli mai multe detalii.</p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-14">14/02/2022</time></span>
<meta itemprop="dateModified" content="2022-02-14" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>, <span class="inline" itemprop="jobTitle">redactor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/alina-ghimus/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">

<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="667" src="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" srcset="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness.jpg 1000w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-300x200.jpg 300w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-800x534.jpg 800w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</div>
<span class="mvp-feat-caption">
Trailer &quot;Doctor Strange in the Multiverse of Madness&quot; │ FOTO: YouTube / Marvel Entertainment </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/&amp;t=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot; -&amp;url=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/&amp;media=https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg&amp;description=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#437c303621292620377e072c20372c3163103731222d242663306e2231633336372622632a2d372631302620372263203663362d63332631302c2d222963272a2d631b6e0e262d6f6380ed2d37316e362d632d2c36633731222a2f2631636532362c3778072c20372c3163103731222d2426632a2d63372b26630e362f372a3526313026632c25630e22272d2630306532362c377865222e3378010c071a7e022e63272630202c3326312a37632220263037632231372a202c2f638bda2a633531262236633087c0638bd82a6e2f633126202c2e222d2779632b37373330796c6c3434346d2a2d252c2e36302a206d312c6c717371716c73716c272c20372c316e303731222d24266e2a2d6e2e362f372a35263130266e2c256e2e22272d2630306e3731222a2f26316c">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/&amp;t=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot; -&amp;url=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/&amp;media=https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-1000x667.jpg&amp;description=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer &quot;Doctor Strange in the Multiverse of Madness&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer " Doctor Strange in the Multiverse of Madness" https: www.infomusic.ro 2022 02 doctor-strange-in-multiverse-of-madness-trailer "><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f0dbd7c0dbc694e7c0c6d5dad3d194c799d5c694c4c1c0d1d594dddac0d1c6c7d1d7c0d594d7c194c1da94c4d1c6c7dbdad5de94d0ddda94ec99f9d1da9894771adac0c699c1da94dadbc194c0c6d5ddd8d1c69492c5c1dbc08ff0dbd7c0dbc694e7c0c6d5dad3d194ddda94c0dcd194f9c1d8c0ddc2d1c6c7d194dbd294f9d5d0dad1c7c792c5c1dbc08f92d5d9c48ff6fbf0ed89f5d994d0d1c7d7dbc4d1c6ddc094d5d7d1c7c094d5c6c0ddd7dbd8947c2ddd94c2c6d1d5c194c77037947c2fdd99d894c6d1d7dbd9d5dad08e94dcc0c0c4c78e9b9bc3c3c39adddad2dbd9c1c7ddd79ac6db9b868486869b84869bd0dbd7c0dbc699c7c0c6d5dad3d199ddda99d9c1d8c0ddc2d1c6c7d199dbd299d9d5d0dad1c7c799c0c6d5ddd8d1c69b">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p><strong>"Multiverse of Madness"</strong> - prima continuare independentă pentru Doctor Strange - îl are în prim plan pe Strange în timp ce încearcă să limiteze consecințele vrăjii de fracturare a multiversului pe care a lansat-o în "Spider-Man: No Way Home". Descântecul a făcut ca răufăcătorii din multivers să ajungă în realitatea centrală a Universului Cinematic Marvel. În timp ce încearcă să-și repare propriile greșeli, <strong>Strange cere ajutorul unui alt vrăjitor puternic: Wanda Maximoff</strong> (Elizabeth Olsen), proaspăt devenită Scarlet Witch în timpul miniseriei "WandaVision". Cei doi vor forma o echipă încercând să oprească monștrii și răufăcătorii din multivers.</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p><strong>Ei bine, noul trailer prezintă o ipoteză interesantă; aceea că Scarlet Witch ar deveni un personaj negativ.</strong> Mai mult, se pot observa două versiuni ale acestui personaj - Scarlet Witch vs. Wanda Maximoff. Rămâne de văzut care va fi evoluția acestui personaj, dacă va deveni răufăcător, dacă este vorba despre o versiune malefică dintr-un alt univers sau dacă echipa Marvel se pricepe foarte bine la editat și doar își intrigă fanii.</p>
<p>În continuare, trailerul îl arată pe Doctor Strange încarcerat și adus în fața unei comisii. O voce narativă spune: <em>"Ar trebui să-i spunem adevărul", </em>înainte ca pe ecran să apară un personaj chel. <strong>Este foarte probabil ca acea comisie să fie The Illuminati, acea voce să fie a lui Patrick Stewart și acel cap să fie al liderului X-Men, profesorul Charles Xavier.</strong> Zvonurile conform cărora "Multiverse of Madness" ar introduce The Illuminati, o societate secretă de supereroi care manipulează din culise lumea, au umplut internetul de luni de zile. Profesorul X este unul dintre membrii fondatori ai grupului în benzile desenate, astfel că ar avea sens ca Stewart să își reia rolul emblematic din filmele "X-Men".</p>
<p>Pelicula <strong>"Doctor Strange in the Multiverse of Madness"</strong> îi are în distribuție pe Benedict Cumberbatch, Elisabeth Olsen, Rachel McAdams ca Dr. Christine Palmer și Chiwetel Ejiofor ca Karl Mordo. Xochitl Gomez va debuta în rolul tinerei eroine America Chavez.</p>
<p>Sam Raimi a preluat locul regizorului original "Doctor Strange" - Scott Derrickson - care a renunțat la film din cauza diferențelor creative. Raimi este deja cunoscut în lumea supereroilor pentru că a regizat trilogia "Spider-Man" cu Tobey Maguire în rolul principal. Scenariul este scris de Michael Waldron și Jade Halley Bartlett, cunoscuți pentru seria "Loki".</p><div id="adoceanthinkdigitalroxaflbtlmxt" style="padding-bottom: 15px;"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.inread  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxaflbtlmxt",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<h3>VIDEO: Trailer "Doctor Strange in the Multiverse of Madness"</h3>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/aWzlQ2N6qqg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/smiley-mi-aduc-aminte/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Smiley - Mi-aduc aminte" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Smiley - Mi-aduc aminte" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Smiley - Mi-aduc aminte</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/lp-lost-on-you/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="279" src="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-600x279.jpg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-600x279.jpg 600w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-300x140.jpg 300w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You.jpg 720w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-150x150.jpg 150w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>LP - Lost On You</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/andra-pas-cu-pas/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Andra - Pas Cu Pas" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Andra - Pas Cu Pas" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Andra - Pas Cu Pas</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/cuibul-orasul/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2016/01/cuibul-orasul-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Cuibul - Orașul" loading="lazy" srcset="https://static.infomusic.ro/media/2016/01/cuibul-orasul-600x338.jpg 600w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-300x169.jpg 300w, https://static.infomusic.ro/media/2016/01/cuibul-orasul.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2016/01/cuibul-orasul-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Cuibul - Orașul" loading="lazy" srcset="https://static.infomusic.ro/media/2016/01/cuibul-orasul-150x150.jpg 150w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-32x32.jpg 32w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-64x64.jpg 64w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-96x96.jpg 96w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-128x128.jpg 128w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Cuibul - Orașul</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.infomusic.ro/2022/02/nane-irina-rimes-ooh-baby-audio/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">CONTINUĂ VIZITA</span>
<p>Nane și Irina Rimes au lansat piesa "Ooh, Baby!" - AUDIO</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2022/02/show-ul-de-la-super-bowl-2022-oferit-de-greii-rap-ului-american/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Show-ul de la Super Bowl 2022 a fost oferit de greii rap-ului american</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2022/02/trailer-filme-netflix-2022/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Preview filme Netflix 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Preview filme Netflix 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/trailer-filme-netflix-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Vezi primele imagini din Knives Out 2, Enola Holmes 2, The Gray Man și alte producții Netflix - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/hbo-max-romania-martie-pret-abonament-mai-mic-hbo-go/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/hbo-max-logo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="HBO Max" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/hbo-max-logo-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/hbo-max-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/hbo-max-logo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="HBO Max" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/hbo-max-logo-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/hbo-max-logo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>HBO Max devine disponibil în România din martie, cu un preț pe abonament mai mic pentru clienții HBO GO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/01/asculta-melodia-principala-din-coloana-sonora-a-noului-film-the-batman/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coperta coloana sonora The Batman 2022 Michael Giacchino" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coperta coloana sonora The Batman 2022 Michael Giacchino" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/coperta-coloana-sonora-the-batman-2022-michael-giacchino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Ascultă melodia principală din coloana sonoră a noului film "The Batman"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/01/odata-pentru-totdeauna-smiley-rol-principal-februarie/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151-300x200.jpg 300w, https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151-800x533.jpg 800w, https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151-600x400.jpg 600w, https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/12/smiley-omul-concert-2019-6151-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>Filmul "Odată pentru totdeauna", cu Smiley în rol principal, apare în februarie - TRAILER</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/01/marvel-moon-knight-trailer/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trailer &quot;Moon Knight&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trailer &quot;Moon Knight&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/marvel-moon-knight-trailer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Marvel te invită să faci cunoștință cu Moon Knight, protagonistul unui nou serial - TRAILER</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/01/film-foo-fighters-stuio-666-trailer/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dave Grohl în trailerul &quot;Studio 666&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Dave Grohl în trailerul &quot;Studio 666&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/dave-grohl-studio-666-trailer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Dave Grohl (Foo Fighters) este posedat de demoni în trailerul filmului "Studio 666" - VIDEO</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-144980"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer \"Doctor Strange in the Multiverse of Madness\"";
        var disqus_url = "https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/";
        var disqus_identifier = "infomusicro-144980";
    </script>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-108" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2022/02/doctor-strange-in-multiverse-of-madness-trailer/?ajaxCalendar=1&#038;mo=1&#038;yr=2022" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">feb. 2022</td>
<td><a class="em-calnav em-calnav-next" href="/2022/02/doctor-strange-in-multiverse-of-madness-trailer/?ajaxCalendar=1&#038;mo=3&#038;yr=2022" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
31 </td>
<td class="eventless">
1 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-02/" title="E.M.I.L., The Mono Jacks">2</a>
</td>
<td class="eventful">
 <a href="https://www.infomusic.ro/agenda/2022-02-03/" title="Bucovina, Țapinarii - Anti Valentine&#039;s Day, The Kryptonite Sparks">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-04/" title="Bucovina, Mihai Mărgineanu, RoadkillSoda">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-05/" title="Adrian Naidin &#038; Ionuț Micu, Robin and the Backstabbers, Timpuri Noi">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-06/" title="Atheist, Bucovina, Visul American cu Tudor Chirilă">6</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-07/" title="Atheist">7</a>
</td>
<td class="eventless">
8 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-09/" title="Golan, Vama">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-10/" title="Alexu and The Voices Inside, Ana Coman, Omul cu Șobolani">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-11/" title="EMAA, Ștefan Știucă, Timpuri Noi">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-12/" title="Ad Libitum Voices, byron, Red Parlament">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-13/" title="Fără Zahăr, Paulina">13</a>
</td>
</tr><tr> <td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2022-02-14/" title="URMA - Just Strings, Valentine’s Day cu Vunk">14</a>
</td>
<td class="eventless">
15 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-16/" title="Carla&#039;s Dreams, Golan">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-17/" title="Pinholes, Taraf de Caliu">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-18/" title=":umbra, Bosquito, byron">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-19/" title="Celelalte Cuvinte 40 - concert aniversar">19</a>
</td>
<td class="eventless">
20 </td>
</tr><tr> <td class="eventless">
21 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-22/" title="King Solomon &#038; Church of Cthulhu, Smiley">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-23/" title="Grimus, Holograf, The Mono Jacks">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-24/" title="Cred Că Sunt Extraterestru, Orkid, Voltaj - Doar pentru ea">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-25/" title="Lucia - concert de lansare, Roxen">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-26/" title="B.U.G. Mafia, Coma, Moonlight Breakfast">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-02-27/" title="Adam&#039;s Nest">27</a>
</td>
</tr><tr> <td class="eventless">
28 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-01/" title="Fuego - Simfonic, Vama">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-02/" title="Doru Trăscău, Dan Byron, Oigăn, Fuego - Te regăsesc, primăvară, Irina Rimes">2</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-03/" title="Direcția 5, Fuego - Te regăsesc, primăvară, Kumm">3</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-04/" title="3 SUD EST - Best Of 25, Timpuri Noi, Trooper">4</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-05/" title="3 Sud Est - Nostalgia, Cristi Minculescu &#038; Valter &#038; Boro, Horia Brenciu &#038; HB Orchestra">5</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-03-06/" title="Compact - Pe Tine Te-am Ales, Massif Winter 2022">6</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2022/02/nane-irina-rimes-ooh-baby-audio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="NANE x IRINA RIMES - OOH, BABY!" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/nane-irina-rimes-ooh-baby-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">37 de minute în urmă</span>
</div>
<h2>Nane și Irina Rimes au lansat piesa "Ooh, Baby!" - AUDIO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/02/doctor-strange-in-multiverse-of-madness-trailer/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Trailer &quot;Doctor Strange in the Multiverse of Madness&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/trailer-doctor-strange-in-multiverse-of-madness-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
 <div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Doctor Strange s-ar putea intersecta cu un personaj din X-Men, într-un nou trailer "Doctor Strange in the Multiverse of Madness"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/02/show-ul-de-la-super-bowl-2022-oferit-de-greii-rap-ului-american/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dr. Dre, Snoop Dogg, Eminem, Mary J. Blige, Kendrick Lamar, 50 Cent în cadrul show-ului de la Super Bowl 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/super-bowl-2022-eminem-dr-dre-50-cent-snoop-kendrick-mary-j-blige-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport &amp; Divertisment</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Show-ul de la Super Bowl 2022 a fost oferit de greii rap-ului american</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/lyric-video/sting-por-su-amor-lyric-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/lyric-video-sting-por-su-amor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sting - Por Su Amor" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/lyric-video-sting-por-su-amor-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/lyric-video-sting-por-su-amor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">lyric videos</span><span class="mvp-cd-date left relative">4 ore în urmă</span>
</div>
<h2>Sting - Por Su Amor (Lyric Video)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/02/minelli-a-lansat-piesa-heart-instructions-audio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Artwork Minelli - Heart Instuctions" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/artwork-minelli-heart-instuctions-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">4 ore în urmă</span>
</div>
<h2>Minelli a lansat piesa "Heart Instructions" - AUDIO</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/smiley-mi-aduc-aminte/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Smiley - Mi-aduc aminte" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Smiley - Mi-aduc aminte</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/andra-pas-cu-pas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Andra - Pas Cu Pas" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-andra-pas-cu-pas-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Andra - Pas Cu Pas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/02/piesa-semifinala-eurovision-romania-2022-trending-youtube-melodii-top-10/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="E-an-na - Malere (Eurovision România 2022 – video | voce live)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">7 zile în urmă</span>
</div>
<h2>O piesă din semifinala Eurovision România 2022 e în YouTube Trending; Ce alte melodii au strâns vizualizări - TOP 10</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/interviu/eliza-g-semifinalista-selectia-nationala-eurovision-2022-sper-sa-pot-da-inapoi-romaniei-toata-dragostea-pe-care-am-primit-o/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/eliza-g-pressphoto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eliza G" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/eliza-g-pressphoto-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/eliza-g-pressphoto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">interviu</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Eliza G, semifinalistă a Selecției Naționale Eurovision 2022: "Sper să pot da înapoi României toată dragostea pe care am primit-o"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/01/dora-gaitanovici-semifinalista-eurovision-romania-2022-ana-piesa-audio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/dora-gaitanovici-eurovision-2022-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dora Gaitanovici" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/dora-gaitanovici-eurovision-2022-80x80.jpeg 80w, https://static.infomusic.ro/media/2022/01/dora-gaitanovici-eurovision-2022-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Dora Gaitanovici e semifinalistă la Eurovision România 2022 cu "Ana"; Ascultă piesa - AUDIO</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/jack-white-fear-of-the-dawn/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-jack-white-fear-of-the-dawn-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Jack White Fear of the Dawn" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-jack-white-fear-of-the-dawn-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-jack-white-fear-of-the-dawn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Jack White - Fear of the Dawn</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/dj-sava-feat-tamaz-cover-my-body-in-gold/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-dj-sava-feat-tamaz-cover-my-body-in-gold-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip DJ Sava feat. Tamaz - Cover My Body In Gold" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-dj-sava-feat-tamaz-cover-my-body-in-gold-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-dj-sava-feat-tamaz-cover-my-body-in-gold-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>DJ Sava feat. Tamaz - Cover My Body In Gold</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/ed-sheeran-the-joker-and-the-queen-feat-taylor-swift/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-ed-sheeran-the-joker-and-the-queen-feat-taylor-swift-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Ed Sheeran - The Joker And The Queen (feat. Taylor Swift)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-ed-sheeran-the-joker-and-the-queen-feat-taylor-swift-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-ed-sheeran-the-joker-and-the-queen-feat-taylor-swift-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 zile în urmă</span>
</div>
<h2>Ed Sheeran - The Joker And The Queen (feat. Taylor Swift)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/dl-goe-x-nosfe-daca-pleci-feat-catalin-crisan/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-dl-goe-nosfe-catalin-crisan-daca-pleci-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Dl. Goe Nosfe Catalin Crisan Daca Pleci" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-dl-goe-nosfe-catalin-crisan-daca-pleci-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-dl-goe-nosfe-catalin-crisan-daca-pleci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Dl. Goe x NOSFE - Dacă Pleci (feat. Cătălin Crișan)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/smiley-mi-aduc-aminte/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Smiley - Mi-aduc aminte" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-smiley-mi-aduc-aminte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Smiley - Mi-aduc aminte</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2022/02/piesa-semifinala-eurovision-romania-2022-trending-youtube-melodii-top-10/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-400x240.jpg" class="mvp-reg-img wp-post-image" alt="E-an-na - Malere (Eurovision România 2022 – video | voce live)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-80x80.jpg" class="mvp-mob-img wp-post-image" alt="E-an-na - Malere (Eurovision România 2022 – video | voce live)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/e-na-na-malere-eurovision-romania-2022-live-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 7 zile</span>
</div>
<p>O piesă din semifinala Eurovision România 2022 e în YouTube Trending; Ce alte melodii au strâns vizualizări - TOP 10</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/01/zdob-si-zdub-moldova-eurovision-2022-trenuletul-versuri-unioniste-schimbate/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Zob și Zdub &amp; Frații Advahov - &quot;Trenulețul&quot; (Imagine din videoclipul oficial)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Zob și Zdub &amp; Frații Advahov - &quot;Trenulețul&quot; (Imagine din videoclipul oficial)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/zdob-si-zdub-trenuletul-eurovision-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Zdob și Zdub reprezintă Moldova la Eurovision 2022 cu piesa "Trenulețul"; Versurile unioniste au fost schimbate</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/videoclipul-evanescence-filmat-in-romania-a-trecut-de-1-miliard-de-vizualizari/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Evanescence Bring Me To Life" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Evanescence Bring Me To Life" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/videoclip-evanescence-bring-me-to-life-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Videoclipul Evanescence filmat în România a trecut de 1 miliard de vizualizări</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/hbo-max-romania-martie-pret-abonament-mai-mic-hbo-go/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/hbo-max-logo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="HBO Max" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/hbo-max-logo-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/hbo-max-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/hbo-max-logo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="HBO Max" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/hbo-max-logo-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/hbo-max-logo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>HBO Max devine disponibil în România din martie, cu un preț pe abonament mai mic pentru clienții HBO GO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/incepe-stand-up-revolution-antena-1-premiera-februarie/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Teo, Vio, Costel și Dan Badea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-300x200.jpg 300w, https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-800x533.jpg 800w, https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-600x400.jpg 600w, https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Teo, Vio, Costel și Dan Badea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-150x150.jpg 150w, https://static.infomusic.ro/media/2021/03/teo-vio-costel-badea-stand-up-comedy-antena-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Începe Stand-up Revolution; Noul show de pe Antena 1 are premiera în februarie - VIDEO Promo</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/radu-maria-raisa-golden-buzz-bobonete-castigatoarea-romanii-au-talent/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Raisa la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Raisa la Românii au talent" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/rat-2022-auditii-raisa-radu-goldenbuzz-bobonete-foto-protv-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 3 zile</span>
</div>
<p>VIDEO: Radu Maria Raisa a primit Golden Buzz-ul lui Bobonete - "Cred că este câștigătoarea Românii au talent de anul acesta"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/vedete-dancing-on-ice-show-antena-1-video-promo/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ruby / Jean Gavril / Sore" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ruby / Jean Gavril / Sore" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/vedete-dancing-on-ice-vis-in-doi-antena-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Ce vedete participă la Dancing on Ice, noul show de pe Antena 1 - VIDEO Promo</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2022/02/jennifer-lopez-maluma-au-lansat-marry-me-audio/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jennifer Lopez &amp; Maluma - Marry Me" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-400x240.jpg 400w, https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jennifer Lopez &amp; Maluma - Marry Me" loading="lazy" srcset="https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-80x80.jpg 80w, https://static.infomusic.ro/media/2022/02/jennifer-lopez-maluma-marry-me-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Jennifer Lopez și Maluma au lansat "Marry Me", pe de coloana sonoră a filmului cu același nume - AUDIO</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.9' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'24124147',post:'144980',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '144980' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd6c1529da781ee","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
