<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/" />
<meta property="og:title" content="Un documentar despre Ronnie James Dio apare în 2022" />
<meta property="og:description" content="Un film documentar despre viața lui Ronnie James Dio, simbol de necontestat al muzicii heavy metal, este programat să apară anul acesta. Pelicula va include poze și filmări din arhiva regretatului muzician, ce nu au mai fost prezentate public până acum, Don Argott și Damian Fenton imprimându-și viziunea regizorală. " />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/">
<meta name="twitter:title" content="Un documentar despre Ronnie James Dio apare în 2022">
<meta name="twitter:description" content="Un film documentar despre viața lui Ronnie James Dio, simbol de necontestat al muzicii heavy metal, este programat să apară anul acesta. Pelicula va include poze și filmări din arhiva regretatului muzician, ce nu au mai fost prezentate public până acum, Don Argott și Damian Fenton imprimându-și viziunea regizorală. ">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sjPupwJgnTKpJ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Un documentar despre Ronnie James Dio apare în 2022</title>
<meta name="description" content="Un film documentar despre viața lui Ronnie James Dio, simbol al muzicii heavy metal, este programat să apară în 2022. Află detalii." />
<link rel="canonical" href="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un documentar despre Ronnie James Dio apare în 2022" />
<meta property="og:description" content="Un film documentar despre viața lui Ronnie James Dio, simbol al muzicii heavy metal, este programat să apară în 2022. Află detalii." />
<meta property="og:url" content="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/raluca.tanase.18" />
<meta property="article:published_time" content="2022-01-04T14:48:15+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Raluca Chirilă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube.jpg","contentUrl":"https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube.jpg","width":1200,"height":800,"caption":"Ronnie James Dio"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/#webpage","url":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/","name":"Un documentar despre Ronnie James Dio apare \u00een 2022","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/#primaryimage"},"datePublished":"2022-01-04T14:48:15+00:00","dateModified":"2022-01-04T14:48:15+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a"},"description":"Un film documentar despre via\u021ba lui Ronnie James Dio, simbol al muzicii heavy metal, este programat s\u0103 apar\u0103 \u00een 2022. Afl\u0103 detalii.","breadcrumb":{"@id":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Un documentar despre Ronnie James Dio apare \u00een 2022"}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a","name":"Raluca Chiril\u0103","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","caption":"Raluca Chiril\u0103"},"description":"Gusturile se pot schimba \u00een timp, \u00eensa muzica r\u0103m\u00e2ne terapie. A \u00eenceput cu blues, s-a dat apoi pe rock, acum \u0219i folk-ul \u0219i jazz-ul \u00eei suna bine, iar pe viitor e posibil s\u0103 apar\u0103 \u0219i alte devieri. Regula r\u0103m\u00e2ne una: atunci c\u00e2nd te g\u00e2dil\u0103 \u00een mod pl\u0103cut la ureche se cheam\u0103 c\u0103 e muzic\u0103. \u0218i c\u00e2nd e muzic\u0103, e relaxare: g\u00e2ndurile \u021bi se adun\u0103, fruntea se descre\u021be\u0219te, totul merge mai cu spor.","sameAs":["https://www.facebook.com/raluca.tanase.18"],"url":"https://www.infomusic.ro/author/raluca/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/144208" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2022%2F01%2Fdocumentar-ronnie-james-dio-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2022%2F01%2Fdocumentar-ronnie-james-dio-2022%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2022');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Raluca Chirilă');
__gaPET('set', 'dimension5', 'Muzică și film');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-144208 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Un documentar despre Ronnie James Dio apare în...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ronnie James Dio" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un documentar despre Ronnie James Dio apare în 2022</p></a></li><li><a href="https://www.infomusic.ro/2022/01/winterfest-romania-2022-februarie-poiana-brasov-marisel-cluj-subcarpati-ctc-confirmari/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg 1500w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-300x200.jpg 300w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-800x533.jpg 800w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Winterfest România 2022 are loc în februarie la Poiana Brașov și la Mărișel, în Cluj; Subcarpați și CTC sunt printre confirmări</p></a></li><li><a href="https://www.infomusic.ro/2022/01/premii-grammy-2022-amanate-omicron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premiile Grammy 2022 ar putea fi amânate din cauza variantei Omicron</p></a></li><li><a href="https://www.infomusic.ro/2022/01/the-weeknd-anunta-un-nou-album-dawn-fm-care-va-sosi-pe-7-ianuarie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Weeknd anunţă un nou album, "Dawn FM", care va sosi pe 7 ianuarie</p></a></li><li><a href="https://www.infomusic.ro/2022/01/protevelion-lider-audienta-momentele-serii-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes, Horațiu Mălăele, Andra, Marius Manole, Zdob și Zdub la PROTEVELION 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De ce a fost PROTEVELION-ul lider de audiență; Urmărește momentele serii - VIDEO</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/royksopp-revine-dupa-cativa-ani-de-pauza-cu-piesa-nothing-but-ashes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/videoclip-royksopp-nothing-but-ashes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Royksopp Nothing But Ashes" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-royksopp-nothing-but-ashes-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/videoclip-royksopp-nothing-but-ashes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Royksopp revine după câţiva ani de pauză cu piesa "Nothing But Ashes"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/vita-de-vie-diud-wheres-my-tune-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/vita-de-vie-diud-wheres-my-tune-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vita de Vie - Mori / Ca un Clovn I Diud, where&#039;s my tune?" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/vita-de-vie-diud-wheres-my-tune-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/vita-de-vie-diud-wheres-my-tune-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vița de Vie a reorchestrat "Mori" pentru "Diud, where's my tune?" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/katy-perry-a-lansat-piesa-de-dans-when-im-gone-alaturi-de-dj-ul-alesso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-single-katy-perry-alesso-when-im-gone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Katy Perry Alesso When I&#039;m Gone" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-single-katy-perry-alesso-when-im-gone-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-single-katy-perry-alesso-when-im-gone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Katy Perry a lansat piesa de dans "When I'm Gone" alături de DJ-ul Alesso</p></a></li><li><a href="https://www.infomusic.ro/2021/12/muse-s-a-apucat-de-metal-asculta-un-teaser-pentru-o-melodie-noua-surprinzatoare/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2018/02/videoclip-muse-Thought-Contagion.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Muse - Thought Contagion" loading="lazy" srcset="https://static.infomusic.ro/media/2018/02/videoclip-muse-Thought-Contagion.jpg 800w, https://static.infomusic.ro/media/2018/02/videoclip-muse-Thought-Contagion-300x169.jpg 300w, https://static.infomusic.ro/media/2018/02/videoclip-muse-Thought-Contagion-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muse s-a apucat de metal; Ascultă un teaser pentru o melodie nouă surprinzătoare</p></a></li><li><a href="https://www.infomusic.ro/2021/12/evanescence-a-lansat-piesa-across-the-universe-cover-dupa-beatles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Evanescence Across the Universe" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Evanescence a lansat piesa "Across the Universe", cover după Beatles</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/winterfest-romania-2022-februarie-poiana-brasov-marisel-cluj-subcarpati-ctc-confirmari/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg 1500w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-300x200.jpg 300w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-800x533.jpg 800w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Winterfest România 2022 are loc în februarie la Poiana Brașov și la Mărișel, în Cluj; Subcarpați și CTC sunt printre confirmări</p></a></li><li><a href="https://www.infomusic.ro/2022/01/masterpiece-trupa-tribut-metallica-romania-concert-aprilie-quantic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Materpiece" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masterpiece, prima trupă tribut Metallica din România, concertează în aprilie la Quantic</p></a></li><li><a href="https://www.infomusic.ro/2021/12/revelion-2022-craiova-inna-alina-eremia-loc-ora-intrare-libera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/inna-alina-eremia-colaj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inna / Alina Eremia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/inna-alina-eremia-colaj-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/inna-alina-eremia-colaj-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revelion 2022 la Craiova cu Inna și Alina Eremia - Unde are loc și de la ce oră începe spectacolul cu intrare liberă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/concerte-2022-difuzate-de-tvr-2-vunk-fuego-damian-and-brothers/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/05/vunk-cameleom-concert-2018-17.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cornel Ilie" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/vunk-cameleom-concert-2018-17.jpg 1500w, https://static.infomusic.ro/media/2018/05/vunk-cameleom-concert-2018-17-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/vunk-cameleom-concert-2018-17-800x534.jpg 800w, https://static.infomusic.ro/media/2018/05/vunk-cameleom-concert-2018-17-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Concertele de la început de 2022 difuzate de TVR 2: Vunk, Fuego și Damian&#038;Brothers, într-un melanj de emoție și dans</p></a></li><li><a href="https://www.infomusic.ro/2021/12/concertul-de-anul-nou-de-la-viena-va-fi-difuzat-pe-1-ianuarie-2022-de-la-ora-1215-unde-se-poate-urmari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert Filarmonica Viena Anul nou 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concertul de Anul Nou de la Viena va fi difuzat pe 1 ianuarie 2022 de la ora 12:15; Unde se poate urmări?</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/the-weeknd-anunta-un-nou-album-dawn-fm-care-va-sosi-pe-7-ianuarie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Weeknd anunţă un nou album, "Dawn FM", care va sosi pe 7 ianuarie</p></a></li><li><a href="https://www.infomusic.ro/2021/12/killa-fonic-a-lansat-albumul-terra-vista-si-noul-videoclip-my-dog/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Killa Fonic My Dog" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Killa Fonic a lansat albumul "Terra Vista" şi noul videoclip "My Dog"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/pink-floyd-a-lansat-12-albume-live-legendare-pe-retelele-de-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pink Floyd coperta Ummagumma" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pink Floyd a lansat 12 albume live legendare pe reţelele de streaming</p></a></li><li><a href="https://www.infomusic.ro/2021/12/nane-cordial-album-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nane - ”Cordial” (Coperta albumului)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NANE lansează "CORDIAL", primul său album de R&#038;B - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/sarmalele-reci-lanseaza-tara-te-vrea-prost-pe-vinil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Afișul concertului Sarmalele Reci - Țara te vrea prost" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sarmalele Reci lansează "Țara te vrea prost" pe vinil</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/antonia-a-fost-invitata-la-podcastul-happyfish-aproximativ-discutii-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/antonia-la-podcast-happyfish-aproximativ-discutii-cu-dj-gojira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Antonia la podcast HappyFish Aproximativ Discutii cu DJ Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/antonia-la-podcast-happyfish-aproximativ-discutii-cu-dj-gojira-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/antonia-la-podcast-happyfish-aproximativ-discutii-cu-dj-gojira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antonia a fost invitată la podcastul HappyFish "Aproximativ Discuţii" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/victor-socaciu-a-murit-68-de-ani-fiica-cantaretului/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/12/gala-om-bun-2018-138.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Victor Socaciu" loading="lazy" srcset="https://static.infomusic.ro/media/2018/12/gala-om-bun-2018-138.jpg 1500w, https://static.infomusic.ro/media/2018/12/gala-om-bun-2018-138-300x200.jpg 300w, https://static.infomusic.ro/media/2018/12/gala-om-bun-2018-138-800x534.jpg 800w, https://static.infomusic.ro/media/2018/12/gala-om-bun-2018-138-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Victor Socaciu a murit la 68 de ani; Fiica cântărețului: "Un suflet nobil s-a ridicat la cer"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/billie-eilish-covid-19-bolnava-aproape-doua-luni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish povestind despre efectele COVID-19 în emisiunea lui Howard Stern" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billie Eilish a avut COVID-19: "Am fost bolnavă aproape două luni"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/laszlo-farkas-quo-vadis-a-murit-51-de-ani-accident-rutier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laszlo Farkas, solistul Quo Vadis" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laszlo Farkas, solistul Quo Vadis, a murit la 51 de ani, în urma unui accident rutier</p></a></li><li><a href="https://www.infomusic.ro/2021/11/deliric-la-podcastul-happyfish-versuri-citite-de-pe-foaie-aventuri-la-electric-castle-in-4-ore-de-aproximativ-discutii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Aproximativ Discutii Happyfish DJ Gojira Deliric" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deliric la podcastul HappyFish: versuri citite de pe foaie, aventuri la Electric Castle în 4 ore de "Aproximativ Discuţii"</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ronnie James Dio" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un documentar despre Ronnie James Dio apare în 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/12/emma-watson-aproape-a-renuntat-la-harry-potter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/emma-watson-reunire-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Emma Watson" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/emma-watson-reunire-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/emma-watson-reunire-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emma Watson aproape a renunțat la rolul din Harry Potter: "Cred că eram speriată"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/primele-imagini-doctor-strange-in-the-multiverse-of-madness/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/teaser-doctor-strange-multiverse-of-madness-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teaser &quot;Doctor Strange in the Multiverse of Madness&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/teaser-doctor-strange-multiverse-of-madness-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/teaser-doctor-strange-multiverse-of-madness-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește primele imagini din noul film Marvel, "Doctor Strange in the Multiverse of Madness" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/emily-in-paris-sezonul-2-este-disponibil-acum-pe-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/emily-in-paris-sezonul-2-netflix-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Emily in Paris sezonul 2 Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/emily-in-paris-sezonul-2-netflix-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/emily-in-paris-sezonul-2-netflix-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Emily in Paris" sezonul 2 este disponibil acum pe Netflix</p></a></li><li><a href="https://www.infomusic.ro/2021/12/harry-potter-reunion-special-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Harry Potter Reunion Special&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-300x179.jpg 300w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-800x478.jpg 800w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-590x354.jpg 590w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-600x358.jpg 600w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-i pe Harry, Ron și Hermione într-un nou trailer pentru "Harry Potter Reunion Special" - VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/protevelion-lider-audienta-momentele-serii-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes, Horațiu Mălăele, Andra, Marius Manole, Zdob și Zdub la PROTEVELION 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/protevelion-2022-colaj-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De ce a fost PROTEVELION-ul lider de audiență; Urmărește momentele serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/10000-euro-protevelion-pro-tv-public-premiu-concurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/protevelion-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Protevelion 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/protevelion-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/protevelion-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10,000 de euro dacă urmărești PROTEVELION-ul; Postul PRO TV atrage publicul cu un premiu oferit prin concurs</p></a></li><li><a href="https://www.infomusic.ro/2021/12/semifinalistii-selectiei-nationale-eurovision-2022/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239.jpg 1500w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-300x200.jpg 300w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-800x533.jpg 800w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Cine sunt semifinaliștii Selecției Naționale Eurovision 2022 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/revelion-tvr-2-2022-fuego-circ/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/circ-revelion-2022-tvr-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Revelion 2022 la TVR 2" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/circ-revelion-2022-tvr-2-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/circ-revelion-2022-tvr-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revelion la TVR 2 în 2022 - Fuego și numere captivante de circ</p></a></li><li><a href="https://www.infomusic.ro/2021/12/revelion-2022-tvr-1-finala-vedeta-populara-si-momente-umoristice-celebre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/finala-vedeta-populara-tvr1-revelion-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iuliana Tudor prezintă &quot;Vedeta Populară&quot; la TVR 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/finala-vedeta-populara-tvr1-revelion-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/finala-vedeta-populara-tvr1-revelion-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revelion 2022 la TVR 1 - Finala "Vedeta populară" și momente umoristice celebre, cu Toma Caragiu și Tamara Buciuceanu</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/grimes-renunta-la-jobul-de-zi-industria-muzicala-bazata-pe-sisteme-arhaice/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Grimes - Player Of Games" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/grimes-player-of-games-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grimes renunță la "jobul de zi" pentru că industria muzicală e "bazată pe sisteme arhaice"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/coldplay-anunta-data-cand-se-va-retrage-din-muzica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/coldplay-live-clip-youtube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chris Martin în concertul ”Coldplay: Everyday Life Live in Jordan”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/coldplay-live-clip-youtube.jpg 1200w, https://static.infomusic.ro/media/2021/04/coldplay-live-clip-youtube-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/coldplay-live-clip-youtube-800x534.jpg 800w, https://static.infomusic.ro/media/2021/04/coldplay-live-clip-youtube-600x401.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Coldplay anunţă data când se va retrage din muzică</p></a></li><li><a href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/12/s-a-lansat-hemi-music-awards-2022-programul-dedicat-artistilor-care-isi-doresc-o-cariera-internationala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HEMI Music Awards 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>S-a lansat HEMI Music Awards 2022, programul dedicat artiștilor care își doresc o carieră internațională</p></a></li><li><a href="https://www.infomusic.ro/2021/12/topuri-spotify-2021-cele-mai-ascultate-piese-artisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Olivia Rodrigo în videoclipul ”drivers license”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Topurile Spotify pentru 2021 - Cele mai ascultate piese / Cei mai populari artiști</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2022/01/premii-grammy-2022-amanate-omicron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premiile Grammy 2022 ar putea fi amânate din cauza variantei Omicron</p></a></li><li><a href="https://www.infomusic.ro/2021/12/tvr-participa-la-proiectul-ebu-new-european-songbook-cu-paula-seling-si-ovi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/paula-seling-ovi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Paula Seling și Ovi" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/paula-seling-ovi-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/paula-seling-ovi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TVR participă la proiectul EBU "New European Songbook" cu Paula Seling şi Ovi</p></a></li><li><a href="https://www.infomusic.ro/2021/12/nominalizari-brit-awards-2022-lista-completa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele - Easy On Me (Live at the NRJ Awards 2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la BRIT Awards 2022 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/11/trupa-romaneasca-balkan-taksim-a-fost-nominalizata-premiile-music-moves-europe-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/balkan-taksim-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Balkan Taksim" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/balkan-taksim-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/balkan-taksim-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trupa românească Balkan Taksim a fost nominalizată Premiile Music Moves Europe 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/11/nominalizat-grammy-costi-ionita-declaratie-mandri-romani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagine din clipul lansat de Spice, Sean Paul, Shaggy - ”Go Down Deh” (Costi Ioniță - producător)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizat la Grammy, Costi Ioniță face prima declarație: "Vă fac să fiți mândri că sunteți români"</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/matthew-perry-chandler-friends-autobiografie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matthew Perry într-un interviu cu Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Matthew Perry (Chandler din "Friends") va lansa o autobiografie</p></a></li><li><a href="https://www.infomusic.ro/2021/09/angela-gheorghiu-a-lansat-volumul-biografic-o-viata-pentru-arta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Gheorghiu" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg 2000w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Angela Gheorghiu a lansat volumul biografic "O viață pentru artă"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Serj Tankian (System of a Down) pregătește o expoziție virtuală</p></a></li><li><a href="https://www.infomusic.ro/2021/11/netflix-a-lansat-prima-colectie-de-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix a lansat prima colecție de jocuri video; două sunt cu tematică "Stranger Things"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/quentin-tarantino-pulp-fiction-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Poster &quot;Pulp Fiction&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quentin Tarantino transformă scene din "Pulp Fiction" în NFT-uri</p></a></li><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia cântând în cadrul campaniei ”România are sânge de rocker”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/muzica-film/"><span class="mvp-post-cat left">Muzică și film</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Un documentar despre Ronnie James Dio apare în 2022</h1>
<span class="mvp-post-excerpt left"><p>Un film documentar despre viața lui Ronnie James Dio, simbol de necontestat al muzicii heavy metal, este programat să apară anul acesta. Pelicula va include poze și filmări din arhiva regretatului muzician, ce nu au mai fost prezentate public până acum, Don Argott și Damian Fenton imprimându-și viziunea regizorală. </p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 18 secunde</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-04">04/01/2022</time></span>
<meta itemprop="dateModified" content="2022-01-04" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>, <span class="inline" itemprop="jobTitle">Editor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/raluca/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="667" src="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Ronnie James Dio" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg 1000w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-300x200.jpg 300w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-800x533.jpg 800w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-600x400.jpg 600w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube.jpg 1200w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="667">
</div>
<span class="mvp-feat-caption">
Ronnie James Dio │ FOTO: Captură YouTube </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/&amp;t=Un documentar despre Ronnie James Dio apare în 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Un documentar despre Ronnie James Dio apare în 2022 -&amp;url=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/&amp;media=https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg&amp;description=Un documentar despre Ronnie James Dio apare în 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0b883cd89828e98808883998c9fcd89889e9d9f88cdbf8283838488cda78c80889ecda98482cd8c9d8c9f88cd2e4383cddfdddfdfcb8c809dd6afa2a9b4d0ac80cd89889e8e829d889f8499cd8c8e889e99cd8c9f99848e8281cd257484cd9b9f888c98cd9e296ecd257684c081cd9f888e82808c8389d7cd8599999d9ed7c2c29a9a9ac384838b8280989e848ec39f82c2dfdddfdfc2dddcc289828e98808883998c9fc09f8283838488c0878c80889ec0898482c0dfdddfdfc2">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
 <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/&amp;t=Un documentar despre Ronnie James Dio apare în 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Un documentar despre Ronnie James Dio apare în 2022 -&amp;url=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/&amp;media=https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-1000x667.jpg&amp;description=Un documentar despre Ronnie James Dio apare în 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Un documentar despre Ronnie James Dio apare în 2022 https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce4df91d5ded2c4dcd4dfc5d0c391d5d4c2c1c3d491e3dedfdfd8d491fbd0dcd4c291f5d8de91d0c1d0c3d491721fdf918381838397d0dcc18af3fef5e88cf0dc91d5d4c2d2dec1d4c3d8c591d0d2d4c2c591d0c3c5d8d2dedd917928d891c7c3d4d0c491c2753291792ad89cdd91c3d4d2dedcd0dfd58b91d9c5c5c1c28b9e9ec6c6c69fd8dfd7dedcc4c2d8d29fc3de9e838183839e81809ed5ded2c4dcd4dfc5d0c39cc3dedfdfd8d49cdbd0dcd4c29cd5d8de9c838183839e">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p>Ronnie James Dio, unul dintre cei mai apreciați vocaliști ai muzicii heavy metal, va fi subiectul unui nou documentar, programat să apară în 2022. Realizat de Don Argott și Damian Fenton, cu acordul și implicarea văduvei lui Dio, Wendy Walters, filmul documentar va fi lansat prin intermediul BMG.</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<blockquote><p>"<strong>Sunt extrem de entuziasmată să lucrez cu BMG la acest mult așteptat documentar despre Ronnie.</strong> Ronnie și-a iubit fanii și sper ca ei să se bucure de această călătorie prin viața sa", declara Wendy Walters în 2020, când era anunțată intenția realizării acestui film.</p></blockquote>
<p>Documentarul despre Ronnie James Dio va include poze și filmări din arhiva personală, ce nu au mai fost publicate, precum și scene filmate cu Dio într-un mediu mai intim, alături de apropiați, prieteni și familie.</p>
<h2>Wendy Walters, văduva lui Ronnie James Dio: "[Documentarul] va cuprinde întreaga sa viață, până la final"</h2>
<p>Potrivit unui interviu acordat recent de Wendy la The Lucas H. Gordon Show, filmul va apărea anul acesta, prima versiune a sa, fără montajul final, fiind extrem de <em>"emoționantă".</em></p>
<blockquote><p>"Va cuprinde întreaga sa viață, până la final. <strong>L-am urmărit împreună cu publicistul meu și o persoană de la BMG, care finanțează documentarul, și am plâns cu toții</strong>", a declarat văduva lui Dio.</p><div id="adoceanthinkdigitalroxaflbtlmxt" style="padding-bottom: 15px;"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.inread  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxaflbtlmxt",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script></blockquote>
<p>Filmul va <strong>face referire și la</strong> <strong>autobiografia nefinalizată a lui Dio, "Rainbow in the Dark", care a fost lansată post-mortem în iulie 2021</strong>. Ronnie începuse să-și scrie memoriile chiar cu puțin timp înainte să fie răpus de cancer la stomac. Acesta a lucrat cu jurnalistul Mick Wall pentru a-și spune povestea de viață, după moartea sa biografia fiind finalizată de persoanele care i-au moștenit drepturile de publicare.</p>
<p>Printre artiștii intervievați pentru documentarul așteptat în 2022 se numără <strong>vocalistul Judas Priest Rob Halford, actorul și vocalistul Tenacious D Jack Black și Geezer Butler de la Black Sabbath</strong>.</p>
<p>Ronnie James Dio  rămâne una dintre cele mai apreciate voci din muzica heavy metal. Legendarul muzician a popularizat emblematicele "metal horns", fiind recunoscut pentru activitatea sa în trupele Dio, Elf, Rainbow, Black Sabbath și Heaven &amp; Hell. A murit pe 16 mai 2010, la vârsta de 67 de ani, după mai bine de 50 de ani dedicați muzicii.</p>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/madrugada-ecstasy/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Madrugada - Ecstasy" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Madrugada - Ecstasy" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Madrugada - Ecstasy</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/placebo-beautiful-james/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">

<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Placebo - Beautiful James" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Placebo - Beautiful James" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-placebo-beautiful-james-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Placebo - Beautiful James</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/angela-gheorghiu-alex-penescu-teodor-ilincai-esti-lumina-mea/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Angela Gheorghiu | Alex Penescu | Teodor Ilincăi - Ești lumina mea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Angela Gheorghiu | Alex Penescu | Teodor Ilincăi - Ești lumina mea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-alex-penescu-angela-gheorghiu-teodor-ilincai-esti-lumina-mea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Angela Gheorghiu | Alex Penescu | Teodor Ilincăi - Ești lumina mea</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/the-mono-jacks-gandurile-symphonic-ft-altorchestra/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="The Mono Jacks - Gândurile (Symphonic) ft. ALTOrchestra" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="The Mono Jacks - Gândurile (Symphonic) ft. ALTOrchestra" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-the-mono-jacks-gandurile-symphonic-ft-altorchestra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>The Mono Jacks - Gândurile (Symphonic) ft. ALTOrchestra</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2022/01/winterfest-romania-2022-februarie-poiana-brasov-marisel-cluj-subcarpati-ctc-confirmari/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Winterfest România 2022 are loc în februarie la Poiana Brașov și la Mărișel, în Cluj; Subcarpați și CTC sunt printre confirmări</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2022/01/masterpiece-trupa-tribut-metallica-romania-concert-aprilie-quantic/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Materpiece" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-400x240.jpg 400w, https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Materpiece" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/materpiece-tribut-metallica-fabian-robert-photography-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Masterpiece, prima trupă tribut Metallica din România, concertează în aprilie la Quantic</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/grimes-renunta-la-jobul-de-zi-industria-muzicala-bazata-pe-sisteme-arhaice/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Grimes - Player Of Games" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/grimes-player-of-games-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Grimes - Player Of Games" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/grimes-player-of-games-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/grimes-player-of-games-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Grimes renunță la "jobul de zi" pentru că industria muzicală e "bazată pe sisteme arhaice"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/living-rock-2022-coma-the-mono-jacks-confirmari/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-300x200.jpg 300w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-800x533.jpg 800w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-600x400.jpg 600w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-150x150.jpg 150w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-32x32.jpg 32w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-50x50.jpg 50w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-64x64.jpg 64w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-96x96.jpg 96w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-128x128.jpg 128w, https://static.infomusic.ro/media/2016/11/coma-concert-orizont-arenele-romane-2016-0952-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Living Rock revine în 2022 cu o nouă ediție; Coma și The Mono Jacks, printre confirmări</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/anneke-van-giersbergen-doua-concerte-romania-2022/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Anneke van Giersbergen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Anneke van Giersbergen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Anneke van Giersbergen va susține două concerte în Romania în 2022</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/maluma-concert-bucuresti-2022/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-300x200.jpg 300w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-800x533.jpg 800w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-600x400.jpg 600w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg 150w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Maluma concertează din nou la București în aprilie 2022</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/2022-hooverphonic-romania-concerte-bucuresti-cluj-brasov/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Hooverphonic (2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Hooverphonic (2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/hooverphonic-2021-3-presshoto-credit-zeb-daemen-universal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>În 2022, Hooverphonic revine în România pentru trei concerte, la București, Cluj și Brașov</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-144208"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Un documentar despre Ronnie James Dio apare în 2022";
        var disqus_url = "https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/";
        var disqus_identifier = "infomusicro-144208";
    </script>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-155" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2022/01/documentar-ronnie-james-dio-2022/?ajaxCalendar=1&#038;mo=12&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">ian. 2022</td>
<td><a class="em-calnav em-calnav-next" href="/2022/01/documentar-ronnie-james-dio-2022/?ajaxCalendar=1&#038;mo=2&#038;yr=2022" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
27 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-12-28/" title="Nightlosers - Antrenament pentru Revelion, URMA - Just Strings">28</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-12-29/" title="Robin and the Backstabbers">29</a>
</td>
<td class="eventless-pre">
30 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-12-31/" title="REVELION 2022 - Speranță, din 3, Revelion cu Teo, Vio și Costel">31</a>
</td>
<td class="eventless">
1 </td>
 <td class="eventless">
2 </td>
</tr><tr> <td class="eventless">
3 </td>
<td class="eventless-today">
4 </td>
<td class="eventless">
5 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-06/" title="Deliric x Silent Strike, Direcția 5, Holograf">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-07/" title="The Mono Jacks">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-08/" title="Luna Amară">8</a>
</td>
<td class="eventless">
9 </td>
</tr><tr> <td class="eventless">
10 </td>
<td class="eventless">
11 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-12/" title="Toulouse Lautrec, Vița de Vie - electric">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-13/" title="Robin and the Backstabbers, Valeria Stoica">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-14/" title="Timpuri Noi">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-15/" title="The Jazzy Jo Experience">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-16/" title="RoadkillSoda">16</a>
</td>
</tr><tr> <td class="eventless">
17 </td>
<td class="eventless">
18 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-19/" title="Irina Rimes, om la lună">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-20/" title="Moonlight Breakfast">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-21/" title="byron">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-22/" title="Speak Floyd">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-23/" title="Dora Gaitanovici">23</a>
</td>
</tr><tr> <td class="eventless">
24 </td>
<td class="eventless">
25 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-26/" title="Eyedrops">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-27/" title="Mădălina Pavăl">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-28/" title="Cargo">28</a>
</td>
<td class="eventless">
29 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2022-01-30/" title="Mircea Baniciu &#038; BAND, Orkid, Visul American cu Tudor Chirilă">30</a>
</td>
</tr><tr> <td class="eventless">
31 </td>
<td class="eventless-post">
1 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-02-02/" title="The Mono Jacks">2</a>
</td>
<td class="eventless-post">
3 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-02-04/" title="Bohemian Symphony Orchestral - Queen Tribute, Mihai Mărgineanu">4</a>
</td>
<td class="eventless-post">
5 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2022-02-06/" title="Atheist">6</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2022/01/documentar-ronnie-james-dio-2022/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ronnie James Dio" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/ronnie-james-dio-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">18 secunde în urmă</span>
</div>
<h2>Un documentar despre Ronnie James Dio apare în 2022</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/01/winterfest-romania-2022-februarie-poiana-brasov-marisel-cluj-subcarpati-ctc-confirmari/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-150x150.jpg 150w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Winterfest România 2022 are loc în februarie la Poiana Brașov și la Mărișel, în Cluj; Subcarpați și CTC sunt printre confirmări</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/01/premii-grammy-2022-amanate-omicron/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Premii muzicale</span><span class="mvp-cd-date left relative">12 ore în urmă</span>
</div>
<h2>Premiile Grammy 2022 ar putea fi amânate din cauza variantei Omicron</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2022/01/the-weeknd-anunta-un-nou-album-dawn-fm-care-va-sosi-pe-7-ianuarie/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">19 ore în urmă</span>
</div>
<h2>The Weeknd anunţă un nou album, "Dawn FM", care va sosi pe 7 ianuarie</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/madrugada-ecstasy/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Madrugada - Ecstasy" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">22 de ore în urmă</span>
</div>
<h2>Madrugada - Ecstasy</h2>
</div>
 </div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/12/concertul-de-anul-nou-de-la-viena-va-fi-difuzat-pe-1-ianuarie-2022-de-la-ora-1215-unde-se-poate-urmari/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Concert Filarmonica Viena Anul nou 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">6 zile în urmă</span>
</div>
<h2>Concertul de Anul Nou de la Viena va fi difuzat pe 1 ianuarie 2022 de la ora 12:15; Unde se poate urmări?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/protevelion-vedete-pro-tv-2021-revelion-2022/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/protevelion-31-decembrie-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PROTVELION" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/protevelion-31-decembrie-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/protevelion-31-decembrie-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>PROTEVELION-ul aduce vedetele la PRO TV în ultima zi din 2021; Ce program pregătește postul pentru Revelion 2022</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/actori-harry-potter-hogwarts-2022-trailer-special-hbo-max-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/actori-harry-potter-youtube-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Actorii din Harry Potter" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/actori-harry-potter-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/actori-harry-potter-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Actorii din Harry Potter revin la Hogwarts în prima zi din 2022; Urmărește trailer-ul special-ului de pe HBO Max - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/maluma-concert-bucuresti-2022/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg 150w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Maluma concertează din nou la București în aprilie 2022</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/targ-craciun-romania-top-10-cele-mai-frumoase-targuri-din-europa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Târgul de Crăciun din Craiova" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Un târg de Crăciun din România e în Top 10 cele mai frumoase târguri din Europa</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/madrugada-ecstasy/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
 <div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Madrugada - Ecstasy" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-nou-madrugada-ecstasy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">22 de ore în urmă</span>
</div>
<h2>Madrugada - Ecstasy</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/videoclip-james-arthur-empty-space-vertical-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/videoclip-james-arthur-empty-space-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="James Arthur - Empty Space (Vertical Video)" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/videoclip-james-arthur-empty-space-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/videoclip-james-arthur-empty-space-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">23 de ore în urmă</span>
</div>
<h2>James Arthur - Empty Space (Vertical Video)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/smiley-x-doc-locul-sfinteste-omul-live-session/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2022/01/video-live-smiley-doc-locul-sfinteste-omul-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Smiley x DOC - Locul sfințește omul | Live Session" loading="lazy" srcset="https://static.infomusic.ro/media/2022/01/video-live-smiley-doc-locul-sfinteste-omul-80x80.jpg 80w, https://static.infomusic.ro/media/2022/01/video-live-smiley-doc-locul-sfinteste-omul-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Smiley x DOC - Locul sfințește omul | Live Session</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/alone-at-parties-adame-wolf-another-car/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-alone-at-parties-adame-wolf-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Alone at Parties &amp; Adame Wolf - Another Car" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-alone-at-parties-adame-wolf-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-alone-at-parties-adame-wolf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">4 zile în urmă</span>
</div>
<h2>Alone at Parties &#038; Adame Wolf - Another Car</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/videoclip-madalina-paval-alexei-turcan-uda-si-uda/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-madalina-paval-si-alexei-turcan-uda-si-uda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mădălina Pavăl &amp; Alexei Țurcan- Uda și uda" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-madalina-paval-si-alexei-turcan-uda-si-uda-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-madalina-paval-si-alexei-turcan-uda-si-uda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">5 zile în urmă</span>
</div>
<h2>Mădălina Pavăl &#038; Alexei Țurcan- Uda și uda</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">

<li><a href="https://www.infomusic.ro/2021/12/concertul-de-anul-nou-de-la-viena-va-fi-difuzat-pe-1-ianuarie-2022-de-la-ora-1215-unde-se-poate-urmari/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Concert Filarmonica Viena Anul nou 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Concert Filarmonica Viena Anul nou 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/concert-filarmonica-viena-anul-nou-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 6 zile</span>
</div>
<p>Concertul de Anul Nou de la Viena va fi difuzat pe 1 ianuarie 2022 de la ora 12:15; Unde se poate urmări?</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/nick-casciaro-castigator-x-factor-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nick Casciaro în finala X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nick Casciaro în finala X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/nick-casciaro-finala-x-factor-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Nick Casciaro a câștigat marele trofeu X Factor 2021</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/carlas-dreams-irina-rimes-the-motans-romexpo-2022-the-concert/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carla&#039;s Dreams / Irina Rimes / The Motans" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carla&#039;s Dreams / Irina Rimes / The Motans" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/carlas-dreams-irina-rimes-the-motans-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Carla's Dreams, Irina Rimes și The Motans cântă la Romexpo în 2022; Are loc o nouă ediție THE CONCERT</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/il-volo-revine-cu-un-nou-concert-2022/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Il Volo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/il-volo-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/il-volo-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Il Volo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/il-volo-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/il-volo-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Italienii de la Il Volo revin în România cu un nou concert</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/metallica-aniverseaza-40-de-ani-cu-doua-super-concerte-pe-care-le-poti-urmari-acum-gratuit/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Concert aniversar Metallica 40 ani" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Concert aniversar Metallica 40 ani" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Metallica aniversează 40 de ani cu 2 super concerte, pe care le poţi urmări acum gratis</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/semifinalistii-selectiei-nationale-eurovision-2022/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-300x200.jpg 300w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-800x533.jpg 800w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-600x400.jpg 600w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-150x150.jpg 150w, https://static.infomusic.ro/media/2018/09/cerbul-de-aur-2018-concurenti-seara3-0239-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 7 zile</span>
</div>
<p>Cine sunt semifinaliștii Selecției Naționale Eurovision 2022 - Lista completă</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg 150w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/revelion-2022-sector-3-concerte-carlas-dreams-puya-si-manuel-riva/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Extras din afisul Revelionului 2022 organizat de Primăria Sectorului 3" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Extras din afisul Revelionului 2022 organizat de Primăria Sectorului 3" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/revelion-2022-sector-3-bucuresti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>De Revelion 2022, Carla's Dreams, Puya și Manuel Riva vor concerta la evenimentul organizat de Primăria Sectorului 3</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'24124147',post:'144208',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '144208' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c857d388d6157ba","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
