<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" />
<meta property="og:title" content="Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021" />
<meta property="og:description" content="La final de an se numără ascultările, stream-urile şi vânzările de albume şi single-uri ale artiştilor din toată lumea, dar mai este un metric important apărut în ultimii ani. E vorba despre topul Shazam, care indica cele mai căutate piese dintr-un anumit an. Ei bine, acum aflaţi ce artişti români au intrat în top 200 atât în ţara noastră, cât şi în Bulgaria. Atenţie, topurile din articol se aplică în perioada finalului de an 2021.
 " />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/">
<meta name="twitter:title" content="Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021">
<meta name="twitter:description" content="La final de an se numără ascultările, stream-urile şi vânzările de albume şi single-uri ale artiştilor din toată lumea, dar mai este un metric important apărut în ultimii ani. E vorba despre topul Shazam, care indica cele mai căutate piese dintr-un anumit an. Ei bine, acum aflaţi ce artişti români au intrat în top 200 atât în ţara noastră, cât şi în Bulgaria. Atenţie, topurile din articol se aplică în perioada finalului de an 2021.
 ">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sjPupwJgnTKpJ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</title>
<meta name="description" content="Shazam dezvăluie la final de an 2021 cei mai căutaţi artişti români în aplicaţia sa, în top 200 România, Bulgaria." />
<link rel="canonical" href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021" />
<meta property="og:description" content="Shazam dezvăluie la final de an 2021 cei mai căutaţi artişti români în aplicaţia sa, în top 200 România, Bulgaria." />
<meta property="og:url" content="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/alexandru.stanescu1" />
<meta property="article:published_time" content="2021-12-22T19:21:30+00:00" />
<meta property="article:modified_time" content="2021-12-22T19:27:25+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/alexstanescu" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Alex Stănescu" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="4 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg","contentUrl":"https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg","width":1000,"height":667,"caption":"Shazam cumparat de Apple aprobare UE"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/#webpage","url":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/","name":"Ce arti\u015fti rom\u00e2ni au intrat \u00een top 200 Shazam Rom\u00e2nia \u015fi Bulgaria \u00een 2021","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/#primaryimage"},"datePublished":"2021-12-22T19:21:30+00:00","dateModified":"2021-12-22T19:27:25+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/645c187dc6d6293ef7dedea2a7df31a6"},"description":"Shazam dezv\u0103luie la final de an 2021 cei mai c\u0103uta\u0163i arti\u015fti rom\u00e2ni \u00een aplica\u0163ia sa, \u00een top 200 Rom\u00e2nia, Bulgaria.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Ce arti\u015fti rom\u00e2ni au intrat \u00een top 200 Shazam Rom\u00e2nia \u015fi Bulgaria \u00een 2021"}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/645c187dc6d6293ef7dedea2a7df31a6","name":"Alex St\u0103nescu","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=96&d=blank&r=g","caption":"Alex St\u0103nescu"},"description":"Am \u00eenceput cu hip-hop \u00een anii 90, deseori prins de la radiourile ilegale de cartier. La Familia \u015fi B.U.G. Mafia au fost \u00eenlocuite pe repede \u00eenainte de Nickelback, apoi Linkin Park, System of a Down, TOOL \u015fi a \u00eenceput incursiunea \u00een rock \u00eentre 2003 \u015fi 2010. \u00cen 2010 \u00eencepea isteria drum &amp; bass \u015fi dubstep, care a durat cam 2-3 ani. Am revenit apoi la rock alternativ, cu ceva trip-hop la pachet \u015fi sunt mereu \u00een c\u0103utarea unui sound unic, a urm\u0103torului mare gen muzical.","sameAs":["https://www.facebook.com/alexandru.stanescu1","https://twitter.com/https://twitter.com/alexstanescu"],"url":"https://www.infomusic.ro/author/alex-stanescu/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/144071" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F12%2Fce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F12%2Fce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alex Stănescu');
__gaPET('set', 'dimension5', 'Industria muzicala');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-144071 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/12/il-volo-revine-cu-un-nou-concert-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il Volo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/il-volo-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italienii de la Il Volo revin în România cu un nou concert</p></a></li><li><a href="https://www.infomusic.ro/2021/12/metallica-aniverseaza-40-de-ani-cu-doua-super-concerte-pe-care-le-poti-urmari-acum-gratuit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert aniversar Metallica 40 ani" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica aniversează 40 de ani cu 2 super concerte, pe care le poţi urmări acum gratis</p></a></li><li><a href="https://www.infomusic.ro/2021/12/survivor-romania-pro-tv-16-ianuarie-ce-vedete-participa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/daniel-pavel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniel Pavel, prezentatorul SURVIVOR România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/daniel-pavel-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/daniel-pavel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Survivor România debutează la PRO TV pe 16 ianuarie; Ce vedete participă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/finala-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mentori X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021 se apropie de sfârșit; când are loc finala celui de-al zecelea sezon</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/evanescence-a-lansat-piesa-across-the-universe-cover-dupa-beatles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Evanescence Across the Universe" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-single-evanescence-across-the-universe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Evanescence a lansat piesa "Across the Universe", cover după Beatles</p></a></li><li><a href="https://www.infomusic.ro/2021/12/the-weeknd-colaboreaza-cu-aaliyah-postum-pe-piesa-poison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-single-aaliyah-the-weekend-poison-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Aaliyah The Weeknd Poison" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-single-aaliyah-the-weekend-poison-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-single-aaliyah-the-weekend-poison-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Weeknd colaborează cu Aaliyah postum, pe piesa "Poison"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/dr-dre-a-lansat-6-piese-noi-in-jocul-gta-online-inclusiv-colaborari-cu-eminem-si-snoop-dogg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/dr-dre-in-GTA-Online-The-Contract-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dr. Dre in GTA Online The Contract" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/dr-dre-in-GTA-Online-The-Contract-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/dr-dre-in-GTA-Online-The-Contract-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dr. Dre a lansat 6 piese noi în jocul GTA Online, inclusiv colaborări cu Eminem şi Snoop Dogg</p></a></li><li><a href="https://www.infomusic.ro/2021/12/inna-colaboreaza-cu-sean-paul-pe-o-piesa-care-va-debuta-pe-17-decembrie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-single-inna-sean-paul-up-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single INNA Sean Paul UP" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-single-inna-sean-paul-up-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-single-inna-sean-paul-up-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INNA colaborează cu Sean Paul pe o piesă care va debuta pe 17 decembrie</p></a></li><li><a href="https://www.infomusic.ro/2021/12/ioana-ignat-a-lansat-piesa-se-deschide-cerul-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/artwork-ioana-ignat-se-deschide-cerul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Artwork Ioana Ignat - Se deschide Cerul" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/artwork-ioana-ignat-se-deschide-cerul-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/artwork-ioana-ignat-se-deschide-cerul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ioana Ignat a lansat piesa "Se deschide Cerul" - AUDIO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/il-volo-revine-cu-un-nou-concert-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il Volo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/il-volo-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/il-volo-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italienii de la Il Volo revin în România cu un nou concert</p></a></li><li><a href="https://www.infomusic.ro/2021/12/metallica-aniverseaza-40-de-ani-cu-doua-super-concerte-pe-care-le-poti-urmari-acum-gratuit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert aniversar Metallica 40 ani" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica aniversează 40 de ani cu 2 super concerte, pe care le poţi urmări acum gratis</p></a></li><li><a href="https://www.infomusic.ro/2021/12/anneke-van-giersbergen-doua-concerte-romania-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anneke van Giersbergen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/anneke-van-giersbergen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anneke van Giersbergen va susține două concerte în Romania în 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/12/massif-winter-2022-martie-brasov-creatori-untold/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/massif-winter-2022-poiana-brasov-by-untold-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Massif Winter 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/massif-winter-2022-poiana-brasov-by-untold-400x240.jpeg 400w, https://static.infomusic.ro/media/2021/12/massif-winter-2022-poiana-brasov-by-untold-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Massif Winter 2022 va avea loc în martie la Brașov; Ce promit creatorii UNTOLD</p></a></li><li><a href="https://www.infomusic.ro/2021/12/trupa-3-sud-est-va-sustine-un-concert-aniversar-in-2022/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2015/03/3-sud-est-poze-concert-2015-4458.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2015/03/3-sud-est-poze-concert-2015-4458.jpg 1200w, https://static.infomusic.ro/media/2015/03/3-sud-est-poze-concert-2015-4458-300x200.jpg 300w, https://static.infomusic.ro/media/2015/03/3-sud-est-poze-concert-2015-4458-800x533.jpg 800w, https://static.infomusic.ro/media/2015/03/3-sud-est-poze-concert-2015-4458-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Trupa 3 Sud Est va susține un concert aniversar în 2022</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/killa-fonic-a-lansat-albumul-terra-vista-si-noul-videoclip-my-dog/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Killa Fonic My Dog" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/videoclip-killa-fonic-my-dog-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Killa Fonic a lansat albumul "Terra Vista" şi noul videoclip "My Dog"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/pink-floyd-a-lansat-12-albume-live-legendare-pe-retelele-de-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pink Floyd coperta Ummagumma" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/pink-floyd-coperta-ummaguma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pink Floyd a lansat 12 albume live legendare pe reţelele de streaming</p></a></li><li><a href="https://www.infomusic.ro/2021/12/nane-cordial-album-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nane - ”Cordial” (Coperta albumului)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/nane-cordial-coperta-album-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NANE lansează "CORDIAL", primul său album de R&#038;B - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/sarmalele-reci-lanseaza-tara-te-vrea-prost-pe-vinil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Afișul concertului Sarmalele Reci - Țara te vrea prost" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/afis-tara-te-vrea-prost-sarmelele-reci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sarmalele Reci lansează "Țara te vrea prost" pe vinil</p></a></li><li><a href="https://www.infomusic.ro/2021/12/stromae-anunta-primul-album-dupa-8-ani-multitude-cand-se-lanseaza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/coperta-album-stromae-multitude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Stromae Multitude" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/coperta-album-stromae-multitude-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/coperta-album-stromae-multitude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stromae anunţă primul album după 8 ani, "Multitude"; Când se lansează?</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/billie-eilish-covid-19-bolnava-aproape-doua-luni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish povestind despre efectele COVID-19 în emisiunea lui Howard Stern" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/billie-eilish-covid-19-howard-stern-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billie Eilish a avut COVID-19: "Am fost bolnavă aproape două luni"</p></a></li><li><a href="https://www.infomusic.ro/2021/12/laszlo-farkas-quo-vadis-a-murit-51-de-ani-accident-rutier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laszlo Farkas, solistul Quo Vadis" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/laszlo-farkas-quo-vadis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laszlo Farkas, solistul Quo Vadis, a murit la 51 de ani, în urma unui accident rutier</p></a></li><li><a href="https://www.infomusic.ro/2021/11/deliric-la-podcastul-happyfish-versuri-citite-de-pe-foaie-aventuri-la-electric-castle-in-4-ore-de-aproximativ-discutii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Aproximativ Discutii Happyfish DJ Gojira Deliric" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/podcast-aproximativ-discutii-happyfish-dj-gojira-deliric-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deliric la podcastul HappyFish: versuri citite de pe foaie, aventuri la Electric Castle în 4 ore de "Aproximativ Discuţii"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/mita-lidia-buble-judecata/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Lidia buble Jay Maly Costi La Luna" loading="lazy" srcset="https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna.jpg 1280w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-300x169.jpg 300w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-800x450.jpg 800w, https://static.infomusic.ro/media/2020/05/videoclip-lidia-buble-jay-maly-costi-la-luna-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acuzată că a dat mită, Lidia Buble a fost trimisă în judecată</p></a></li><li><a href="https://www.infomusic.ro/2021/11/a-murit-benone-sinulescu-84-de-ani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Benone Sinulescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/benone-sinulescu-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A murit Benone Sinulescu; Cântărețul de muzică populară avea 84 de ani</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/harry-potter-reunion-special-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Harry Potter Reunion Special&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-300x179.jpg 300w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-800x478.jpg 800w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-590x354.jpg 590w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special-600x358.jpg 600w, https://static.infomusic.ro/media/2021/12/trailer-harry-potter-reunion-special.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-i pe Harry, Ron și Hermione într-un nou trailer pentru "Harry Potter Reunion Special" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/coloana-sonora-a-filmului-matrix-resurrections-este-acum-disponibila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer Matrix Resurrections 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coloana sonoră a filmului "Matrix: Resurrections" este acum disponibilă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/sezonul-doi-al-serialului-the-witcher-este-acum-disponibil-pe-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/teaser-the-witcher-sezonul-2-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teaser The Witcher Sezonul 2" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/teaser-the-witcher-sezonul-2-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/teaser-the-witcher-sezonul-2-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sezonul doi al serialului "The Witcher" este acum disponibil pe Netflix</p></a></li><li><a href="https://www.infomusic.ro/2021/12/trailer-oficial-fantastic-beasts-the-secrets-of-dumbledore-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/trailer-oficial-fantastic-beasts-the-secrets-of-dumbledore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer &quot;Fantastic Beasts: The Secrets Of Dumbledore&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/trailer-oficial-fantastic-beasts-the-secrets-of-dumbledore-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/trailer-oficial-fantastic-beasts-the-secrets-of-dumbledore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește primul trailer oficial al filmului "Fantastic Beasts: The Secrets Of Dumbledore" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/12/lady-gaga-billie-eilish-nominalizate-globurile-de-aur-2022-lista-completa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/lady-gaga-billie-eilish-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lady Gaga în ”House of Gucci”/ Billie Eilish în videoclipul ”No Time to Die”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/lady-gaga-billie-eilish-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/lady-gaga-billie-eilish-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lady Gaga și Billie Eilish sunt nominalizate la Globurile de Aur 2022 - Lista completă</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/survivor-romania-pro-tv-16-ianuarie-ce-vedete-participa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/daniel-pavel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniel Pavel, prezentatorul SURVIVOR România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/daniel-pavel-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/daniel-pavel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Survivor România debutează la PRO TV pe 16 ianuarie; Ce vedete participă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/finala-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mentori X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/mentori-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021 se apropie de sfârșit; când are loc finala celui de-al zecelea sezon</p></a></li><li><a href="https://www.infomusic.ro/2021/12/protevelion-2022-de-la-ce-ora-se-difuzeaza-ce-vedete-participa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/protevelion-cu-zdob-si-zdub-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zdob și Zdub@ PROTEVELION" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/protevelion-cu-zdob-si-zdub-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/protevelion-cu-zdob-si-zdub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PROTEVELION 2022 - De la ce oră se difuzează și ce vedete participă</p></a></li><li><a href="https://www.infomusic.ro/2021/12/semifinala-iumor-sezonul-11-si-a-ales-castigatorul-cine-sunt-finalistii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/semifinala-iumor-sezonul-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Semifinala iUmor sezonul 11" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/semifinala-iumor-sezonul-11-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/semifinala-iumor-sezonul-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Semifinala iUmor sezonul 11 şi-a ales câştigătorul; Cine sunt finaliştii?</p></a></li><li><a href="https://www.infomusic.ro/2021/12/alexandru-precup-a-adus-rock-ul-in-forta-la-superstar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/superstar-alexandru-precup-protv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alexandru Precup, SuperStar 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/superstar-alexandru-precup-protv-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/superstar-alexandru-precup-protv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alexandru Precup a adus rock-ul în forță la SuperStar</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/12/s-a-lansat-hemi-music-awards-2022-programul-dedicat-artistilor-care-isi-doresc-o-cariera-internationala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HEMI Music Awards 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/hemi-music-awards-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>S-a lansat HEMI Music Awards 2022, programul dedicat artiștilor care își doresc o carieră internațională</p></a></li><li><a href="https://www.infomusic.ro/2021/12/topuri-spotify-2021-cele-mai-ascultate-piese-artisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Olivia Rodrigo în videoclipul ”drivers license”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/olivia-rodrigo-drivers-licence-videoclip-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Topurile Spotify pentru 2021 - Cele mai ascultate piese / Cei mai populari artiști</p></a></li><li><a href="https://www.infomusic.ro/2021/11/the-weeknd-record-blinding-lights/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/11/coperta-single-the-weeknd-blinding-lights.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single The Weeknd Blinding Lights" loading="lazy" srcset="https://static.infomusic.ro/media/2019/11/coperta-single-the-weeknd-blinding-lights.jpg 1280w, https://static.infomusic.ro/media/2019/11/coperta-single-the-weeknd-blinding-lights-300x169.jpg 300w, https://static.infomusic.ro/media/2019/11/coperta-single-the-weeknd-blinding-lights-800x450.jpg 800w, https://static.infomusic.ro/media/2019/11/coperta-single-the-weeknd-blinding-lights-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Weeknd stabilește un nou record cu hit-ul "Blinding Lights"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/jay-z-artistul-cu-cele-mai-multe-nominalizari-la-grammy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/jay-z-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jay-Z într-un interviu cu The New York Times" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/jay-z-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/jay-z-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jay-Z a devenit artistul cu cele mai multe nominalizări din istoria Premiilor Grammy</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/12/nominalizari-brit-awards-2022-lista-completa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele - Easy On Me (Live at the NRJ Awards 2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-adele-easy-on-me-live-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la BRIT Awards 2022 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/11/trupa-romaneasca-balkan-taksim-a-fost-nominalizata-premiile-music-moves-europe-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/balkan-taksim-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Balkan Taksim" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/balkan-taksim-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/balkan-taksim-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trupa românească Balkan Taksim a fost nominalizată Premiile Music Moves Europe 2022</p></a></li><li><a href="https://www.infomusic.ro/2021/11/nominalizat-grammy-costi-ionita-declaratie-mandri-romani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagine din clipul lansat de Spice, Sean Paul, Shaggy - ”Go Down Deh” (Costi Ioniță - producător)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/videoclip-go-down-deh-costi-ionita-producator-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizat la Grammy, Costi Ioniță face prima declarație: "Vă fac să fiți mândri că sunteți români"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/nominalizarile-la-premiile-grammy-2022-au-fost-anuntate-billie-eilish-si-justin-bieber-printre-favoriti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominalizari Premiile Grammy 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/nominalizari-premiile-grammy-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la Premiile Grammy 2022 au fost anunţate: Billie Eilish şi Justin Bieber printre favoriţi</p></a></li><li><a href="https://www.infomusic.ro/2021/11/bts-american-music-awards-ama-2021-castigatori-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BTS la gala AMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/bts-american-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BTS a dominat gala American Music Awards 2021 - Câștigători / VIDEO</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/matthew-perry-chandler-friends-autobiografie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matthew Perry într-un interviu cu Jimmy Fallon" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/matthew-perry-jimmy-fallon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actorul Matthew Perry (Chandler din "Friends") va lansa o autobiografie</p></a></li><li><a href="https://www.infomusic.ro/2021/09/angela-gheorghiu-a-lansat-volumul-biografic-o-viata-pentru-arta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Gheorghiu" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg 2000w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Angela Gheorghiu a lansat volumul biografic "O viață pentru artă"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/serj-tankian-expozitie-virtuala/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Serj Tankian în videoclipul &quot;Hayastane&quot; (captură ecran)" loading="lazy" srcset="https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane.jpg 1200w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-300x200.jpg 300w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-800x533.jpg 800w, https://static.infomusic.ro/media/2020/04/serj-tankian-hayastane-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Serj Tankian (System of a Down) pregătește o expoziție virtuală</p></a></li><li><a href="https://www.infomusic.ro/2021/11/netflix-a-lansat-prima-colectie-de-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix a lansat prima colecție de jocuri video; două sunt cu tematică "Stranger Things"</p></a></li><li><a href="https://www.infomusic.ro/2021/11/quentin-tarantino-pulp-fiction-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Poster &quot;Pulp Fiction&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/poster-pulp-fiction-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quentin Tarantino transformă scene din "Pulp Fiction" în NFT-uri</p></a></li><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/11/delia-mashup-cover-romania-are-sange-de-rocker-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia cântând în cadrul campaniei ”România are sânge de rocker”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/delia-romania-are-sange-de-rocker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia a cântat un mashup cover pentru "România Are Sânge De Rocker" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/"><span class="mvp-post-cat left">Industria muzicala</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</h1>
<span class="mvp-post-excerpt left"><p>La final de an se numără ascultările, stream-urile şi vânzările de albume şi single-uri ale artiştilor din toată lumea, dar mai este un metric important apărut în ultimii ani. E vorba despre topul Shazam, care indica cele mai căutate piese dintr-un anumit an. Ei bine, acum aflaţi ce artişti români au intrat în top 200 atât în ţara noastră, cât şi în Bulgaria. Atenţie, topurile din articol se aplică în perioada finalului de an 2021.</p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-22">22/12/2021</time></span>
<meta itemprop="dateModified" content="2021-12-22" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alex-stanescu/" title="Articole de Alex Stănescu" rel="author">Alex Stănescu</a></span>, <span class="inline" itemprop="jobTitle">redactor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/alex-stanescu/" />
<a href="https://twitter.com/alexstanescu" class="mvp-twit-but" target="_blank" itemprop="url"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="534" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg" class="attachment-large size-large wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="534">
</div>
<span class="mvp-feat-caption">
Shazam cumparat de Apple aprobare UE </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/&amp;t=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021 -&amp;url=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/&amp;media=https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg&amp;description=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#07387472656d6264733a4462276675736ec298736e2775686ac4a5696e276672276e697375667327c4a969277368772735373727546f667d666a2755686ac4a5696e6627c2986e2745726b6066756e6627c4a969273537353621666a773c4548435e3a466a2763627464687762756e73276664627473276675736e64686b27cf9e6e2771756266722774c38427cf9c6e2a6b27756264686a6669633d276f737377743d2828707070296e6961686a72746e6429756828353735362836352864622a6675736e74736e2a75686a66696e2a66722a6e69737566732a6e692a7368772a3537372a746f667d666a2a75686a66696e662a746e2a65726b6066756e662a6e692a3537353628">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/&amp;t=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021 -&amp;url=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/&amp;media=https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg&amp;description=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021 https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ecca8fcedddbc66a30dbc68fddc0c26c0dc1c68fceda8fc6c1dbddcedb8f6c01c18fdbc0df8f9d9f9f8ffcc7ced5cec28ffdc0c26c0dc1c6ce8f6a30c68feddac3c8ceddc6ce8f6c01c18f9d9f9d9e89cec2df94ede0ebf692eec28fcbcadcccc0dfcaddc6db8fcecccadcdb8fcedddbc6ccc0c38f6736c68fd9ddcaceda8fdc6b2c8f6734c682c38fddcaccc0c2cec1cb958fc7dbdbdfdc958080d8d8d881c6c1c9c0c2dadcc6cc81ddc0809d9f9d9e809e9d80ccca82cedddbc6dcdbc682ddc0c2cec1c682ceda82c6c1dbddcedb82c6c182dbc0df829d9f9f82dcc7ced5cec282ddc0c2cec1c6ce82dcc682cddac3c8ceddc6ce82c6c1829d9f9d9e80">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p><strong>Pe locul întâi se află Manuel Riva feat IRAIDA</strong>, cu piesa <strong>"Modern Love"</strong>, care s-au menţinut de cel puţin 3 săptămâni pe locul 1 în <strong>top 200 Shazam</strong>, atât în <strong>România</strong>, cât şi în <strong>Bulgaria</strong>. Pe locul 3 o găsim pe INNA cu piesa "UP", iar pe 5 este Andia cu "Sfârşitul lumii". În cazul în care vă întrebaţi ce e cu acest salt de poziţii (plus poziţii lipsă), sunt incluşi şi artişti străini în top.</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p>În top 200 se mai află şi Spike cu <a href="https://www.infomusic.ro/videoclip/spike-zeu/">noua piesă "Zeu"</a>, dar şi Irina Rimes, Alina Eremia, AMI, Roxen, Feli, NANE, Carla's Dreams şi mulţi alţii. Iată ce spune Manuel Riva despre piesa "Modern Love":</p>
<blockquote><p>Piesa a fost creată într-una dintre cele mai intense sesiuni de studio la care am participat până acum. Împreună cu IRAIDA și Achi am creat o atmosferă pe care sunt sigur că nu o vom uita niciodată.Sper că, atunci când ascultați piesa, să simțiți și voi emoțiile prin care am trecut. Modern Love este primul single de pe albumul care se va lansa în prima parte a anului 2022, album la care am avut șansa să lucrez cu unii dintre cei mai buni writeri din lume și pe care abia aștept să îl ascultați.</p></blockquote>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/eNpLz5-J_rw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
<p>La rândul său, IRAIDA susține că piesa <a href="https://www.infomusic.ro/videoclip/manuel-riva-x-iraida-modern-love/">"Modern Love"</a> vorbește despre o dragoste specială, pe care nu toată lumea reușește să o întâlnească de-a lungul timpului:</p>
<blockquote><p>Dragostea e un fenomen din care nu toată lumea poate gusta. În timp, a căpătat o formă greu de atins și extrem de modificată față de sentimentul real. Modern Love vorbește despre toate acestea, vorbește despre dragostea modernă, ca fiind un virus ce poate distruge tot ceea ce am ajuns să fim.</p><div id="adoceanthinkdigitalroxaflbtlmxt" style="padding-bottom: 15px;"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.inread  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxaflbtlmxt",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script></blockquote>
<h2>Iată cum arata şi lista de artişti români în Top 200 Shazam România:</h2>
<p>1 – Manuel Riva feat IRAIDA – Modern Love<br />
3 – INNA – UP<br />
5 – Andia – Sfârșitul lumii<br />
7 – Matteo &amp; Theo Rose – Copacul<br />
8 – Spike – Zeu<br />
10 – Kiss FM All Stars – Acasă de Crăciun<br />
11 – Irina Rimes &amp; Grasu XXL – Pentru totdeauna<br />
14 – Alina Eremia – Cerul Roșu<br />
15 – Robert Georgescu &amp; WHITE Feat. Gabriela Marin – Te-aș fi iubit<br />
16 – Ioana Ignat &amp; Edward Sanda – Dacă tu nu ai fi<br />
29 – Florian Rus – Pură ficțiune<br />
31 – Juno &amp; Raluka – Două inimi<br />
33 – Puya &amp; Eugenia Nicolae – Lie<br />
36 – AMI – Fluturi<br />
41 – Roxen – Inimă Nu Fi De Piatră<br />
52 – Roxen &amp; Nane – Strada Ta<br />
54 – Feli – Adu-Ți Aminte<br />
56 – Bitza &amp; Tata Vlad – Mama spunea<br />
72 – Florian Rus &amp; Jo – Dacă M-ai Iubit Cândva<br />
73 – Carla's Dreams &amp; EMMA – N-Aud<br />
74 – NANE Feat. The Motans – 03:00 AM<br />
75 – MIRA &amp; Mario Fresh – Deziubește-mă<br />
77 – INNA &amp; Sean Paul – UP<br />
83 – Vali Sterian &amp; Voltaj – Anotimpuri<br />
93 – Ștefan Bănică &amp; Lavinia – Crăciunul, vine Crăciunul!<br />
94 – Fly Project – En Vogue<br />
100 – Amedeo &amp; Oana Marinescu – Ard Tot<br />
107 – Jador, Serena &amp; Andrei Bănuță – Mon Ami (#RaTaTa) (Remix)<br />
110 – RANDI &amp; Roxen – Dincolo De Marte<br />
117 – ADDA – Să nu-mi iei trandafiri<br />
125 – Serena &amp; Andrei Bănuță – Mon ami (#Ratata) ( Johhny MadeThis Remix)<br />
126 – Sore &amp; Adrian Sînă – Inimă albastră<br />
131 – Killa Fonic – Niciun Glonț Nu Doare Cât Dragostea<br />
136 – Deliric &amp; Silent Strike – În Jurul Soarelui<br />
139 – Alexandra Stan - Tokyo<br />
143 – AMI – Dulce Simfonie<br />
150 – Lil Tayer Feat YNY Sebi – Fata Buna<br />
151 – Puya – Undeva-N Balkani (Somewhere In The Balkans)<br />
156 – Serena &amp; Andrei Bănuță – Mon ami (#Ratata)<br />
157 – Connect-R &amp; Smiley – Rita<br />
159 – Matteo, Serena &amp; Gabi Bagu Feat Mattman All Stars – Dar Am<br />
169 – EMMA – Sufletu' Imun<br />
173 – Andia – Mi-e dor<br />
187 – Fly Project – Musica<br />
189 – Keo Feat Alexandra Ungureanu – Cel Mai Frumos Cadou<br />
191 – Johny Romano – Na Janau<br />
199 – DJ Project &amp; MIRA – Cheia Inimii Mele</p>
<h2>Şi aceasta este lista apariţiilor de artişti români din Top 200 Shazam Bulgaria:</h2>
<p>1 – Manuel Riva Feat IRAIDA – Modern Love<br />
2 – INNA – Up<br />
3 – Irina Rimes &amp; Jah Khalib - Навсегда<br />
18 – AKCENT Feat Sandra N – Boracay<br />
19 – Minelli – Nothing Hurts<br />
38 – Antonia, Pitt Leffer &amp; Guilty Pleasure – Benny Hana<br />
71 – Minelli – Rampampam<br />
94 – INNA &amp; Sean Paul – UP</p>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/manuel-riva-x-iraida-modern-love/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Manuel Riva x IRAIDA - Modern Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Manuel Riva x IRAIDA - Modern Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/videoclip-manuel-riva-iraida-modern-love-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Manuel Riva x IRAIDA - Modern Love</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/liviu-teodorescu-manuel-riva-muzele/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Liviu Teodorescu &amp; Manuel Riva - Muzele" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-600x338.jpg 600w, https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Liviu Teodorescu &amp; Manuel Riva - Muzele" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/videoclip-liviu-teodorescu-manuel-riva-muzele-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Liviu Teodorescu &#038; Manuel Riva - Muzele</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/manuel-riva-feat-alexandra-stan-neversea-2018-anthem-imnul-oficial/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Manuel Riva feat. Alexandra Stan - NEVERSEA" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-600x338.jpg 600w, https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-300x169.jpg 300w, https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-800x450.jpg 800w, https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Manuel Riva feat. Alexandra Stan - NEVERSEA" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-150x150.jpg 150w, https://static.infomusic.ro/media/2018/05/videoclip-manuel-riva-alexandra-stan-neversea-imn-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Manuel Riva feat. Alexandra Stan - NEVERSEA 2018 Anthem (Imnul oficial)</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/manuel-riva-feat-alexandra-stan-miami/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="306" src="https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-600x306.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-600x306.png 600w, https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-300x153.png 300w, https://static.infomusic.ro/media/2018/03/alexandra-stan-miami.png 800w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-150x150.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-150x150.png 150w, https://static.infomusic.ro/media/2018/03/alexandra-stan-miami-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Manuel Riva feat. Alexandra Stan - Miami</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2021/12/il-volo-revine-cu-un-nou-concert-2022/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Italienii de la Il Volo revin în România cu un nou concert</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2020/11/albumul-ac-dc-power-up-ajunge-pe-locul-intai-in-topul-billboard-200/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="164" src="https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark-300x164.jpg" class="mvp-reg-img wp-post-image" alt="Teaser AC/DC 2020 Shot in the Dark Power Up" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark-300x164.jpg 300w, https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark-800x439.jpg 800w, https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark-600x329.jpg 600w, https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark.jpg 1191w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/10/teaser-ac-dc-2020-shot-in-the-dark-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Teaser AC/DC 2020 Shot in the Dark Power Up" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>Albumul AC/DC "Power Up" ajunge pe locul întâi în topul Billboard 200</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2020/06/breaking-me-hit-dj-topic-piesa-verii-2020-shazam/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-300x200.jpg" class="mvp-reg-img wp-post-image" alt="TOPIC" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-600x400.jpg 600w, https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/06/topic-dj-poza-presa-2020-150x150.jpg" class="mvp-mob-img wp-post-image" alt="TOPIC" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>"Breaking Me", hitul DJ-ului Topic, este piesa verii 2020, potrivit Shazam</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2018/12/cele-mai-cautate-piese-din-2018-potrivit-shazam-top-10/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Cele mai căutate piese de pe Shazam în 2018" loading="lazy" srcset="https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018.jpg 800w, https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Cele mai căutate piese de pe Shazam în 2018" loading="lazy" srcset="https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/12/cele-mai-cautate-piese-2018-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Cele mai căutate piese din 2018, potrivit Shazam - TOP 10</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2018/11/kalinka-piesa-trupei-morandi-a-fost-apreciata-in-peste-20-de-tari/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-300x169.jpg" class="mvp-reg-img wp-post-image" alt="Morandi - Kalinka" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-300x169.jpg 300w, https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-800x450.jpg 800w, https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-600x338.jpg 600w, https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Morandi - Kalinka" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-150x150.jpg 150w, https://static.infomusic.ro/media/2018/09/videoclip-morandi-kalinka-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Kalinka, piesa trupei Morandi, a fost apreciată în peste 20 de țări</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2018/08/uniunea-europeana-e-gata-sa-aprobe-preluarea-shazam-de-catre-apple/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-800x534.jpg 800w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-600x400.jpg 600w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg 150w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Uniunea Europeană e gata să aprobe preluarea Shazam de către Apple</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2018/05/mihail-a-cucerit-italia-who-you-are-e-cea-mai-difuzata-piesa-la-radio/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/03/mihail-top-italia-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/mihail-top-italia-300x200.jpg 300w, https://static.infomusic.ro/media/2018/03/mihail-top-italia-800x533.jpg 800w, https://static.infomusic.ro/media/2018/03/mihail-top-italia-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/03/mihail-top-italia-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/mihail-top-italia-150x150.jpg 150w, https://static.infomusic.ro/media/2018/03/mihail-top-italia-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Mihail a cucerit Italia, "Who You Are" e cea mai difuzată piesă la radio</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-144071"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021";
        var disqus_url = "https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/";
        var disqus_identifier = "infomusicro-144071";
    </script>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-173" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/?ajaxCalendar=1&#038;mo=11&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">dec. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/?ajaxCalendar=1&#038;mo=1&#038;yr=2022" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
29 </td>
<td class="eventless-pre">
30 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-01/" title="byron">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-02/" title="Oigăn și Capitaliștii">2</a>
</td>
<td class="eventless">
3 </td>
<td class="eventless">
4 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-05/" title="Bucium">5</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-06/" title="Urban Christmas Market 2021">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-07/" title="The Super 4">7</a>
</td>
<td class="eventless">
8 </td>
<td class="eventless">
9 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-10/" title="Adrian Naidin &#038; Ionuț &quot;John&quot; Micu, FreeStay, Kempes - Regăsire">10</a>
</td>
<td class="eventless">
11 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-12/" title="Ana Coman - lansare single">12</a>
</td>
</tr><tr> <td class="eventless">
13 </td>
<td class="eventless">
14 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-15/" title="Matineu Luna Amară - 10 Ani de Pietre în Alb, The Mono Jacks">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-16/" title="Coma">16</a>
</td>
<td class="eventless">
17 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-18/" title="Celelalte Cuvinte 40 - concert aniversar, Sarmalele Reci, Seară Magică de Crăciun">18</a>
</td>
<td class="eventless">
19 </td>
</tr><tr> <td class="eventless">
20 </td>
<td class="eventless">
21 </td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-12-22/" title="Jurjak">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-23/" title="White Walls">23</a>
</td>
<td class="eventless">
24 </td>
<td class="eventless">
25 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-26/" title="Vița de Vie acustic, Vița de Vie electric">26</a>
</td>
</tr><tr> <td class="eventless">
27 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-28/" title="Nightlosers - Antrenament pentru Revelion, URMA - Just Strings">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-29/" title="Robin and the Backstabbers">29</a>
</td>
<td class="eventless">
30 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-12-31/" title="Revelion cu Teo, Vio și Costel">31</a>
</td>
<td class="eventless-post">
1 </td>
<td class="eventless-post">
2 </td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/12/ce-artisti-romani-au-intrat-in-top-200-shazam-romania-si-bulgaria-in-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Shazam cumparat de Apple aprobare UE" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-150x150.jpg 150w, https://static.infomusic.ro/media/2018/08/Shazam-cumparat-de-Apple-aprobare-UE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Ce artişti români au intrat în top 200 Shazam România şi Bulgaria în 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/il-volo-revine-cu-un-nou-concert-2022/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/il-volo-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Il Volo" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/il-volo-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/il-volo-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">11 ore în urmă</span>
</div>
<h2>Italienii de la Il Volo revin în România cu un nou concert</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/12/metallica-aniverseaza-40-de-ani-cu-doua-super-concerte-pe-care-le-poti-urmari-acum-gratuit/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Concert aniversar Metallica 40 ani" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/concert-aniversar-metallica-40-ani-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
 <h2>Metallica aniversează 40 de ani cu 2 super concerte, pe care le poţi urmări acum gratis</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/jack-savoretti-the-way-you-said-goodbye-live-version/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jack Savoretti - The Way You Said Goodbye (Live Version)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Jack Savoretti - The Way You Said Goodbye (Live Version)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/billie-eilish-billie-bossa-nova-acoustic/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Billie Eilish - Billie Bossa Nova (Acoustic)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Billie Eilish - Billie Bossa Nova (Acoustic)</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/12/abba-colind-little-things/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-abba-little-things-brasov-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip ABBA Little Things Brasov 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-abba-little-things-brasov-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-abba-little-things-brasov-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>ABBA a lansat colindul "Little Things", cu un clip de sărbători şi unul al fanilor în care apare oraşul Braşov</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/atomic-tv-a-primit-autorizarea-cna-si-este-disponibil-pe-cablu-tv/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Atomic TV revenire 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Atomic TV a primit autorizarea CNA şi este disponibil pe cablu TV</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/smiley-doc-locul-sfinteste-omul-primul-episod-serialul-mai-mult-de-o-viata-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/smiley-doc-locul-sfinteste-omul-mai-mult-de-o-viata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Smiley x DOC - Locul sfinteste omul |" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/smiley-doc-locul-sfinteste-omul-mai-mult-de-o-viata-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/smiley-doc-locul-sfinteste-omul-mai-mult-de-o-viata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Urmărește-i pe Smiley și DOC în "Locul sfințește omul", primul episod din serialul "Mai mult de-o viață" - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/program-targ-de-craciun-sectorul-6-bucuresti-west-side-christmas-market-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/westside-christmas-market-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="West Side Christmas Market în sectorul 6 București" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/westside-christmas-market-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/westside-christmas-market-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Programul Târgului de Crăciun din sectorul 6 București | West Side Christmas Market 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/11/targul-de-craciun-bucuresti-2021-piata-universitatii-gabroveni-bucharest-urban-christmas-market/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/craciun-luminite-bucuresti-youtube-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bucureștiul împodobit" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/craciun-luminite-bucuresti-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/craciun-luminite-bucuresti-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Târgul de Crăciun București 2021 se ține în Piața Universității și pe Gabroveni - Programul Bucharest și Urban Christmas Market</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/jack-savoretti-the-way-you-said-goodbye-live-version/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jack Savoretti - The Way You Said Goodbye (Live Version)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-jack-savoretti-the-way-you-said-goodbye-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Jack Savoretti - The Way You Said Goodbye (Live Version)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/billie-eilish-billie-bossa-nova-acoustic/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Billie Eilish - Billie Bossa Nova (Acoustic)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-billie-eilish-billie-bossa-nova-acustic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Billie Eilish - Billie Bossa Nova (Acoustic)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/delia-intre-noi-live/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/video-delia-intre-noi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Delia - Între Noi | LIVE" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/video-delia-intre-noi-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/video-delia-intre-noi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Delia - Între Noi | LIVE</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/alina-eremia-cerul-rosu-live-session/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-alina-eremia-cerul-rosu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Alina Eremia - Cerul Roșu | Live Session" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-alina-eremia-cerul-rosu-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-alina-eremia-cerul-rosu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">5 zile în urmă</span>
</div>
<h2>Alina Eremia - Cerul Roșu | Live Session</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/inna-x-sean-paul-up/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/videoclip-inna-sean-paul-up-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="INNA x Sean Paul - Up" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/videoclip-inna-sean-paul-up-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/videoclip-inna-sean-paul-up-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">5 zile în urmă</span>
</div>
<h2>INNA x Sean Paul - Up</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/12/muma-padurii-castigator-masked-singer-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Muma Pădurii a câștigat Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Muma Pădurii a câștigat Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/muma-padurii-castigatoare-masked-singer-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Muma Pădurii a câștigat cel de-al doilea sezon Masked Singer; află toate demascările finalei</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/finala-superstar-romania-4-concurenti-pretendenti-titlu-ultimul-live/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alessandro Mucea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alessandro Mucea" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/alessandro-mucea-superstar-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Finala SuperStar România se joacă în 4 concurenți; Ce declară pretendenții la titlu înaintea selecției din live-ul 3</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/targ-craciun-romania-top-10-cele-mai-frumoase-targuri-din-europa/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Târgul de Crăciun din Craiova" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Târgul de Crăciun din Craiova" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/targ-de-craciun-craiova-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Un târg de Crăciun din România e în Top 10 cele mai frumoase târguri din Europa</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/maluma-concert-bucuresti-2022/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-300x200.jpg 300w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-800x533.jpg 800w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-600x400.jpg 600w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-150x150.jpg 150w, https://static.infomusic.ro/media/2018/06/maluma-concert-bucuresti-2018-6140-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 6 zile</span>
</div>
<p>Maluma concertează din nou la București în aprilie 2022</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/cine-sunt-concurentii-calificati-in-finala-superstar-romania-de-la-pro-tv/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Finalisti SuperStar Romania 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Finalisti SuperStar Romania 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/finalisti-superstar-romania-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Cine sunt concurenţii calificaţi în finala SuperStar România de la PRO TV</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/alessandro-mucea-castigatorul-superstar-romania-viziunea-celor-care-l-sustin/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alessandro Mucea pe scena SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alessandro Mucea pe scena SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/alessandro-mucea-live-superstar-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 5 zile</span>
</div>
<p>Alessandro Mucea, câștigătorul SuperStar România în viziunea celor care-l susțin încă de la audiții</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/beth-hart-la-garantat-100-pentru-mine-muzica-e-dumnezeu/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Beth Hart și Cătălin Ștefănescu la Garantat 100%" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Beth Hart și Cătălin Ștefănescu la Garantat 100%" loading="lazy" srcset="https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-80x80.jpg 80w, https://static.infomusic.ro/media/2021/12/beth-hart-catalin-stefanescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Beth Hart, la Garantat 100%: "Pentru mine, muzica e precum natura. Precum grădina. E Dumnezeu"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/12/finala-masked-singer-romania-2021-cine-e-muma-padurii/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Muma Pădurii la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Muma Pădurii la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/11/muma-padurii-masked-singer-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Enigma din finala Masked Singer România 2021: Cine e Muma Pădurii</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'24124147',post:'144071',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '144071' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c1ce05e3c298027","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
