<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/" />
<meta property="og:title" content="Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;" />
<meta property="og:description" content="Noi concurenți pășesc pe scena SuperStar România. În ediția de pe 1 octombrie, atenția juraților se îndreaptă către o concurentă determinată să demonstreze că merită o carieră în muzică. " />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/">
<meta name="twitter:title" content="Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;">
<meta name="twitter:description" content="Noi concurenți pășesc pe scena SuperStar România. În ediția de pe 1 octombrie, atenția juraților se îndreaptă către o concurentă determinată să demonstreze că merită o carieră în muzică. ">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;</title>
<meta name="description" content="Află detalii despre concurenții de la SuperStar România, din ediția difuzată la PRO TV pe 1 octombrie." />
<link rel="canonical" href="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;" />
<meta property="og:description" content="Află detalii despre concurenții de la SuperStar România, din ediția difuzată la PRO TV pe 1 octombrie." />
<meta property="og:url" content="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/raluca.tanase.18" />
<meta property="article:published_time" content="2021-10-01T10:01:41+00:00" />
<meta property="article:modified_time" content="2021-10-01T10:03:48+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/09/juriul-superstar.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Raluca Chirilă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/09/juriul-superstar.jpg","contentUrl":"https://static.infomusic.ro/media/2021/09/juriul-superstar.jpg","width":1500,"height":1000,"caption":"Juriul emisiunii SuperStar Rom\u00e2nia"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/#webpage","url":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/","name":"Pe 1 octombrie, SuperStar Rom\u00e2nia pune reflectorul pe o concurent\u0103 ambi\u021bioas\u0103: \"V\u0103 promit c\u0103 o s\u0103 v\u0103 uimesc\"","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/#primaryimage"},"datePublished":"2021-10-01T10:01:41+00:00","dateModified":"2021-10-01T10:03:48+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a"},"description":"Afl\u0103 detalii despre concuren\u021bii de la SuperStar Rom\u00e2nia, din edi\u021bia difuzat\u0103 la PRO TV pe 1 octombrie.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Pe 1 octombrie, SuperStar Rom\u00e2nia pune reflectorul pe o concurent\u0103 ambi\u021bioas\u0103: \"V\u0103 promit c\u0103 o s\u0103 v\u0103 uimesc\""}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a","name":"Raluca Chiril\u0103","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","caption":"Raluca Chiril\u0103"},"description":"Gusturile se pot schimba \u00een timp, \u00eensa muzica r\u0103m\u00e2ne terapie. A \u00eenceput cu blues, s-a dat apoi pe rock, acum \u0219i folk-ul \u0219i jazz-ul \u00eei suna bine, iar pe viitor e posibil s\u0103 apar\u0103 \u0219i alte devieri. Regula r\u0103m\u00e2ne una: atunci c\u00e2nd te g\u00e2dil\u0103 \u00een mod pl\u0103cut la ureche se cheam\u0103 c\u0103 e muzic\u0103. \u0218i c\u00e2nd e muzic\u0103, e relaxare: g\u00e2ndurile \u021bi se adun\u0103, fruntea se descre\u021be\u0219te, totul merge mai cu spor.","sameAs":["https://www.facebook.com/raluca.tanase.18"],"url":"https://www.infomusic.ro/author/raluca/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/142429" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F10%2Fsuperstar-romania-1-octombrie-concurenta-o-sa-va-uimesc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F10%2Fsuperstar-romania-1-octombrie-concurenta-o-sa-va-uimesc%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Raluca Chirilă');
__gaPET('set', 'dimension5', 'Emisiuni radio-tv');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-142429 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/juriul-superstar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: "Vă promit că o să vă uimesc"</p></a></li><li><a href="https://www.infomusic.ro/2021/10/demascare-sarpe-robot-masked-singer-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Șarpele / Robotul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demascarea a continuat la Masked Singer 2021: Șarpele și Robotul au părăsit competiția</p></a></li><li><a href="https://www.infomusic.ro/2021/09/eminem-apare-pe-o-noua-piesa-pentru-coloana-sonora-a-lui-venom-2-last-one-standing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Skylar Grey Eminem Last One Standing" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eminem apare pe o nouă piesă pentru coloana sonoră a lui "Venom 2", "Last One Standing"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/masti-duel-masked-singer-romania-30-septembrie-pinguin-indiciu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinguinul și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>7 măști se duelează la Masked Singer România pe 30 septembrie, ediția în care Pinguinul oferă un indiciu important</p></a></li><li><a href="https://www.infomusic.ro/2021/09/untold-poiana-brasov-cea-mai-dorita-destinatie-montana-din-europa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Creatorii UNTOLD vor să transforme Poiana Brașov în "cea mai dorită destinație montană din Europa"</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/duran-duran-a-lansat-piesa-tonight-united-care-ne-duce-direct-in-anii-80/"><div class="mvp-mega-img"><img width="328" height="240" src="https://static.infomusic.ro/media/2015/07/duran-duran-2015.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Duran Duran (2015)" loading="lazy" srcset="https://static.infomusic.ro/media/2015/07/duran-duran-2015.jpg 1200w, https://static.infomusic.ro/media/2015/07/duran-duran-2015-300x219.jpg 300w, https://static.infomusic.ro/media/2015/07/duran-duran-2015-800x585.jpg 800w, https://static.infomusic.ro/media/2015/07/duran-duran-2015-600x439.jpg 600w" sizes="(max-width: 328px) 100vw, 328px" /></div><p>Duran Duran a lansat piesa "Tonight United", care ne duce direct în anii '80</p></a></li><li><a href="https://www.infomusic.ro/2021/09/nick-cave-lanseaza-un-single-spoken-word-shyness-bazat-pe-o-scrisoare-a-fanilor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-nick-cave-shyness-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Nick Cave Shyness" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-nick-cave-shyness-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-nick-cave-shyness-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nick Cave lansează un single spoken word, "Shyness", bazat pe o scrisoare a fanilor</p></a></li><li><a href="https://www.infomusic.ro/2021/09/guns-n-roses-hard-skool/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-guns-n-roses-hard-skool-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Guns N Roses Hard Skool" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-guns-n-roses-hard-skool-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-guns-n-roses-hard-skool-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guns N' Roses a lansat o nouă piesă, "Hard Skool", cu un vibe punk</p></a></li><li><a href="https://www.infomusic.ro/2021/09/nirvana-lanseaza-70-de-piese-nemaiauzite-pe-editia-aniversara-de-30-de-ani-nevermind/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta albumului &quot;Nevermind&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nirvana lansează 70 de piese nemaiauzite pe ediţia aniversară de 30 de ani "Nevermind"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/alina-eremia-a-lansat-cerul-rosu-o-piesa-despre-suflete-pereche-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/videoclip-alina-eremia-gandurile-mele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alina Eremia - Gândurile mele" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-alina-eremia-gandurile-mele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/videoclip-alina-eremia-gandurile-mele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/videoclip-alina-eremia-gandurile-mele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alina Eremia a lansat "Cerul Roșu", o piesă "despre suflete pereche" - AUDIO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/untold-poiana-brasov-cea-mai-dorita-destinatie-montana-din-europa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE.jpg 1500w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Creatorii UNTOLD vor să transforme Poiana Brașov în "cea mai dorită destinație montană din Europa"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/concert-lp-arenele-romane-manifest-al-sperantei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/lp-concert-2021-4038-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert LP la Arenele Romane pe 26 septembrie 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/lp-concert-2021-4038-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/lp-concert-2021-4038-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concertul LP de la Arenele Romane a fost un manifest al speranței</p></a></li><li><a href="https://www.infomusic.ro/2021/09/oscar-and-the-wolf-romania-2022-doua-concerte-in-romania/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/summer-well-2018-oscar-and-the-wolf-6281.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/summer-well-2018-oscar-and-the-wolf-6281.jpg 1500w, https://static.infomusic.ro/media/2018/08/summer-well-2018-oscar-and-the-wolf-6281-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/summer-well-2018-oscar-and-the-wolf-6281-800x533.jpg 800w, https://static.infomusic.ro/media/2018/08/summer-well-2018-oscar-and-the-wolf-6281-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Oscar and the Wolf revine în România în 2022 pentru două concerte</p></a></li><li><a href="https://www.infomusic.ro/2021/09/global-citizen-metallica-coldplay-the-fugees-bts-ed-sheeran-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/global-citizen-metallica-fugees-coldplay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Metallica / The Fugees / Coldplay la Global Citizen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/global-citizen-metallica-fugees-coldplay-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/global-citizen-metallica-fugees-coldplay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metallica, Coldplay, The Fugees, BTS și Ed Sheeran au cântat în cadrul Global Citizen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/noi-reguli-de-acces-festivalul-international-george-enescu-23-septembrie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/festivalul-george-enescu-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Festivalul Internațional George Enescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/festivalul-george-enescu-logo-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/festivalul-george-enescu-logo-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/festivalul-george-enescu-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Noile reguli de acces la Festivalul Internațional George Enescu, valabile începând cu 23 septembrie</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/albumul-pierdut-al-lui-david-bowie-din-2001-toy-va-fi-in-sfarsit-lansat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-david-bowie-youve-got-a-habit-of-leaving-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single David Bowie You&#039;ve Got a Habit of Leaving" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-david-bowie-youve-got-a-habit-of-leaving-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-david-bowie-youve-got-a-habit-of-leaving-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Albumul pierdut al lui David Bowie din 2001, "Toy" va fi în sfârşit lansat</p></a></li><li><a href="https://www.infomusic.ro/2021/09/adele-nou-album-nou-iubit/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/10/adele-snl-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/adele-snl-2020.jpg 1200w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-300x200.jpg 300w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-800x533.jpg 800w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Adele are un nou album, dar și un nou iubit</p></a></li><li><a href="https://www.infomusic.ro/2021/09/placebo-revine-cu-un-album-nou-dupa-8-ani-va-lansa-single-ul-beautiful-james-in-curand/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583.jpg 1500w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-300x200.jpg 300w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-800x533.jpg 800w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Placebo revine cu un album nou după 8 ani, va lansa single-ul "Beautiful James" în curând</p></a></li><li><a href="https://www.infomusic.ro/2021/09/dave-gahan-interpreteaza-in-mod-unic-nothing-else-matters-pe-albumul-de-coveruri-metallica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725.jpg 1600w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-300x200.jpg 300w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-800x534.jpg 800w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Dave Gahan interpretează în mod unic "Nothing Else Matters" pe albumul de coveruri Metallica</p></a></li><li><a href="https://www.infomusic.ro/2021/09/radiohead-va-lansa-un-triplu-album-kid-a-si-amnesiac-plus-piese-nemaiauzite-din-arhiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Radiohead Kid A Mnesia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Radiohead va lansa un triplu album: "Kid A" şi "Amnesiac", plus piese nemaiauzite din arhivă</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/alina-eremia-are-covid-19-smiley-roxen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/alina-eremia-2021-videoclip-gandurile-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alina Eremia în videoclipul piesei &quot;Gândurile&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/alina-eremia-2021-videoclip-gandurile-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/alina-eremia-2021-videoclip-gandurile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alina Eremia are COVID-19; Ce i-au transmis Smiley și Roxen</p></a></li><li><a href="https://www.infomusic.ro/2021/09/r-kelly-a-fost-condamnat-pentru-trafic-de-persoane-risca-zeci-de-ani-de-inchisoare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/r-kelly-gasit-vinovat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="R Kelly condamnat" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/r-kelly-gasit-vinovat-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/r-kelly-gasit-vinovat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>R Kelly a fost condamnat pentru trafic de persoane, riscă zeci de ani de închisoare</p></a></li><li><a href="https://www.infomusic.ro/2021/09/cornel-ilie-vunk-dupa-iubire-poate-sa-ramana-dragoste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/cornel-ilie-vunk-fain-si-simplu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cornel Ilie (Vunk) la podcastul Fain &amp; Simplu al lui Mihai Morar" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/cornel-ilie-vunk-fain-si-simplu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/cornel-ilie-vunk-fain-si-simplu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/cornel-ilie-vunk-fain-si-simplu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cornel Ilie (Vunk): "După iubire poate să rămână dragoste"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/nicu-covaci-de-la-phoenix-a-fost-la-podcastul-lui-dj-gojira-de-la-happyfish/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/podcast-happy-fish-aproximativ-discutii-dj-gojira-nicu-covaci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Happy Fish Aproximativ Discutii DJ Gojira Nicu Covaci" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/podcast-happy-fish-aproximativ-discutii-dj-gojira-nicu-covaci-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/podcast-happy-fish-aproximativ-discutii-dj-gojira-nicu-covaci-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/podcast-happy-fish-aproximativ-discutii-dj-gojira-nicu-covaci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nicu Covaci de la Phoenix a fost la podcastul lui DJ Gojira de la HappyFish</p></a></li><li><a href="https://www.infomusic.ro/2021/09/adele-nou-album-nou-iubit/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/10/adele-snl-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adele la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/adele-snl-2020.jpg 1200w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-300x200.jpg 300w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-800x533.jpg 800w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Adele are un nou album, dar și un nou iubit</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/eminem-apare-pe-o-noua-piesa-pentru-coloana-sonora-a-lui-venom-2-last-one-standing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Skylar Grey Eminem Last One Standing" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eminem apare pe o nouă piesă pentru coloana sonoră a lui "Venom 2", "Last One Standing"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/kristen-stewart-printesa-diana-spencer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/kristen-stewart-trailer-spencer-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kristen Stewart trailer Spencer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/kristen-stewart-trailer-spencer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/kristen-stewart-trailer-spencer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmăreşte-o pe Kristen Stewart transformată în Prinţesa Diana în noul trailer "Spencer"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/no-time-to-die-piesa-bond-finneas-billie-eilish-scenariu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/no-time-to-die-james-bond-soundtrack-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish / Daniel Craig în ”No Time To Die”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/no-time-to-die-james-bond-soundtrack-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/no-time-to-die-james-bond-soundtrack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"No Time To Die", piesa Bond compusă de Finneas și Billie Eilish, dezvăluie un detaliu important din scenariul filmului</p></a></li><li><a href="https://www.infomusic.ro/2021/09/nou-documentar-despre-avicii-viata-si-cariera-producatorului-suedez/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>Un nou documentar despre Avicii va analiza "dintr-o perspectivă onestă" viața și cariera producătorului suedez</p></a></li><li><a href="https://www.infomusic.ro/2021/09/john-malkovich-il-va-interpreta-pe-dirijorul-sergiu-celibidache-intr-un-viitor-film/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/john-malkovich-si-sergiu-celibidache-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="John Malkovich si Sergiu Celibidache" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/john-malkovich-si-sergiu-celibidache-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/john-malkovich-si-sergiu-celibidache-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>John Malkovich îl va interpreta pe dirijorul Sergiu Celibidache într-un viitor film</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/juriul-superstar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: "Vă promit că o să vă uimesc"</p></a></li><li><a href="https://www.infomusic.ro/2021/10/demascare-sarpe-robot-masked-singer-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Șarpele / Robotul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demascarea a continuat la Masked Singer 2021: Șarpele și Robotul au părăsit competiția</p></a></li><li><a href="https://www.infomusic.ro/2021/09/masti-duel-masked-singer-romania-30-septembrie-pinguin-indiciu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinguinul și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>7 măști se duelează la Masked Singer România pe 30 septembrie, ediția în care Pinguinul oferă un indiciu important</p></a></li><li><a href="https://www.infomusic.ro/2021/09/atomic-tv-revine-postul-de-muzica-a-primit-licenta-cna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Atomic TV revenire 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atomic TV revine: postul de muzică a primit licenţa CNA</p></a></li><li><a href="https://www.infomusic.ro/2021/09/sezonul-11-iumor-selly-cheloo-roast-influenceri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/selly-iumor-sezonul-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Selly iUmor sezonul 11" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/selly-iumor-sezonul-11-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/selly-iumor-sezonul-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sezonul 11 iUmor a început cu un roast al lui Selly pentru Cheloo, influenceri</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/drake-billboard-album-certified-lover-boy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Drake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drake stabilește multiple recorduri cu albumul "Certified Lover Boy"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nirvana-data-in-judecata-pentru-pornografie-infantila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta albumului &quot;Nevermind&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nirvana e dată în judecată pentru pornografie infantilă, coperta albumului "Nevermind" devenind mărul discordiei</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nightwish-isi-va-incheia-activitatea-membru-cheie-pleaca-din-trupa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594.jpg 1500w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-800x533.jpg 800w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nightwish își va încheia activitatea dacă un membru cheie pleacă din trupă</p></a></li><li><a href="https://www.infomusic.ro/2021/08/kirk-hammett-influenta-nirvana-acceptata/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kirk Hammett în concertul Metallica de la București pe 14 august 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398.jpg 1500w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Kirk Hammett: "Îmi place să cred că am avut o oarecare influență asupra felului în care Nirvana a fost acceptată"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/laura-bretan-discul-de-aur-vanzarile-albumului-world-i-see/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg 1500w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-300x200.jpg 300w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-800x533.jpg 800w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Laura Bretan primește Discul de Aur pentru vânzările albumului "World I See"</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/castigatori-the-artist-awards-2021-lista-completa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alina Eremia, Inna, Deliric și Irina Rimes la The Artist Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii The Artist Awards 2021 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/09/ce-artisti-canta-la-the-artist-awards-2021-lista-completa/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Carla&#039;s Dreams - Simplu și Ușor" loading="lazy" srcset="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor.jpg 1280w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-300x169.jpg 300w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-800x451.jpg 800w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ce artiști cântă la The Artist Awards 2021 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/09/castigatorii-mtv-vma-2021-olivia-rodrigo-piesa-anului/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Olivia Rodrigo la gala MTV VMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii MTV VMA 2021 - Olivia Rodrigo a scris piesa anului</p></a></li><li><a href="https://www.infomusic.ro/2021/09/cine-canta-la-mtv-vma-2021-lista-completa-artisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Shawn Mendes, Tainy - Summer Of Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cine cântă la MTV VMA 2021 - Lista completă a artiștilor anunțați</p></a></li><li><a href="https://www.infomusic.ro/2021/08/the-artist-awards-2021-lista-artistilor-nominalizati/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/02/inna-maldive-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inna în Maldive" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/inna-maldive-2021.jpg 1200w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>The Artist Awards revine în 2021 cu cea de-a treia ediție - Lista artiștilor nominalizați</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/angela-gheorghiu-a-lansat-volumul-biografic-o-viata-pentru-arta/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Gheorghiu" loading="lazy" srcset="https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator.jpg 2000w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-300x200.jpg 300w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-800x533.jpg 800w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2020/06/angela-gheorghiu-qreator-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Angela Gheorghiu a lansat volumul biografic "O viață pentru artă"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li><li><a href="https://www.infomusic.ro/2021/07/netflix-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix își extinde catalogul; platforma de streaming va oferi și jocuri video</p></a></li><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/"><span class="mvp-post-cat left">Emisiuni radio-tv</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: "Vă promit că o să vă uimesc"</h1>
<span class="mvp-post-excerpt left"><p>Noi concurenți pășesc pe scena SuperStar România. În ediția de pe 1 octombrie, atenția juraților se îndreaptă către o concurentă determinată să demonstreze că merită o carieră în muzică. </p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum o oră</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-01">01/10/2021</time></span>
<meta itemprop="dateModified" content="2021-10-01" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>, <span class="inline" itemprop="jobTitle">Editor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/raluca/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/juriul-superstar-590x354.jpg 590w, https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">
Juriul emisiunii SuperStar România │ FOTO: PRO TV </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/&amp;t=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot; -&amp;url=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/&amp;media=https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg&amp;description=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f994a1e4f5e4aba7b0aba9a6b6ada1e8e497b1b4a1b697b0a5b6e496aba90766aaada5e4b4b1aaa1e4b6a1a2a8a1a7b0abb6b1a8e4b4a1e4abe4a7abaaa7b1b6a1aab00047e4a5a9a6ad0c5fadaba5b70047fee4e2b5b1abb0ff920047e4b4b6aba9adb0e4a70047e4abe4b70047e4b20047e4b1ada9a1b7a7e2b5b1abb0ffe2a5a9b4ff868b809df985a9e4a0a1b7a7abb4a1b6adb0e4a5a7a1b7b0e4a5b6b0ada7aba8e40c5dade4b2b6a1a5b1e4b70047e40c5fade9a8e4b6a1a7aba9a5aaa0fee4acb0b0b4b7feebebb3b3b3eaadaaa2aba9b1b7ada7eab6abebf6f4f6f5ebf5f4ebb7b1b4a1b6b7b0a5b6e9b6aba9a5aaada5e9f5e9aba7b0aba9a6b6ada1e9a7abaaa7b1b6a1aab0a5e9abe9b7a5e9b2a5e9b1ada9a1b7a7eb">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/&amp;t=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot; -&amp;url=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/&amp;media=https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg&amp;description=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: &quot;Vă promit că o să vă uimesc&quot;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: " Vă promit că o să vă uimesc" https: www.infomusic.ro 2021 10 superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc "><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abc6f3b6a7b6f9f5e2f9fbf4e4fff3bab6c5e3e6f3e4c5e2f7e4b6c4f9fb5534f8fff7b6e6e3f8f3b6e4f3f0faf3f5e2f9e4e3fab6e6f3b6f9b6f5f9f8f5e3e4f3f8e25215b6f7fbf4ff5e0dfff9f7e55215acb6b0e7e3f9e2adc05215b6e6e4f9fbffe2b6f55215b6f9b6e55215b6e05215b6e3fffbf3e5f5b0e7e3f9e2adb0f7fbe6add4d9d2cfabd7fbb6f2f3e5f5f9e6f3e4ffe2b6f7f5f3e5e2b6f7e4e2fff5f9fab65e0fffb6e0e4f3f7e3b6e55215b65e0dffbbfab6e4f3f5f9fbf7f8f2acb6fee2e2e6e5acb9b9e1e1e1b8fff8f0f9fbe3e5fff5b8e4f9b9a4a6a4a7b9a7a6b9e5e3e6f3e4e5e2f7e4bbe4f9fbf7f8fff7bba7bbf9f5e2f9fbf4e4fff3bbf5f9f8f5e3e4f3f8e2f7bbf9bbe5f7bbe0f7bbe3fffbf3e5f5b9">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p>Finalul de săptămână aduce o nouă porție dublă de momente impresionante la SuperStar România. Cei patru jurați, Smiley, Raluka, Marius Moga și Carla’s Dreams, sunt pregătiți să cunoască alți concurenți care și-au găsit curajul pentru a face pasul cel mare spre celebritate.</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<h2>Ambiții mari la 17 ani pe scena SuperStar România</h2>
<p>O tânără de 17 ani va intra pe scenă, decisă să îi cucerească pe jurați:<strong><em> "Am o voce bună și cred că sunt plăcută de cameră. Cred vă voi avea o conexiune cu oamenii de acasă"</em></strong>, va declara ea. Aceeași îndârjire o va arăta și la momentul cântării: <em>"Vă promit că o să vă uimesc". </em></p>
<h2>Un concurent a părăsit Marea Britanie pentru a veni la SuperStar România</h2>
<p>După ce și-a încheiat studiile în Marea Britanie, unul dintre concurenții acestei seri, a decis să revină în țară pentru a-și da seama care sunt următorii pași în cariera lui. Spre marea surprindere a celor din jur, decizia lui a fost de a renunța la domeniul pentru care se pregătea și a porni.. pe drumul muzicii.<strong><em> "Nu știu dacă o să fie bine sau rău, dar sunt extrem de fericit".</em></strong> După ce îi va auzi povestea și-l va asculta cântând, Smiley va spune: "Oamenii vor empatiza cu el". Să fie acesta semnul că a luat decizia corectă?</p>
<p>De la oameni greu de încercați de viață care recunosc: <em><strong>"Mi-am putut canaliza emoțiile negative în muzică"</strong></em>, la cei care au o mare încredere în ei: <em><strong>"În orice oraș în care merg, toți întorc capul după mine. Îmi place să-mi pun corpul în valoare"</strong></em>, toți își vor găsi locul în ediția SuperStar de pe 1 octombrie.</p>
<p>Emisiunea poate fi urmărită la PRO TV în fiecare vineri și sâmbătă. Vinerea de la ora 20:30, iar sâmbăta de la 20:00.</p><div id="adoceanthinkdigitalroxaflbtlmxt" style="padding-bottom: 15px;"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.inread  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroxaflbtlmxt",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p><strong>SuperStar România este un show care are la bază formatul internațional "Idol"</strong> (ex: American Idol, Pop Idol), creat de Simon Fuller. <strong>Prima emisiune Pop Idol din UK a fost difuzată în 2001</strong>, succesul show-ului conducând la preluarea acestui format în peste 55 de țări. Printre cei mai faimoși concurenți ai emisiunii se numără Kelly Clarkson, Carrie Underwood și Adam Lambert.</p>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/lp-lost-on-you/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="279" src="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-600x279.jpg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-600x279.jpg 600w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-300x140.jpg 300w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You.jpg 720w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-150x150.jpg 150w, https://static.infomusic.ro/media/2016/06/LP-Lost-On-You-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>LP - Lost On You</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/minelli-rampampam/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Minelli - Rampampam" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-600x338.jpg 600w, https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-300x169.jpg 300w, https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-800x450.jpg 800w, https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Minelli - Rampampam" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-150x150.jpg 150w, https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Minelli - Rampampam</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/cuibul-orasul/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2016/01/cuibul-orasul-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Cuibul - Orașul" loading="lazy" srcset="https://static.infomusic.ro/media/2016/01/cuibul-orasul-600x338.jpg 600w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-300x169.jpg 300w, https://static.infomusic.ro/media/2016/01/cuibul-orasul.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2016/01/cuibul-orasul-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Cuibul - Orașul" loading="lazy" srcset="https://static.infomusic.ro/media/2016/01/cuibul-orasul-150x150.jpg 150w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-32x32.jpg 32w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-64x64.jpg 64w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-96x96.jpg 96w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-128x128.jpg 128w, https://static.infomusic.ro/media/2016/01/cuibul-orasul-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Cuibul - Orașul</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/irina-rimes-n-avem-timp/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Irina Rimes - N-avem timp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Irina Rimes - N-avem timp" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-80x80.jpg 80w, https://static.infomusic.ro/media/2021/05/videoclip-irina-rimes-n-avem-timp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Irina Rimes - N-avem timp</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2021/10/demascare-sarpe-robot-masked-singer-2021/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Demascarea a continuat la Masked Singer 2021: Șarpele și Robotul au părăsit competiția</p>
</div>
</div>
</div>
</div>
</a>
</div>
 </div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2021/10/demascare-sarpe-robot-masked-singer-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Șarpele / Robotul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Șarpele / Robotul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Demascarea a continuat la Masked Singer 2021: Șarpele și Robotul au părăsit competiția</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/masti-duel-masked-singer-romania-30-septembrie-pinguin-indiciu/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pinguinul și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pinguinul și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/pinguinul-pavel-bartos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>7 măști se duelează la Masked Singer România pe 30 septembrie, ediția în care Pinguinul oferă un indiciu important</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/concurente-16-ani-superstar-romania-24-septembrie/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/juriul-superstar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/juriul-superstar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Două concurente de 16 ani își depășesc emoțiile la SuperStar România, în ediția de pe 24 septembrie</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/pufosul-cameleonul-masked-singer-romania/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Corina Caragea / Cătălin Zmărăndescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Corina Caragea / Cătălin Zmărăndescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Pufosul și Cameleonul au părăsit Masked Singer România</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/doua-vedete-masked-singer-romania-23-septembrie/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Muma Pădurii și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Muma Pădurii și Pavel Bartoș" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/muma-padurii-pavel-bartos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Două vedete părăsesc Masked Singer România în ediția de pe 23 septembrie</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/a-patra-runda-auditii-x-factor-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="X Factor România 2021 (juriul sezonului 10)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="X Factor România 2021 (juriul sezonului 10)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Află ce concurenți au urcat pe scena X Factor 2021 în cea de-a patra ediție a emisiunii - VIDEO</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-142429"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: \"Vă promit că o să vă uimesc\"";
        var disqus_url = "https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/";
        var disqus_identifier = "infomusicro-142429";
    </script>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-178" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/?ajaxCalendar=1&#038;mo=9&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">oct. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/?ajaxCalendar=1&#038;mo=11&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-09-27/" title="Richard Clayderman - La Belle Epoque">27</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-09-28/" title="Richard Clayderman - La Belle Epoque, VUNK">28</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-09-29/" title="Implant Pentru Refuz, Sunt un orb - Horațiu Mălăele, The Mono Jacks">29</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-09-30/" title="Direcția 5">30</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-10-01/" title="Bosquito, Taxi">1</a>
</td>
<td class="eventless">
2 </td>
<td class="eventless">
3 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-04/" title="Apocalyptica">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-05/" title="Apocalyptica">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-06/" title="Carla&#039;s Dreams">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-07/" title="byron, Hooverphonic, The Rumjacks">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-08/" title="Hooverphonic, Robin and the Backstabbers">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-09/" title="București Rewind 70/80/90, Mihai Mărgineanu &#038; Banda">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-10/" title="ROADKILL Festival, Robin and the Backstabbers, Robin and the Backstabbers">10</a>
</td>
</tr><tr> <td class="eventless">
11 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-12/" title="Tricky">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-13/" title="Nikos Vertis, The Motans">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-14/" title="Metal Gates Festival Warmup Party, TAXI, Vest Fest 2021">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-15/" title="3 Sud Est - Nostalgia, Metal Gates Festival 2021">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-16/" title="3 Sud Est - Nostalgia, Bosquito, Taraf de Caliu">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-17/" title="3 Sud Est - Nostalgia">17</a>
</td>
</tr><tr> <td class="eventless">
18 </td>
<td class="eventless">
19 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-20/" title="Vama">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-21/" title="Robin and the Backstabbers">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-22/" title="3 Sud Est - Nostalgia, Azur">22</a>
</td>
<td class="eventless">
23 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-24/" title="3 Sud Est - Nostalgia">24</a>
</td>
</tr><tr> <td class="eventless">
25 </td>
<td class="eventless">
26 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-27/" title="The Mono Jacks">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-28/" title="Compact">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-29/" title="3 Sud Est - Nostalgia, ABBA Revival">29</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-30/" title="3 Sud Est - Nostalgia">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-10-31/" title="3 Sud Est - Nostalgia">31</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/10/superstar-romania-1-octombrie-concurenta-o-sa-va-uimesc/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/juriul-superstar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">o oră în urmă</span>
</div>
<h2>Pe 1 octombrie, SuperStar România pune reflectorul pe o concurentă ambițioasă: "Vă promit că o să vă uimesc"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/ac-dc-through-the-mists-of-time/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AC/DC - Through The Mists Of Time" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>AC/DC - Through The Mists Of Time</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/10/demascare-sarpe-robot-masked-singer-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Șarpele / Robotul la Masked Singer 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/sarpele-robotul-masked-singer-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">14 ore în urmă</span>
</div>
<h2>Demascarea a continuat la Masked Singer 2021: Șarpele și Robotul au părăsit competiția</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/eminem-apare-pe-o-noua-piesa-pentru-coloana-sonora-a-lui-venom-2-last-one-standing/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coperta single Skylar Grey Eminem Last One Standing" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/coperta-single-skylar-grey-eminem-last-one-standing-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">15 ore în urmă</span>
</div>
<h2>Eminem apare pe o nouă piesă pentru coloana sonoră a lui "Venom 2", "Last One Standing"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/connect-r-feat-bruja-to-the-max/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Connect-R feat. BRUJA - To The Max" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">20 de ore în urmă</span>
</div>
<h2>Connect-R feat. BRUJA - To The Max</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/09/la-casa-de-papel-sezonul-5-incepe-pe-3-septembrie-ce-e-nou/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Money Heist: Part 5 Vol. 1 | Trailer | Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>"La Casa de Papel" sezonul 5 începe pe 3 septembrie; Ce e nou?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/atomic-tv-revine-postul-de-muzica-a-primit-licenta-cna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Atomic TV revenire 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Atomic TV revine: postul de muzică a primit licenţa CNA</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/abba-revine-cu-doua-piese-noi-si-un-album-nou-dupa-40-de-ani/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip ABBA I Still Have Faith in You" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>ABBA revine cu două piese noi şi un album nou după 40 de ani</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/dave-gahan-interpreteaza-in-mod-unic-nothing-else-matters-pe-albumul-de-coveruri-metallica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-150x150.jpg 150w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-32x32.jpg 32w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-50x50.jpg 50w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-64x64.jpg 64w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-96x96.jpg 96w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-128x128.jpg 128w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Dave Gahan interpretează în mod unic "Nothing Else Matters" pe albumul de coveruri Metallica</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/prima-runda-auditii-x-factor-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Concurenți prima rundă de audiții X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>X Factor România 2021 a început; află cum a decurs prima seară de audiții - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/ac-dc-through-the-mists-of-time/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AC/DC - Through The Mists Of Time" loading="lazy" srcset="https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-80x80.jpg 80w, https://static.infomusic.ro/media/2021/10/videoclip-acdc-through-the-mists-of-time-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>AC/DC - Through The Mists Of Time</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/connect-r-feat-bruja-to-the-max/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Connect-R feat. BRUJA - To The Max" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-connect-r-bruja-to-the-max-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">20 de ore în urmă</span>
</div>
<h2>Connect-R feat. BRUJA - To The Max</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/juno-x-raluka-doua-inimi/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-juno-raluka-doua-inimi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JUNO X Raluka - Doua inimi" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-juno-raluka-doua-inimi-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-juno-raluka-doua-inimi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>JUNO X Raluka - Două inimi</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/coldplay-x-bts-my-universe/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-coldplay-bts-my-universe-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coldplay X BTS - My Universe" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-coldplay-bts-my-universe-1-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-coldplay-bts-my-universe-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Coldplay X BTS - My Universe</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/billie-eilish-no-time-to-die-live-from-life-is-beautiful-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-billie-eilish-no-time-to-die-live-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="illie Eilish - No Time To Die (Live From Life Is Beautiful 2021)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-billie-eilish-no-time-to-die-live-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-billie-eilish-no-time-to-die-live-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Billie Eilish - No Time To Die (Live From Life Is Beautiful 2021)</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/09/atomic-tv-revine-postul-de-muzica-a-primit-licenta-cna/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Atomic TV revenire 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Atomic TV revenire 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/atomic-tv-revenire-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 zile</span>
</div>
<p>Atomic TV revine: postul de muzică a primit licenţa CNA</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/sound-of-bucharest-show-armin-van-buuren-se-reprogrameaza-2022/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Sound of Bucharest, show-ul solo Armin van Buuren se reprogramează în 2022</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/a-patra-runda-auditii-x-factor-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="X Factor România 2021 (juriul sezonului 10)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="X Factor România 2021 (juriul sezonului 10)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/juriul-x-factor-romania-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Află ce concurenți au urcat pe scena X Factor 2021 în cea de-a patra ediție a emisiunii - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/castigatori-the-artist-awards-2021-lista-completa/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alina Eremia, Inna, Deliric și Irina Rimes la The Artist Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alina Eremia, Inna, Deliric și Irina Rimes la The Artist Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/castigatori-the-artist-awards-2021-alina-eremia-inna-irina-rimes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
 </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Premii muzicale</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Câștigătorii The Artist Awards 2021 - Lista completă</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/adele-nou-album-nou-iubit/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2020/10/adele-snl-2020-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Adele la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/adele-snl-2020-300x200.jpg 300w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-800x533.jpg 800w, https://static.infomusic.ro/media/2020/10/adele-snl-2020-600x400.jpg 600w, https://static.infomusic.ro/media/2020/10/adele-snl-2020.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/10/adele-snl-2020-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Adele la SNL" loading="lazy" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Adele are un nou album, dar și un nou iubit</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/pufosul-cameleonul-masked-singer-romania/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Corina Caragea / Cătălin Zmărăndescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Corina Caragea / Cătălin Zmărăndescu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/masked-singer-romania-corina-caragea-catalin-zmarandescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum 7 zile</span>
</div>
<p>Pufosul și Cameleonul au părăsit Masked Singer România</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/premiile-emmy-2021-lista-castigatori/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Premiile Emmy 2021 Jason Sudeikis" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Premiile Emmy 2021 Jason Sudeikis" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/premiile-emmy-2021-jason-sudeikis-ted-lasso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Premiile Emmy 2021 au adus un mare succes pentru producţii Apple TV+, Netflix - Listă câştigători</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/sting-lanseaza-piesa-if-its-love-anunta-un-nou-album/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coperta single Sting If It&#039;s Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coperta single Sting If It&#039;s Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/coperta-single-sting-if-its-love-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Sting lansează piesa "If It's Love", anunţă un nou album</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8.1' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'24124147',post:'142429',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '142429' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69757c472e9de0ae","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.9.0","si":100}'></script>
</body>
</html>
