<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/" />
<meta property="og:title" content="Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO" />
<meta property="og:description" content="Antonia a colaborat cu Pitt Leffer și Guilty Pleasure pentru " Benny Hana", o piesă cu ritm oriental ce păstrează vibe-ul călduros de vară. Te invităm să o asculți." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/">
<meta name="twitter:title" content="Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO">
<meta name="twitter:description" content="Antonia a colaborat cu Pitt Leffer și Guilty Pleasure pentru " Benny Hana", o piesă cu ritm oriental ce păstrează vibe-ul călduros de vară. Te invităm să o asculți.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO</title>
<meta name="description" content="Antonia a colaborat cu Pitt Leffer și Guilty Pleasure pentru &quot;Benny Hana&quot;, o piesă cu ritm oriental ce păstrează vibe-ul călduros de vară." />
<link rel="canonical" href="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO" />
<meta property="og:description" content="Antonia a colaborat cu Pitt Leffer și Guilty Pleasure pentru &quot;Benny Hana&quot;, o piesă cu ritm oriental ce păstrează vibe-ul călduros de vară." />
<meta property="og:url" content="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:published_time" content="2021-09-16T16:35:29+00:00" />
<meta property="article:modified_time" content="2021-09-16T16:42:11+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/07/antonia-youtube.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Alina Ghimus" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="1 minut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomusic.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/07/antonia-youtube.jpg","contentUrl":"https://static.infomusic.ro/media/2021/07/antonia-youtube.jpg","width":1200,"height":800,"caption":"Antonia"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/#webpage","url":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/","name":"Antonia a lansat \"Benny Hana\", o colaborare cu Pitt Leffer \u0219i Guilty Pleasure - AUDIO","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/#primaryimage"},"datePublished":"2021-09-16T16:35:29+00:00","dateModified":"2021-09-16T16:42:11+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"Antonia a colaborat cu Pitt Leffer \u0219i Guilty Pleasure pentru \"Benny Hana\", o pies\u0103 cu ritm oriental ce p\u0103streaz\u0103 vibe-ul c\u0103lduros de var\u0103.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Antonia a lansat \"Benny Hana\", o colaborare cu Pitt Leffer \u0219i Guilty Pleasure - AUDIO"}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"},"url":"https://www.infomusic.ro/author/alina-ghimus/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomusic.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/142227" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F09%2Fantonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F09%2Fantonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Muzică nouă');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>

<script src="//thinkdigitalro.adocean.pl/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2021, MASTER: thinkdigital_ro.InfoMusic.ro.Desktop  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7",server:"thinkdigitalro.adocean.pl"}),void(_aoState=2))}()
</script>

</head>
<body class="post-template-default single single-post postid-142227 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.970x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalroknehdqsqce",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Antonia a lansat "Benny Hana", o colaborare cu Pitt Leffer și...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Antonia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/antonia-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antonia a lansat "Benny Hana", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/asculta-noua-piesa-a-lui-james-blake-famous-last-words-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="James Blake - &quot;Famous Last Words&quot; (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascultă noua piesă a lui James Blake, "Famous Last Words" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/danube-rock-sounds-2021-program-pe-zile-reguli-de-acces/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg 1500w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-300x200.jpg 300w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-800x533.jpg 800w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Danube Rock Sounds 2021 - Programul pe zile și regulile de acces</p></a></li><li><a href="https://www.infomusic.ro/2021/09/masked-singer-romania-2021-16-septembrie-ce-masti-intra-in-scena-poze/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detectivii Masked Singer România 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masked Singer România 2021 continuă pe 16 septembrie - Ce măști intră în scenă (POZE)</p></a></li><li><a href="https://www.infomusic.ro/2021/09/drake-billboard-album-certified-lover-boy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Drake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drake stabilește multiple recorduri cu albumul "Certified Lover Boy"</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Antonia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/antonia-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antonia a lansat "Benny Hana", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/asculta-noua-piesa-a-lui-james-blake-famous-last-words-audio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="James Blake - &quot;Famous Last Words&quot; (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ascultă noua piesă a lui James Blake, "Famous Last Words" - AUDIO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/guns-n-roses-hard-school/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guns &#039;N Roses piesa noua Absurd Fenway Park 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guns N' Roses începe "predarea" în noul an școlar cu "Hard School"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/irina-rimes-tudor-chirila-colaborare-in-discutie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes / Tudor Chirilă" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irina Rimes și Tudor Chirilă au o colaborare în discuție</p></a></li><li><a href="https://www.infomusic.ro/2021/09/irina-rimes-prima-melodie-limba-rusa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231.jpg 1500w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Irina Rimes a lansat "Навсегда", prima sa melodie în limba rusă - AUDIO</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/danube-rock-sounds-2021-program-pe-zile-reguli-de-acces/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte.jpg 1500w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-300x200.jpg 300w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-800x533.jpg 800w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Danube Rock Sounds 2021 - Programul pe zile și regulile de acces</p></a></li><li><a href="https://www.infomusic.ro/2021/09/one-jazz-festival-2021-programul-pe-zile-al-editiei-din-octombrie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/one-jazz-festival-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="One Jazz Festival (Logo)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/one-jazz-festival-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/one-jazz-festival-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/one-jazz-festival-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>One Jazz Festival 2021 - Programul pe zile al ediției din octombrie</p></a></li><li><a href="https://www.infomusic.ro/2021/09/guitar-meeting-2021-muzeul-astra-bucovina-cargo-mircea-vintila-troope/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/guitar-meeting-2021-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guitar Meeting 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/guitar-meeting-2021-400x240.jpeg 400w, https://static.infomusic.ro/media/2021/09/guitar-meeting-2021-1000x600.jpeg 1000w, https://static.infomusic.ro/media/2021/09/guitar-meeting-2021-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guitar Meeting 2021 reunește chitariștii la Muzeul Astra; Bucovina, Cargo, Mircea Vintilă și Trooper, printre artiștii care se alătură festivalului</p></a></li><li><a href="https://www.infomusic.ro/2021/09/tiesto-saga-festival-2021-iubesc-romania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/saga-festival-2021-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Saga Festival 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/saga-festival-2021-400x240.jpeg 400w, https://static.infomusic.ro/media/2021/09/saga-festival-2021-1000x600.jpeg 1000w, https://static.infomusic.ro/media/2021/09/saga-festival-2021-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiesto, după show-ul din cadrul Saga Festival 2021: "Iubesc România"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/untold-2021-participanti-audienta-totala-covid-19-testare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/untold-2021-ultima-zi-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UNTOLD 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/untold-2021-ultima-zi-400x240.jpeg 400w, https://static.infomusic.ro/media/2021/09/untold-2021-ultima-zi-1000x600.jpeg 1000w, https://static.infomusic.ro/media/2021/09/untold-2021-ultima-zi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ultima zi de UNTOLD 2021 a atras 65,000 de participanți, audiența totală ajungând la 265,000 - Câte persoane au avut COVID-19 la testare</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/placebo-revine-cu-un-album-nou-dupa-8-ani-va-lansa-single-ul-beautiful-james-in-curand/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583.jpg 1500w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-300x200.jpg 300w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-800x533.jpg 800w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Placebo revine cu un album nou după 8 ani, va lansa single-ul "Beautiful James" în curând</p></a></li><li><a href="https://www.infomusic.ro/2021/09/dave-gahan-interpreteaza-in-mod-unic-nothing-else-matters-pe-albumul-de-coveruri-metallica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725.jpg 1600w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-300x200.jpg 300w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-800x534.jpg 800w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Dave Gahan interpretează în mod unic "Nothing Else Matters" pe albumul de coveruri Metallica</p></a></li><li><a href="https://www.infomusic.ro/2021/09/radiohead-va-lansa-un-triplu-album-kid-a-si-amnesiac-plus-piese-nemaiauzite-din-arhiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Radiohead Kid A Mnesia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/coperta-album-radiohead-kid-a-mnesia-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Radiohead va lansa un triplu album: "Kid A" şi "Amnesiac", plus piese nemaiauzite din arhivă</p></a></li><li><a href="https://www.infomusic.ro/2021/09/imagine-dragons-a-lansat-albumul-mercury-act-1-un-disc-depresiv-sensibil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Imagine Dragons Mercury Act 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imagine Dragons a lansat albumul "Mercury - Act 1", un disc depresiv, sensibil</p></a></li><li><a href="https://www.infomusic.ro/2021/09/iron-maiden-a-lansat-albumul-senjutsu-10-piese-cu-zvac-si-spirit-heavy-metal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Iron Maiden Writing on the Wall" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iron Maiden a lansat albumul "Senjutsu", 10 piese cu zvâc şi spirit heavy metal</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/billie-eilish-marilyn-monroe-met-gala-2021-tinute-artisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/billie-eilish-met-gala-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billie Eilish la Met Gala 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/billie-eilish-met-gala-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/billie-eilish-met-gala-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/billie-eilish-met-gala-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Billie Eilish, o Marilyn Monroe principială, ce a strălucit la MET Gala 2021 - Vezi ținutele artiștilor care au furat cele mai multe priviri</p></a></li><li><a href="https://www.infomusic.ro/2021/09/maneskin-campanie-gucci-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/maneskin-campanie-gucci-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin - Gucci Aria" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/maneskin-campanie-gucci-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/maneskin-campanie-gucci-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/maneskin-campanie-gucci-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trupa Maneskin este muza celei mai recente campanii Gucci - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/tataee-a-explicat-de-ce-si-a-schimbat-numele-in-tata-vlad-la-podcastul-lui-dj-gojira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/podcast-dj-gojira-happyfish-tataee-tata-vlad-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast DJ Gojira Happyfish Tataee Tata Vlad BUG Mafia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/podcast-dj-gojira-happyfish-tataee-tata-vlad-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/podcast-dj-gojira-happyfish-tataee-tata-vlad-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/podcast-dj-gojira-happyfish-tataee-tata-vlad-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tataee a explicat de ce şi-a schimbat numele în Tata Vlad la podcastul lui DJ Gojira</p></a></li><li><a href="https://www.infomusic.ro/2021/08/adi-despot-a-fost-invitat-la-podcastul-lui-gojira-happy-fix-urasc-banii-iar-muzica-e-sfanta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/adi-despot-la-podcast-gojira-happy-fish-tv-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adi Despot podcast DJ Gojira Happy Fish TV 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/adi-despot-la-podcast-gojira-happy-fish-tv-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/adi-despot-la-podcast-gojira-happy-fish-tv-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/adi-despot-la-podcast-gojira-happy-fish-tv-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adi Despot a fost invitat la podcastul lui Gojira/Happy Fix: "urăsc banii, iar muzica e sfântă"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/solistul-rammstein-till-lindemann-a-fost-retinut-in-rusia/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2019/09/Videoclip-Lindemann-Steh-Auf.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Lindemann Steh Auf" loading="lazy" srcset="https://static.infomusic.ro/media/2019/09/Videoclip-Lindemann-Steh-Auf.jpg 1280w, https://static.infomusic.ro/media/2019/09/Videoclip-Lindemann-Steh-Auf-300x169.jpg 300w, https://static.infomusic.ro/media/2019/09/Videoclip-Lindemann-Steh-Auf-800x450.jpg 800w, https://static.infomusic.ro/media/2019/09/Videoclip-Lindemann-Steh-Auf-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solistul Rammstein, Till Lindemann a fost reţinut în Rusia</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/primul-trailer-the-matrix-resurrections-este-aici-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trailer Matrix Resurrections 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/trailer-matrix-resurrections-keanu-reeves-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primul trailer "The Matrix Resurrections" este aici - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/dune-cinematografe-romania-octombrie-data-oficiala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Timothee Chalamet în trailer-ul filmului ”Dune”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Dune" ajunge în cinematografele din România în octombrie - Data oficială</p></a></li><li><a href="https://www.infomusic.ro/2021/09/ion-caramitru-digi-world-cavalleria-rusticana-pagliacci/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/ion-caramitru-tvr-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ion Caramitru în emisiunea ”Nocturne” de la TVR 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/ion-caramitru-tvr-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/ion-caramitru-tvr-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/ion-caramitru-tvr-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>În memoria lui Ion Caramitru, Digi World difuzează "Cavalleria Rusticana" și "Pagliacci"</p></a></li><li><a href="https://www.infomusic.ro/2021/09/marele-actor-francez-jean-paul-belmondo-a-murit-la-varsta-de-88-de-ani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean Paul Belmondo portret" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marele actor francez Jean-Paul Belmondo a murit la vârsta de 88 de ani</p></a></li><li><a href="https://www.infomusic.ro/2021/09/la-casa-de-papel-sezonul-5-incepe-pe-3-septembrie-ce-e-nou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Money Heist: Part 5 Vol. 1 | Trailer | Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/la-casa-de-papel-sezon-5-volume-1-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"La Casa de Papel" sezonul 5 începe pe 3 septembrie; Ce e nou?</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/masked-singer-romania-2021-16-septembrie-ce-masti-intra-in-scena-poze/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detectivii Masked Singer România 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masked Singer România 2021 continuă pe 16 septembrie - Ce măști intră în scenă (POZE)</p></a></li><li><a href="https://www.infomusic.ro/2021/09/delia-andrei-auditii-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/delia-andrei-auditii-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Andrei la audițiile X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/delia-andrei-auditii-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/delia-andrei-auditii-x-factor-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/delia-andrei-auditii-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia Andrei i-a cucerit pe jurații X Factor cu melodia "Rise Up" - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/a-treia-runda-auditii-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/concurenti-a-treia-runda-auditii-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concurenți a treia rundă de audiții X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/concurenti-a-treia-runda-auditii-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/concurenti-a-treia-runda-auditii-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citește rezumatul celei de-a treia runde de audiții de la X Factor 2021 - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/a-doua-runda-auditii-x-factor-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/concurenti-a-doua-runda-auditii-x-factor-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concurenți a doua rundă de audiții X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/concurenti-a-doua-runda-auditii-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/concurenti-a-doua-runda-auditii-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021: Află ce concurenți au cucerit jurații în cea de-a doua rundă de audiții - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/09/10-septembrie-superstar-romania-pro-tv-moment-viral-smiley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juriul emisiunii SuperStar România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/juriul-superstar-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/juriul-superstar-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/juriul-superstar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pe 10 septembrie, SuperStar România începe la PRO TV cu un moment viral, apreciat de Smiley</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/drake-billboard-album-certified-lover-boy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Drake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drake stabilește multiple recorduri cu albumul "Certified Lover Boy"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nirvana-data-in-judecata-pentru-pornografie-infantila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta albumului &quot;Nevermind&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/coperta-albumului-nevermind-nirvana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nirvana e dată în judecată pentru pornografie infantilă, coperta albumului "Nevermind" devenind mărul discordiei</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nightwish-isi-va-incheia-activitatea-membru-cheie-pleaca-din-trupa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594.jpg 1500w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-300x200.jpg 300w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-800x533.jpg 800w, https://static.infomusic.ro/media/2018/08/nightwish-concert-bucuresti-2018-1594-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nightwish își va încheia activitatea dacă un membru cheie pleacă din trupă</p></a></li><li><a href="https://www.infomusic.ro/2021/08/kirk-hammett-influenta-nirvana-acceptata/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kirk Hammett în concertul Metallica de la București pe 14 august 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398.jpg 1500w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1398-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Kirk Hammett: "Îmi place să cred că am avut o oarecare influență asupra felului în care Nirvana a fost acceptată"</p></a></li><li><a href="https://www.infomusic.ro/2021/08/laura-bretan-discul-de-aur-vanzarile-albumului-world-i-see/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205.jpg 1500w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-300x200.jpg 300w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-800x533.jpg 800w, https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05205-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Laura Bretan primește Discul de Aur pentru vânzările albumului "World I See"</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/09/ce-artisti-canta-la-the-artist-awards-2021-lista-completa/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Carla&#039;s Dreams - Simplu și Ușor" loading="lazy" srcset="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor.jpg 1280w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-300x169.jpg 300w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-800x451.jpg 800w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ce artiști cântă la The Artist Awards 2021 - Lista completă</p></a></li><li><a href="https://www.infomusic.ro/2021/09/castigatorii-mtv-vma-2021-olivia-rodrigo-piesa-anului/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Olivia Rodrigo la gala MTV VMA 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/olivia-rodrigo-mtv-vma-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii MTV VMA 2021 - Olivia Rodrigo a scris piesa anului</p></a></li><li><a href="https://www.infomusic.ro/2021/09/cine-canta-la-mtv-vma-2021-lista-completa-artisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Shawn Mendes, Tainy - Summer Of Love" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/videoclip-shawn-mendes-tainy-summer-of-love-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cine cântă la MTV VMA 2021 - Lista completă a artiștilor anunțați</p></a></li><li><a href="https://www.infomusic.ro/2021/08/the-artist-awards-2021-lista-artistilor-nominalizati/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/02/inna-maldive-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inna în Maldive" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/inna-maldive-2021.jpg 1200w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/02/inna-maldive-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>The Artist Awards revine în 2021 cu cea de-a treia ediție - Lista artiștilor nominalizați</p></a></li><li><a href="https://www.infomusic.ro/2021/08/nominalizari-mtv-vma-2021-artisti-care-vor-canta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Justin Bieber" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/justin-bieber-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominalizările la MTV VMA 2021 și artiștii care vor cânta în cadrul galei</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li><li><a href="https://www.infomusic.ro/2021/04/elvis-preasly-roman-grafic/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elvis Presley" loading="lazy" srcset="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg 800w, https://static.infomusic.ro/media/2013/09/elvis-presley-300x225.jpg 300w, https://static.infomusic.ro/media/2013/09/elvis-presley-600x450.jpg 600w, https://static.infomusic.ro/media/2013/09/elvis-presley-150x112.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Cariera lui Elvis Presley va fi prezentată într-un roman grafic - FOTO</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/08/cum-sa-prinzi-inspiratia-si-sa-editezi-de-oriunde-vrei-zenbook-pro-duo-15-oled/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/laptop-zenbook-pro-duo-infomusic-09838-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cum să prinzi inspirația și să editezi de oriunde vrei - ZenBook Pro Duo 15 OLED</p></a></li><li><a href="https://www.infomusic.ro/2021/07/netflix-jocuri-video/"><div class="mvp-mega-img"><img width="400" height="227" src="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/netflix-logo.jpg 1440w, https://static.infomusic.ro/media/2021/03/netflix-logo-300x170.jpg 300w, https://static.infomusic.ro/media/2021/03/netflix-logo-800x454.jpg 800w, https://static.infomusic.ro/media/2021/03/netflix-logo-600x340.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix își extinde catalogul; platforma de streaming va oferi și jocuri video</p></a></li><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/08/fiica-lui-courtney-cox-monica-din-friends-cantand-piesa-adele-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Courtney Cox și fiica sa cântând ”Chasing Pavemets”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/fiica-courtney-cox-cover-adele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urmărește-o pe fiica lui Courtney Cox (Monica din "Friends") cântând o piesă de la Adele - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/"><span class="mvp-post-cat left">Muzică nouă</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Antonia a lansat "Benny Hana", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO</h1>
<span class="mvp-post-excerpt left"><p>Antonia a colaborat cu Pitt Leffer și Guilty Pleasure pentru "Benny Hana", o piesă cu ritm oriental ce păstrează vibe-ul călduros de vară. Te invităm să o asculți.</p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-16">16/09/2021</time></span>
<meta itemprop="dateModified" content="2021-09-16" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>, <span class="inline" itemprop="jobTitle">redactor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/alina-ghimus/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Antonia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/antonia-youtube-590x354.jpg 590w, https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">
Antonia │ FOTO: Captură YouTube </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/&amp;t=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO -&amp;url=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/&amp;media=https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg&amp;description=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#625d111700080701165f230c160d0c0b034203420e030c110316424413170d165920070c0c1b422a030c034413170d16594e420d42010d0e03000d1003100742011742320b1616422e070404071042aafb0b4225170b0e161b42320e070311171007424f422337262b2d44030f1259202d263b5f230f42060711010d1207100b16420301071116420310160b010d0e42aafb0b4214100703174211a6e142aaf90b4f0e421007010d0f030c0658420a16161211584d4d1515154c0b0c040d0f17110b014c100d4d505250534d525b4d030c160d0c0b034f00070c0c1b4f0a030c034f010d0e03000d100310074f120b16164f0e07040407104f110b4f05170b0e161b4f120e0703111710074f0317060b0d4d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/&amp;t=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO -&amp;url=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/&amp;media=https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg&amp;description=Antonia a lansat &quot;Benny Hana&quot;, o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Antonia a lansat " Benny Hana", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO https: www.infomusic.ro 2021 09 antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio "><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#132c606671797670672e527d677c7d7a723372337f727d607267333562667c672851767d7d6a335b727d723562667c67283f337c33707c7f72717c6172617633706633437a6767335f767575766133db8a7a3354667a7f676a33437f767260666176333e335246575a5c35727e6328515c574a2e527e33777660707c6376617a67337270766067337261677a707c7f33db8a7a3365617672663360d79033db887a3e7f336176707c7e727d7729337b67676360293c3c6464643d7a7d757c7e66607a703d617c3c212321223c232a3c727d677c7d7a723e71767d7d6a3e7b727d723e707c7f72717c617261763e637a67673e7f76757576613e607a3e74667a7f676a3e637f7672606661763e7266777a7c3c">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p><strong>"Benny Hana"</strong> a fost compusă de Sebastian Tudor, Emanuela Alexa, Andrei Ursu, Costel Domințeanu, Alex Ghinea (911) și Alexandru Turcu. Versurile sunt semnate de Cezar Guna, Sebastian Tudor și Andrei Ursu, iar de producție s-au ocupat Costel Domințeanu și Alex Ghinea (911).</p><div id="adoceanthinkdigitalronmnqpsimwj" style="padding-bottom: 15px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	/*  (c)AdOcean 2003-2021, thinkdigital_ro.InfoMusic.ro.Desktop.300x250  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanthinkdigitalronmnqpsimwj",{myMaster:"AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7"})}()
</script>
<p><strong>Antonia</strong> urmează să filmeze videoclipul oficial pentru piesa "Benny Hana" alături de Pitt Leffer, artist cunoscut pentru piesele "No Lies", "Loving You", "Yamala", "I will love you till the end".</p>
<p><strong>Antonia</strong> a lansat de curând <a href="https://www.infomusic.ro/videoclip/antonia-i-think-i-love-him/" target="_blank" rel="noopener">"I Think I Love Him"</a>, dar și <a href="https://www.infomusic.ro/2021/07/imnul-saga-festival-take-me-somewhere-antonia-si-avalan-audio/" target="_blank" rel="noopener">"Take Me Somewhere"</a> feat. Avalan, piesă care este imnul primei ediții <a href="https://www.infomusic.ro/recenzie-concert/saga-festival-2021-recenzie-untold-de-bucuresti-mai-aerisit-si-plin-de-empatie/" target="_blank" rel="noopener">SAGA Festival</a>, eveniment care a avut loc între 10-12 septembrie la ROMAERO. Artista a urcat pe scena de la SAGA pentru un recital plin de energie.</p>
<h2>AUDIO: ANTONIA x Pitt Leffer x Guilty Pleasure - Benny Hana</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/smbZYYzQPuM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/antonia-i-think-i-love-him/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Antonia - I Think I Love Him" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Antonia - I Think I Love Him" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-antonia-i-think-i-love-him-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Antonia - I Think I Love Him</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/antonia-imi-placi-tu/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Antonia Imi Placi Tu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-600x338.jpg 600w, https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Antonia Imi Placi Tu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-150x150.jpg 150w, https://static.infomusic.ro/media/2021/04/videoclip-antonia-imi-placi-tu-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Antonia - Îmi Placi Tu</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/antonia-x-yoss-bones-dinero/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="ANTONIA x Yoss Bones - Dinero" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero-600x338.jpg 600w, https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero-300x169.jpg 300w, https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero-800x450.jpg 800w, https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/02/videoclip-antonia-yoss-bones-dinero-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="ANTONIA x Yoss Bones - Dinero" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>ANTONIA x Yoss Bones - Dinero</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/antonia-taifun/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="600" height="338" src="https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun-600x338.jpg" class="mvp-reg-img lazy wp-post-image" alt="ANTONIA - Taifun" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun-600x338.jpg 600w, https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun-300x169.jpg 300w, https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun-800x450.jpg 800w, https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2021/01/videoclip-antonia-taifun-150x150.jpg" class="mvp-mob-img lazy wp-post-image" alt="ANTONIA - Taifun" loading="lazy" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Antonia - Taifun</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2021/09/asculta-noua-piesa-a-lui-james-blake-famous-last-words-audio/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>Ascultă noua piesă a lui James Blake, "Famous Last Words" - AUDIO</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">
<li><a href="https://www.infomusic.ro/2021/09/asculta-noua-piesa-a-lui-james-blake-famous-last-words-audio/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg" class="mvp-reg-img wp-post-image" alt="James Blake - &quot;Famous Last Words&quot; (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-80x80.jpg" class="mvp-mob-img wp-post-image" alt="James Blake - &quot;Famous Last Words&quot; (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Ascultă noua piesă a lui James Blake, "Famous Last Words" - AUDIO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/placebo-revine-cu-un-album-nou-dupa-8-ani-va-lansa-single-ul-beautiful-james-in-curand/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-300x200.jpg 300w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-800x533.jpg 800w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-600x400.jpg 600w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-150x150.jpg 150w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-32x32.jpg 32w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-50x50.jpg 50w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-64x64.jpg 64w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-96x96.jpg 96w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-128x128.jpg 128w, https://static.infomusic.ro/media/2017/06/placebo-concert-2017-8583-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Placebo revine cu un album nou după 8 ani, va lansa single-ul "Beautiful James" în curând</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/ce-artisti-canta-la-the-artist-awards-2021-lista-completa/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-300x169.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Carla&#039;s Dreams - Simplu și Ușor" loading="lazy" srcset="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-300x169.jpg 300w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-800x451.jpg 800w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-600x338.jpg 600w, https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/videoclip-carlas-dreams-simplu-si-usor-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Carla&#039;s Dreams - Simplu și Ușor" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>Ce artiști cântă la The Artist Awards 2021 - Lista completă</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/guns-n-roses-hard-school/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guns &#039;N Roses piesa noua Absurd Fenway Park 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guns &#039;N Roses piesa noua Absurd Fenway Park 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/guns-n-roses-piesa-noua-live-absurd-fenway-park-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Guns N' Roses începe "predarea" în noul an școlar cu "Hard School"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/irina-rimes-tudor-chirila-colaborare-in-discutie/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Irina Rimes / Tudor Chirilă" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Irina Rimes / Tudor Chirilă" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/irina-rimes-tudor-chirila-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Irina Rimes și Tudor Chirilă au o colaborare în discuție</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/irina-rimes-prima-melodie-limba-rusa/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-600x400.jpg 600w, https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/cerbul-de-aur-2019-irina-rimes-2231-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-related-text left relative">
<p>Irina Rimes a lansat "Навсегда", prima sa melodie în limba rusă - AUDIO</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-142227"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Antonia a lansat \"Benny Hana\", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO";
        var disqus_url = "https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/";
        var disqus_identifier = "infomusicro-142227";
    </script>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/"><span class="mvp-post-cat left">Concerte &amp; turnee</span></a>
</h3>
<h1 class="mvp-post-title left">SAGA Festival 2021 - Lineup-ul pe zile, noi artiști și bilete disponibile pentru fiecare zi de festival</h1>
<span class="mvp-post-excerpt left"><p>Lineup-ul Saga Festival 2021 a fost completat de o serie de noi artiști, printre care se numără și Antonia, INNA, Deliric, Grasu XXL și Gojira &#038; Planet H. Organizatorii au anunțat, totodată, punerea în vânzare a biletelor de o zi, precum și lineup-ul pe scene, pentru fiecare zi de festival. </p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 3 săptămâni</span> <p>pe</p> <span class="mvp-post-date">25/08/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/08/saga-festival-2021-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Saga Festival" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/saga-festival-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/08/saga-festival-2021-590x354.jpg 590w, https://static.infomusic.ro/media/2021/08/saga-festival-2021-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div>
<span class="mvp-feat-caption">
Saga Festival │ FOTO: LOGO
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Pregătirile pentru Saga Festival 2021, eveniment programat să aibă loc în perioada 10 - 12 septembrie, la <span class="TextRun BCX8 SCXW52737890" data-contrast="none"><span class="NormalTextRun BCX8 SCXW52737890" data-ccp-parastyle="Body A">Romaero Băneasa, </span></span>sunt în plină derulare, organizatorii lucrând la construcția scenelor cu design-uri unice în România.</p>
<h2>Noi artiști completează lineup-ul SAGA Festival 2021</h2>
<p>Lineup-ul evenimentului a fost de curând completat. Pe lângă artiștii internaționali anunțați, unii dintre cei mai apreciați și iubiți artiști români se alătură ediției din 2021 a festivalului. <strong>Antonia, INNA, Deliric, Grasu XXL, Gojira &amp; Planet H, Guess Who, Prny &amp; Lu-K Beats, Spike, Bad and Boujee, Chronic DJs (Grigo &amp; ABS), DJ Chill Will, DJ DOX, DJ Grewu, DJ Sauce (Satra Benz DJ), DJ Sfera, Johnny Damix și Moza Kaliza</strong> vor urca pe scenele SAGA cu show-uri speciale pentru festivalieri.</p>
<h2>Bilete de o zi la Saga Festival 2021</h2>
<p>Biletele pentru fiecare zi de festival au fost puse în vânzare. Cele din <strong>categoria Acces General se vând la prețul de 249 de lei</strong>. La Rave Pit, prețul unui bilet de o zi se ridică la 399 de lei, iar la VIP prețul este de 499 de lei. Pentru mai multe detalii, accesați <a href="https://www.infomusic.ro/agenda/saga-festival-bucuresti-2021/">Agenda InfoMusic</a>.</p>
<h2>Lineup-ul pe zile - SAGA Festival 2021</h2>
<p>SAGA Festival își deschide porțile pe 10 septembrie și, timp de trei zile, festivalierii vor fi parte dintr-o poveste vibrantă, ce va fi sursa energiei pe care cu toții o așteaptă. Mai jos puteți consulta lineup-ul pe zile și scene al evenimentului.</p>
<h3><strong>Viner</strong>i, 10 septembrie</h3>
<p><strong>Source Stage</strong></p>
<ul>
<li>DJ Andi</li>
<li>Manuel Riva</li>
<li>Mike Williams</li>
<li>INNA</li>
<li>Clean Bandit (DJ Set)</li>
<li>Sigala</li>
<li>Don Diablo</li>
<li>Tiesto</li>
<li>Salvatore Ganacci</li>
</ul>
<p><strong>Heat Stage</strong></p>
<ul>
<li>ADIN</li>
<li>Amelie Lens</li>
<li>ANNA</li>
<li>Joris Voorn</li>
<li>Kolsch</li>
<li>Maceo Plex</li>
</ul>
<p><strong>Spark Stage</strong></p>
<ul>
<li>Artbat</li>
<li>Dobrikan</li>
<li>Franky Rizardo</li>
<li>Mario Persic</li>
<li>Mathame</li>
<li>Sonny Fodera</li>
<li>Adrian Eftimie</li>
</ul>
<p><strong>Switch Stage</strong></p>
<ul>
<li>DJ Dox</li>
<li>Gojira &amp; Planet H</li>
<li>Guess Who DJ Set</li>
<li>Johnny DaMix</li>
</ul>
<h3>Sâmbătă, 11 septembrie</h3>
<p><strong>Source Stage</strong></p>
<ul>
<li>Gino &amp; Maxx</li>
<li>John Newman</li>
<li>Morten</li>
<li>Nervo</li>
<li>Nicky Romero</li>
<li>No Parachute</li>
<li>Regard</li>
<li>Sickick</li>
<li>Timmy Trumpet</li>
<li>W&amp;W</li>
</ul>
<p><strong>Heat Stage</strong></p>
<ul>
<li>Chris Liebing</li>
<li>Cotoraci</li>
<li>Deborah De Luca</li>
<li>Dubfire</li>
<li>Joyhauser</li>
<li>Reinier Zonneveld</li>
</ul>
<p><strong>Spark Stage</strong></p>
<ul>
<li>Baggi</li>
<li>Kaisser</li>
<li>Meduza</li>
<li>Rosario Internullo</li>
<li>Solardo</li>
<li>Umek</li>
</ul>
<p><strong>Switch Stage</strong></p>
<ul>
<li>Chronic DJs (Grigo &amp; ABS)</li>
<li>Deliric DJ Set</li>
<li>DJ CHILL WILL</li>
<li>DJ Sfera</li>
<li>PRNY &amp; Lu-K Beats</li>
</ul>
<h3>Duminică, 12 septembrie</h3>
<p><strong>Source Stage</strong></p>
<ul>
<li>Alan Walker</li>
<li>Antonia</li>
<li>Avalan</li>
<li>Oliver Heldens</li>
<li>Robin Schulz</li>
<li>Masked Wolf</li>
<li>Topic</li>
<li>U_Gin</li>
<li>Vanotek</li>
<li>Vini Vici</li>
<li>Grasu XXL</li>
</ul>
<p><strong>Heat Stage</strong></p>
<ul>
<li>Adam Beyer</li>
<li>Enrico Sangiuliano</li>
<li>Monika Kruse</li>
<li>Carl Cox</li>
<li>Spartaque</li>
</ul>
<p><strong>Spark Stage</strong></p>
<ul>
<li>Andre Rizo</li>
<li>Denis Sulta</li>
<li>Eli Brown</li>
<li>Fisher</li>
<li>Hot Since 82</li>
<li>Switch Stage</li>
<li>Bad and Boujee</li>
<li>DJ Grewu</li>
<li>DJ Sauce (Satra Benz DJ)</li>
<li>Spike DJ Set</li>
<li>Moza Kaliza</li>
</ul>
<p><strong>Lineup-ul nu a fost încă definitivat. Noi artiști, dar și noi scene, vor fi anunțate în curând. </strong></p>
<p>SAGA Music Festival, primul festival de muzică electronică din București, va avea loc pe 10, 11 și 12 septembrie, la ROMAERO. Accesul este permis cu test PCR negativ, nu mai vechi de 72 de ore; test antigen negativ, nu mai vechi de 24 de ore; certificat de imunizare pentru cei ce au trecut prin boală, nu mai vechi de 6 luni; certificat digital de vaccinare.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/08/saga-festival-2021-lineup-zile-scene-bilete-fiecare-zi-de-festival/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/"><span class="mvp-post-cat left">Concerte &amp; turnee</span></a>
</h3>
<h1 class="mvp-post-title left">Ascultă imnul SAGA Festival, "Take Me Somewhere", interpretat de Antonia - AUDIO</h1>
<span class="mvp-post-excerpt left"><p>DJ-ul olandez Avalan și Antonia lansează imnul oficial SAGA Festival, "Take Me Somewhere". Cu o linie înălțătoare, vibrantă, piesa aduce mai aproape de ascultători vibe-ul de festival, de vacanță și de libertate.</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 luni</span> <p>pe</p> <span class="mvp-post-date">30/07/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Antonia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/antonia-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/antonia-youtube-590x354.jpg 590w, https://static.infomusic.ro/media/2021/07/antonia-youtube-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />
</div>
<span class="mvp-feat-caption">
Antonia │ FOTO: Captură YouTube
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Imnul SAGA Festival a fost scris de Valentijn Hoogwerf, Milou van Egmond și Antonia. Producția a fost realizată de Valentijn Hoogwerf, Olav Kristoffer Øyulvstad și Harald Magnus Øyulvstad.</p>
<blockquote><p>"Sunt fericit să vă prezint imnul Saga festival, Take Me Somewhere. Este o onoare să fac asta împreună cu o artistă uimitoare, așa cum este Antonia. Ne-am dorit să creăm ceva special și, împreună cu ALDA și Global Records, am decis să facem o piesă care unește și spune o poveste despre oameni minunați, care iubesc festivalurile, trăiesc liberi și sunt mereu tineri.</p>
<p><strong>Ce e extrem de important pentru mine e faptul că acest imn vine într-o perioadă în care întreaga lume începe ușor-ușor să revină la normal</strong>. De aceea, am hotărât să lansam o piesă care dă o stare de bine, cu care oamenii să rezoneze și, cel mai important, pe care să danseze. Ne dorim să vă placă la fel de mult ca nouă. Suntem gata să o prezentăm live la Saga 2021, în septembrie", a spus Avalan.</p></blockquote>
<h2>Antonia: "Este o piesă care mă duce cu gândul la vară, distracție și libertatea de a trăi viața din plin!"</h2>
<p>Vocea Antoniei și beat-urile lui Avalan transformă "Take Me Somewhere" în fundalul ideal pentru amintiri memorabile la SAGA Festival.</p>
<blockquote><p>"Am acceptat cu bucurie să colaborez cu Avalan pentru piesa "Take Me Somewhere", imnul festivalului SAGA. Este o piesă care mă duce cu gândul la vară, distracție și libertatea de a trăi viața din plin! Enjoy it", a spus Antonia.</p></blockquote>
<h2>Lyric Video: Avalan x ANTONIA - "Take Me Somewhere"</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/wbTp3lYyefc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
<p>Pe 10, 11 și 12 septembrie, în parcul Izvor, festivalierii se vor bucura de o serie de experiențe de neuitat și de artiștii preferați, doar pe scenele SAGA, în cadrul festivalului care va anima inima capitalei și va aduce o serie de show-uri spectaculoase, efecte pirotehnice uimitoare, design-uri extraordinare și un concept unic în România.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/07/imnul-saga-festival-take-me-somewhere-antonia-si-avalan-audio/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/"><span class="mvp-post-cat left">Muzică nouă</span></a>
</h3>
<h1 class="mvp-post-title left">Antonia a lansat "Îmi placi tu", o piesă energică de vară - AUDIO</h1>
<span class="mvp-post-excerpt left"><p>Antonia își bucură fanii cu un nou single în limba română - "Îmi placi tu". Melodia este disponibilă în articol, așa că te invităm să o asculți.</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 6 luni</span> <p>pe</p> <span class="mvp-post-date">01/04/2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>de</p> <span class="author-name"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="Articole de Alina Ghimus" rel="author">Alina Ghimus</a></span>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="533" src="https://static.infomusic.ro/media/2021/04/artwork-antonia-imi-placi-tu-800x533.jpg" class="attachment-large size-large wp-post-image" alt="Antonia - Îmi placi tu" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/artwork-antonia-imi-placi-tu-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/artwork-antonia-imi-placi-tu-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/artwork-antonia-imi-placi-tu-600x400.jpg 600w, https://static.infomusic.ro/media/2021/04/artwork-antonia-imi-placi-tu.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px" />
</div>
<span class="mvp-feat-caption">
Antonia - Îmi placi tu │ FOTO: captură YouTube
</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>"Îmi placi tu"</strong> a fost compusă de Theea Miculescu, Viky Red, Irina Rimes și produsă de Viky Red. Piesa sună ca un adevărat imn al verii, o piesă caldă, energică și optimistă, o invitație la a trăi viața intens, onest, cu bucurie și din suflet.</p>
<blockquote><p>"Mi-a plăcut energia pe care o transmite piesa încă de la prima ascultare, optimismul molipsitor, așa că am știut că &lt;&lt;Îmi placi tu&gt;&gt; mi se potrivește", <strong>a spus Antonia.</strong></p></blockquote>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="805" height="453" src="https://www.youtube.com/embed/d7SxJTd-kN4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
<p><strong>Antonia a lansat deja anul acesta două piese:</strong> <a href="https://www.infomusic.ro/videoclip/antonia-x-yoss-bones-dinero/" target="_blank" rel="noopener">"Dinero"</a> cu Yoss Boness, single în engleză și spaniolă cu un videoclip sexy și funny, <a href="https://www.infomusic.ro/videoclip/antonia-taifun/" target="_blank" rel="noopener">"Taifun"</a>, compusă de Alex Velea, Theea Miculescu și produsă de Răzvan Matache.</p>
<p>Artista și-a început cariera artistică în anul 2010, cu melodia "Morena" în colaborare cu Tom Boxer. Piesa a devenit rapid un hit național și internațional care i-au adus artistei atât aprecierea a milioane de fani, cât și atenția a numeroase case de discuri, televiziuni, radio-uri, publicații și personalități din domeniul muzicii și nu numai. De atunci, <strong>Antonia</strong> a înregistrat succes după succes și a doborât record după record prin piesele lansate, devenind una din cele mai importante figuri pe scena de pop, dance, R&amp;B și house-club.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://www.infomusic.ro/2021/04/antonia-a-lansat-piesa-imi-placi-tu/" rel="bookmark"><span class="mvp-post-add-link-but">Citește în continuare</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-149" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/?ajaxCalendar=1&#038;mo=8&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">sept. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/?ajaxCalendar=1&#038;mo=10&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
30 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-08-31/" title="Folk in the Park, Hollywood Vampires, Jan Garbarek Group ft. Trilok Gurtu">31</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-01/" title="Alexandru Andrieș, Florin Chilian, Infinitum">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-02/" title="Hara, Irina Rimes, Jazz in the Park 2021">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-03/" title="Lucia, Luna Amară, Mădălina Coca">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-04/" title="Irina Rimes, Subcarpați, The Fresh In The Garden 2021">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-05/" title="5GANG, Camerata Regală - Festivalul Enescu, We Singing Colors">5</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-06/" title="Irina Baianț, José Carreras">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-07/" title="Delia">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-08/" title="Costel, The Kryptonite Sparks">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-09/" title="byron, Eyedrops, Fără Zahăr - Comedie Amăruie">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-10/" title="PLAI Festival 2021, Rock &#038; Friends, SAGA Festival 2021">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-11/" title="Ducu Bertzi &#038; Friends, Grimus, Maximum Rock Festival 2021">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-12/" title="Gil Shaham - Festivalul Enescu, Grimus, iarba Fiarelor &#038; Graiu">12</a>
</td>
</tr><tr> <td class="eventless">
13 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-14/" title="Bad Decisions &#038; Jah Cuzzi, Yuja Wang &#038; Mahler Chamber Orchestra - Festivalul Enescu">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-15/" title="Celelalte Cuvinte, Scarlet Aura - lansare album, Via Dacă">15</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-09-16/" title="E.M.I.L., Gramofone">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-17/" title="Alternosfera, Danube Rock Sounds 2021, FreeStay">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-18/" title="Discoteca &#039;80, Farfarello, IRIS - Acustic Sub Lună Plină">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-19/" title="5GANG, Damian Drăghici &#038; Taraful, Transhumanța - Phoenix/ Bucovina">19</a>
</td>
</tr><tr> <td class="eventless">
20 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-21/" title="Cargo, Vama">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-22/" title="Coma, Damian Drăghici &#038; Brothers și Mireasa Nebună, Smiley">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-23/" title="Alexandra Ușurelu, Crize &#038; Gray Matters, IRIS – Cristi Minculescu, Valter, Boro">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-24/" title="Mihai Mărgineanu, Omul cu Șobolani, ROCKADA">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-25/" title="Armin van Buuren, byron, Ducu Bertzi &#038; Friends">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-26/" title="byron, byron, Cosmos în Buzunar">26</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-27/" title="Richard Clayderman - La Belle Epoque">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-28/" title="Richard Clayderman - La Belle Epoque, VUNK">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-29/" title="Implant Pentru Refuz, Sunt un orb - Horațiu Mălăele, The Mono Jacks">29</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-09-30/" title="Direcția 5">30</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-10-01/" title="Bosquito, Taxi">1</a>
</td>
<td class="eventless-post">
2 </td>
<td class="eventless-post">
3 </td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/09/antonia-benny-hana-colaborare-pitt-leffer-si-guilty-pleasure-audio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/antonia-youtube-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Antonia" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/antonia-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/antonia-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Antonia a lansat "Benny Hana", o colaborare cu Pitt Leffer și Guilty Pleasure - AUDIO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/asculta-noua-piesa-a-lui-james-blake-famous-last-words-audio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="James Blake - &quot;Famous Last Words&quot; (Artwork single)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/james-blake-famous-last-words-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>Ascultă noua piesă a lui James Blake, "Famous Last Words" - AUDIO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/danube-rock-sounds-2021-program-pe-zile-reguli-de-acces/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MC Bean, Subcarpati, Red Bull SoundClash 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-150x150.jpg 150w, https://static.infomusic.ro/media/2019/10/MC-Bean-Subcarpati-Red-Bull-SoundClash-2019-by-Mihnea-Ratte-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">6 ore în urmă</span>
</div>
<h2>Danube Rock Sounds 2021 - Programul pe zile și regulile de acces</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/masked-singer-romania-2021-16-septembrie-ce-masti-intra-in-scena-poze/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Detectivii Masked Singer România 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/detectivii-masked-singer-romania-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">8 ore în urmă</span>
</div>
<h2>Masked Singer România 2021 continuă pe 16 septembrie - Ce măști intră în scenă (POZE)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/09/drake-billboard-album-certified-lover-boy/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Drake" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/drake-certified-lover-boy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">9 ore în urmă</span>
</div>
<h2>Drake stabilește multiple recorduri cu albumul "Certified Lover Boy"</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/08/the-artist-awards-2021-lista-artistilor-nominalizati/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2021/02/inna-maldive-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inna în Maldive" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Premii muzicale</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>The Artist Awards revine în 2021 cu cea de-a treia ediție - Lista artiștilor nominalizați</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/untold-2021-program-pe-zile-scene-lineup-actual/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190805_035145_0610_RK-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>UNTOLD 2021 - Programul pe zile și scene, cu lineup-ul actual</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/saga-festival-2021-romaero-baneasa-noua-locatie-mai-sigura-decat-parcul-izvor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/saga-festival-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Saga Festival" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/saga-festival-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/saga-festival-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>SAGA Festival 2021 are loc la Romaero Băneasa, o nouă locație "mult mai sigură" decât Parcul Izvor</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/dj-ul-alan-walker-si-a-pus-amprenta-pe-un-laptop-de-gaming-cutia-acestuia-devine-sampler-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Laptopul ROG Zephyrus G14 editia Alan Walker are o cutie ce devine sampler" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/laptop-rog-alan-walker-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tehnologie</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>DJ-ul Alan Walker și-a pus amprenta pe un laptop de gaming, cutia acestuia devine sampler - VIDEO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/08/saga-festival-2021-lineup-zile-scene-bilete-fiecare-zi-de-festival/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/08/saga-festival-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Saga Festival" loading="lazy" srcset="https://static.infomusic.ro/media/2021/08/saga-festival-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/08/saga-festival-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>SAGA Festival 2021 - Lineup-ul pe zile, noi artiști și bilete disponibile pentru fiecare zi de festival</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/shawn-mendes-happier-than-ever-cover-billie-eilish-la-bbc-radio-1-live-lounge/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-shawn-mendes-happier-than-ever-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Shawn Mendes - Happier Than Ever (Billie Eilish Cover) in the Live Lounge" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-shawn-mendes-happier-than-ever-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-shawn-mendes-happier-than-ever-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Shawn Mendes - Happier Than Ever (Cover Billie Eilish la BBC Radio 1 Live Lounge)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/dua-lipa-levitating-animated-video/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-dua-lipa-levitating-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dua Lipa - Levitating" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-dua-lipa-levitating-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-dua-lipa-levitating-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Dua Lipa - Levitating (Animated Music Video)</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/madalina-paval-du-ma-vantule-soundtrack-romania-salbatica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-madalina-paval-du-ma-vantule-romania-salbatica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mădălina Pavăl - Du-mă, vântule! (coloana sonoră ”România Sălbatică”)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-madalina-paval-du-ma-vantule-romania-salbatica-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-madalina-paval-du-ma-vantule-romania-salbatica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Mădălina Pavăl - Du-mă, vântule! (soundtrack "România Sălbatică")</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/damian-draghici-brothers-viata-nu-fi-hoata/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-damian-draghici-brothers-viata-nu-fi-hoata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Videoclip Damian Drăghici &amp; Brothers - Viață, Nu Fi Hoață" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-damian-draghici-brothers-viata-nu-fi-hoata-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-damian-draghici-brothers-viata-nu-fi-hoata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Damian Drăghici &#038; Brothers - Viață, Nu Fi Hoață</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/brian-may-back-to-the-light-the-time-traveller-1992-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-brian-may-back-to-the-light-time-traveller-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Brian May - Back To The Light: The Time Traveller 1992-2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-brian-may-back-to-the-light-time-traveller-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-brian-may-back-to-the-light-time-traveller-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">2 zile în urmă</span>
</div>
<h2>Brian May - Back To The Light: The Time Traveller (1992 - 2021)</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/09/abba-revine-cu-doua-piese-noi-si-un-album-nou-dupa-40-de-ani/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip ABBA I Still Have Faith in You" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip ABBA I Still Have Faith in You" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/videoclip-abba-i-still-have-faith-in-you-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>ABBA revine cu două piese noi şi un album nou după 40 de ani</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/dave-gahan-interpreteaza-in-mod-unic-nothing-else-matters-pe-albumul-de-coveruri-metallica/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-300x200.jpg 300w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-800x534.jpg 800w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-600x400.jpg 600w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-150x150.jpg 150w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-32x32.jpg 32w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-50x50.jpg 50w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-64x64.jpg 64w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-96x96.jpg 96w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-128x128.jpg 128w, https://static.infomusic.ro/media/2013/05/concert-depeche-mode-15-mai-2013-1825-e1477036999725-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">acum 6 zile</span>
</div>
<p>Dave Gahan interpretează în mod unic "Nothing Else Matters" pe albumul de coveruri Metallica</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/juratii-superstar-romania-fac-spectacol-pe-mainstage-ul-untold-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Superstar Romania Concert Untold 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Superstar Romania Concert Untold 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-300x300.jpg 300w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-600x600.jpg 600w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021-150x150.jpg 150w, https://static.infomusic.ro/media/2021/09/superstar-romania-concert-untold-2021.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Juraţii SuperStar România fac spectacol pe mainstage-ul UNTOLD 2021</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/imagine-dragons-a-lansat-albumul-mercury-act-1-un-disc-depresiv-sensibil/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coperta album Imagine Dragons Mercury Act 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coperta album Imagine Dragons Mercury Act 1" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/coperta-album-imagine-dragons-mercury-act-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Imagine Dragons a lansat albumul "Mercury - Act 1", un disc depresiv, sensibil</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/marele-actor-francez-jean-paul-belmondo-a-murit-la-varsta-de-88-de-ani/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jean Paul Belmondo portret" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jean Paul Belmondo portret" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/jean-paul-belmondo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Marele actor francez Jean-Paul Belmondo a murit la vârsta de 88 de ani</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/prima-runda-auditii-x-factor-2021/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Concurenți prima rundă de audiții X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Concurenți prima rundă de audiții X Factor 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/concurenti-prima-runda-auditii-x-factor-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>X Factor România 2021 a început; află cum a decurs prima seară de audiții - VIDEO</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/iron-maiden-a-lansat-albumul-senjutsu-10-piese-cu-zvac-si-spirit-heavy-metal/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Iron Maiden Writing on the Wall" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Iron Maiden Writing on the Wall" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-iron-maiden-writing-on-the-wall-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Albume noi</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Iron Maiden a lansat albumul "Senjutsu", 10 piese cu zvâc şi spirit heavy metal</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/09/dune-cinematografe-romania-octombrie-data-oficiala/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Timothee Chalamet în trailer-ul filmului ”Dune”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Timothee Chalamet în trailer-ul filmului ”Dune”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-80x80.jpg 80w, https://static.infomusic.ro/media/2021/09/timothee-chalamet-dune-trailer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică și film</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>"Dune" ajunge în cinematografele din România în octombrie - Data oficială</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.8.1' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'24124147',post:'142227',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '142227' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68fc2ea7fdcd5943","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.8.1","si":10}'></script>
</body>
</html>
