<!DOCTYPE html>
<html lang="ro-RO">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://static.infomusic.ro/logo/logo-nav.png" /><link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg" />
<meta property="og:url" content="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/" />
<meta property="og:title" content="Soen concertează în 2022 la București și Cluj-Napoca" />
<meta property="og:description" content="Formația suedeză SOEN va susține două concerte în România. Pe 17 mai 2022, trupa va cânta în Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din București. " />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/">
<meta name="twitter:title" content="Soen concertează în 2022 la București și Cluj-Napoca">
<meta name="twitter:description" content="Formația suedeză SOEN va susține două concerte în România. Pe 17 mai 2022, trupa va cânta în Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din București. ">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Soen concertează în 2022 la București și Cluj-Napoca</title>
<meta name="description" content="Formația suedeză SOEN va susține două concerte în România. Pe 17 mai 2022, trupa va cânta în Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din București." />
<link rel="canonical" href="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soen concertează în 2022 la București și Cluj-Napoca" />
<meta property="og:description" content="Formația suedeză SOEN va susține două concerte în România. Pe 17 mai 2022, trupa va cânta în Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din București." />
<meta property="og:url" content="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/raluca.tanase.18" />
<meta property="article:published_time" content="2021-07-06T13:50:54+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/07/Soen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de" />
<meta name="twitter:data1" content="Raluca Chirilă" />
<meta name="twitter:label2" content="Timp estimat pentru citire" />
<meta name="twitter:data2" content="2 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/07/Soen.jpg","contentUrl":"https://static.infomusic.ro/media/2021/07/Soen.jpg","width":1200,"height":800,"caption":"Soen"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/#webpage","url":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/","name":"Soen concerteaz\u0103 \u00een 2022 la Bucure\u0219ti \u0219i Cluj-Napoca","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/#primaryimage"},"datePublished":"2021-07-06T13:50:54+00:00","dateModified":"2021-07-06T13:50:54+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a"},"description":"Forma\u021bia suedez\u0103 SOEN va sus\u021bine dou\u0103 concerte \u00een Rom\u00e2nia. Pe 17 mai 2022, trupa va c\u00e2nta \u00een Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din Bucure\u0219ti.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.infomusic.ro/"},{"@type":"ListItem","position":2,"name":"Soen concerteaz\u0103 \u00een 2022 la Bucure\u0219ti \u0219i Cluj-Napoca"}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a","name":"Raluca Chiril\u0103","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","caption":"Raluca Chiril\u0103"},"description":"Gusturile se pot schimba \u00een timp, \u00eensa muzica r\u0103m\u00e2ne terapie. A \u00eenceput cu blues, s-a dat apoi pe rock, acum \u0219i folk-ul \u0219i jazz-ul \u00eei suna bine, iar pe viitor e posibil s\u0103 apar\u0103 \u0219i alte devieri. Regula r\u0103m\u00e2ne una: atunci c\u00e2nd te g\u00e2dil\u0103 \u00een mod pl\u0103cut la ureche se cheam\u0103 c\u0103 e muzic\u0103. \u0218i c\u00e2nd e muzic\u0103, e relaxare: g\u00e2ndurile \u021bi se adun\u0103, fruntea se descre\u021be\u0219te, totul merge mai cu spor.","sameAs":["https://www.facebook.com/raluca.tanase.18"],"url":"https://www.infomusic.ro/author/raluca/"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-cdn-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.infomusic.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.infomusic.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/140739" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F07%2Fsoen-concert-2022-bucuresti-cluj-napoca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F07%2Fsoen-concert-2022-bucuresti-cluj-napoca%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Raluca Chirilă');
__gaPET('set', 'dimension5', 'Concerte &amp; turnee');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1222245140017663" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-140739 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="30" height="30" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-139377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139377"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">ȘTIRI</a>
<ul class="sub-menu">
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzică nouă</a></li>
<li id="menu-item-139379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139379"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzică &#038; film</a></li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139385"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansări de carte</a></li>
<li id="menu-item-139388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139388"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-139391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139391"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-139393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139393"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai așteptate concerte în România și recomandări</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139392"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-139389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139389"><a title="Concertele săptămânii" href="https://www.infomusic.ro/concertele-saptamanii/">Concertele săptămânii</a></li>
<li id="menu-item-139390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139390"><a href="https://www.infomusic.ro/concertele-lunii/">Concertele lunii</a></li>
</ul>
</li>
<li id="menu-item-139397" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-139397"><a href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-139406" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-139406"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-139400" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-139400"><a href="https://www.infomusic.ro/lyric-videos/">lyric video</a></li>
<li id="menu-item-139404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139404"><a href="/videoclipuri/2021/">Videoclipuri 2021</a></li>
<li id="menu-item-139399" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-video menu-item-139399"><a href="https://www.infomusic.ro/video/">Clipuri video</a></li>
</ul>
</li>
<li id="menu-item-139396" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-139396"><a href="https://www.infomusic.ro/interviu/">interviuri</a></li>
<li id="menu-item-139403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139403"><a href="#">EDITORIAL</a>
<ul class="sub-menu">
<li id="menu-item-139395" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-139395"><a href="https://www.infomusic.ro/recenzii-concerte/">Recenzii de concerte</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-139394"><a href="https://www.infomusic.ro/recenzii-albume/">Recenzii de album</a></li>
<li id="menu-item-139402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139402"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-139398" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-139398"><a href="https://www.infomusic.ro/top-liste/">Liste</a></li>
</ul>
</li>
<li id="menu-item-139401" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-139401"><a title="Poze de la concerte și evenimente" href="https://www.infomusic.ro/fotografii/">Poze</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Urmărește-ne în Social Media</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<label for="s"><input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /></label>
<input type="hidden" id="searchsubmit" value="Caută" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-wallpaper">
<a href="https://zenbook.ro/ux582.html?utm_source=infomusic.ro&#038;utm_medium=pr&#038;utm_campaign=21q2_ux582_ro" class="mvp-wall-link" target="_blank"></a>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<a href="https://zenbook.ro/ux582.html?utm_source=infomusic.ro&utm_medium=pr&utm_campaign=21q2_ux582_ro"><img src="https://static.infomusic.ro/media/2021/06/ifmtop.jpg" class="lazy" /></a> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo.svg" alt="INFOMUSIC Logo" data-rjs="2" width="30" height="30" /></a>
<h2 class="mvp-logo-title">InfoMusic</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Soen concertează în 2022 la București și...</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-meniul-principal-container"><ul id="menu-meniul-principal" class="menu"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141 mvp-mega-dropdown"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/concertele-verii-2021-romexpo-arena-aer-liber-program/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert aniversar Cargo - 33 de ani" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3.jpg 1080w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-300x200.jpg 300w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-800x533.jpg 800w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Concertele verii 2021 de la Romexpo Arena - PROGRAM</p></a></li><li><a href="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/Soen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Soen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/Soen-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/Soen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soen concertează în 2022 la București și Cluj-Napoca</p></a></li><li><a href="https://www.infomusic.ro/2021/07/ub40-are-un-nou-solist-dupa-plecarea-lui-duncan-campbell-matt-doyle-ii-ia-locul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matt Doyle solist UB40" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UB40 are un nou solist după plecarea lui Duncan Campbell; Matt Doyle îi ia locul</p></a></li><li><a href="https://www.infomusic.ro/2021/07/triss-merigold-the-witcher-comic-con-summer-limited-edition-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/anna-shaffer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anna Shaffer" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/anna-shaffer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/anna-shaffer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/anna-shaffer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triss Merigold din "The Witcher" vine la Comic Con Summer Limited Edition 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/07/lana-del-rey-amana-albumul-blue-banisters-prezinta-un-nou-teaser-pentru-o-piesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Lana Del Rey Blue Banisters" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lana Del Rey amână albumul "Blue Banisters", prezintă un nou teaser pentru o piesă</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152 mvp-mega-dropdown"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/metallica-sad-but-true-take-36/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/09/metallica-2018-prphoto-herring-herring.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trupa Metallica (2018)" loading="lazy" srcset="https://static.infomusic.ro/media/2018/09/metallica-2018-prphoto-herring-herring.jpg 1500w, https://static.infomusic.ro/media/2018/09/metallica-2018-prphoto-herring-herring-300x200.jpg 300w, https://static.infomusic.ro/media/2018/09/metallica-2018-prphoto-herring-herring-800x533.jpg 800w, https://static.infomusic.ro/media/2018/09/metallica-2018-prphoto-herring-herring-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Metallica lansează o altă versiune a piesei "Sad But True", varianta "Take 36"</p></a></li><li><a href="https://www.infomusic.ro/2021/07/david-guetta-si-john-newman-prezinta-imnul-verii-2021-if-you-really-love-me-how-will-i-know/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/lyric-video-david-guetta-john-newman-mistajam-how-will-i-know-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lyric Video David Guetta John Newman How Will I Know" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/lyric-video-david-guetta-john-newman-mistajam-how-will-i-know-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/lyric-video-david-guetta-john-newman-mistajam-how-will-i-know-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/lyric-video-david-guetta-john-newman-mistajam-how-will-i-know-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David Guetta şi John Newman prezintă imnul verii 2021, "If You Really Love Me (How Will I Know)"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/fiica-lui-will-smith-willow-a-lansat-o-noua-piesa-rock-lipstick/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-willow-smith-lipstick-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Willow Smith Lipstick" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-willow-smith-lipstick-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-willow-smith-lipstick-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-willow-smith-lipstick-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiica lui Will Smith, Willow a lansat o nouă piesă rock, "Lipstick"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/brian-may-chitaristul-queen-a-lansat-o-versiune-remasterizata-si-un-nou-clip-pentru-piesa-driven-by-you/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/03/brian-may-kerry-ellis-concert-bucuresti-2016-4419.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/03/brian-may-kerry-ellis-concert-bucuresti-2016-4419.jpg 1500w, https://static.infomusic.ro/media/2016/03/brian-may-kerry-ellis-concert-bucuresti-2016-4419-300x200.jpg 300w, https://static.infomusic.ro/media/2016/03/brian-may-kerry-ellis-concert-bucuresti-2016-4419-800x533.jpg 800w, https://static.infomusic.ro/media/2016/03/brian-may-kerry-ellis-concert-bucuresti-2016-4419-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Brian May, chitaristul Queen a lansat o versiune remasterizată şi un nou clip pentru piesa "Driven By You"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/comediantul-catalin-bordea-canta-alaturi-de-jean-gavril-pe-piesa-nebun-dupa-tine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Catalin Bordea Jean Gavril Nebun Dupa Tine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comediantul Cătălin Bordea cântă alături de Jean Gavril pe piesa "Nebun după tine"</p></a></li></ul></div></div></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45147 mvp-mega-dropdown"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &amp; turnee</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/concertele-verii-2021-romexpo-arena-aer-liber-program/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concert aniversar Cargo - 33 de ani" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3.jpg 1080w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-300x200.jpg 300w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-800x533.jpg 800w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Concertele verii 2021 de la Romexpo Arena - PROGRAM</p></a></li><li><a href="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/Soen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Soen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/Soen-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/Soen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soen concertează în 2022 la București și Cluj-Napoca</p></a></li><li><a href="https://www.infomusic.ro/2021/07/triss-merigold-the-witcher-comic-con-summer-limited-edition-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/anna-shaffer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anna Shaffer" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/anna-shaffer-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/anna-shaffer-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/anna-shaffer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triss Merigold din "The Witcher" vine la Comic Con Summer Limited Edition 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/07/festivalul-neversea-nu-se-mai-tine-in-2021-afla-cand-va-avea-loc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/neversea-2021-amanat-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neversea 2021 amanat pana in 2022" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/neversea-2021-amanat-2022-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/neversea-2021-amanat-2022-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/neversea-2021-amanat-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festivalul Neversea nu se mai ţine în 2021; Află când va avea loc</p></a></li><li><a href="https://www.infomusic.ro/2021/07/nikos-vertis-bucuresti-octombrie-2021-fani-romania/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375.jpg 1500w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-300x200.jpg 300w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-800x533.jpg 800w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nikos Vertis revine la București în octombrie 2021: "Mă întorc la iubiții mei fani din România"</p></a></li></ul></div></div></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146 mvp-mega-dropdown"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/lana-del-rey-amana-albumul-blue-banisters-prezinta-un-nou-teaser-pentru-o-piesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Lana Del Rey Blue Banisters" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/coperta-album-lana-del-rey-blue-banisters-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lana Del Rey amână albumul "Blue Banisters", prezintă un nou teaser pentru o piesă</p></a></li><li><a href="https://www.infomusic.ro/2021/06/limp-bizkit-a-inregistrat-35-de-piese-noi-pentru-mult-amanatul-album-nou/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/03/limp-bizkit.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Limp Bizkit" loading="lazy" srcset="https://static.infomusic.ro/media/2019/03/limp-bizkit.jpg 957w, https://static.infomusic.ro/media/2019/03/limp-bizkit-300x200.jpg 300w, https://static.infomusic.ro/media/2019/03/limp-bizkit-800x533.jpg 800w, https://static.infomusic.ro/media/2019/03/limp-bizkit-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Limp Bizkit a înregistrat 35 de piese noi pentru mult amânatul album nou</p></a></li><li><a href="https://www.infomusic.ro/2021/06/metallica-lansare-the-metallica-blacklist-album-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1052.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="James Hetfield în concertul Metallica de la București pe 14 august 2019" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1052.jpg 1500w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1052-300x200.jpg 300w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1052-800x533.jpg 800w, https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1052-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Metallica lansează "The Metallica Blacklist", o variantă remasterizată a emblematicului album din 1991</p></a></li><li><a href="https://www.infomusic.ro/2021/06/diana-ross-revine-dupa-15-ani-cu-un-album-nou-thank-you-cand-se-lanseaza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta single Diana Ross Thank You" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-300x181.jpg 300w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-800x482.jpg 800w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-590x354.jpg 590w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you-600x362.jpg 600w, https://static.infomusic.ro/media/2021/06/coperta-diana-ross-thank-you.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diana Ross revine după 15 ani cu un album nou, "Thank You"; Când se lansează?</p></a></li><li><a href="https://www.infomusic.ro/2021/06/maroon-5-a-lansat-albumul-jordi-12-piese-noi-si-colaborari-cu-nume-mari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/coperta-album-maroon-5-jordi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta album Maroon 5 Jordi" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-album-maroon-5-jordi-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/coperta-album-maroon-5-jordi-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/coperta-album-maroon-5-jordi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maroon 5 a lansat albumul "Jordi": 12 piese noi şi colaborări cu nume mari</p></a></li></ul></div></div></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151 mvp-mega-dropdown"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/liviu-teodorescu-casatorit-nimic-al-meu-ci-va-fi-al-nostru-poze/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-158.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-158.jpg 1500w, https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-158-300x200.jpg 300w, https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-158-800x534.jpg 800w, https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-158-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Liviu Teodorescu s-a căsătorit: "De acum încolo nu mai e nimic "al meu", ci va fi "al nostru"" - POZE</p></a></li><li><a href="https://www.infomusic.ro/2021/07/angelina-jolie-the-weeknd-intalnire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angelina Jolie și The Weeknd - &quot;Those Who Wish Me Dead&quot; / Super Bowl 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Angelina Jolie și The Weeknd au fost surprinși luând cina împreună</p></a></li><li><a href="https://www.infomusic.ro/2021/06/podcast-smiley-dorian-popa-mimi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/podcast-smiley-8-8-si-ceva-fix-dorian-popa-mimi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Smiley 8 8 si Ceva Fix Dorian Popa Mimi" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/podcast-smiley-8-8-si-ceva-fix-dorian-popa-mimi-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/podcast-smiley-8-8-si-ceva-fix-dorian-popa-mimi-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/podcast-smiley-8-8-si-ceva-fix-dorian-popa-mimi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dorian Popa la podcastul lui Smiley: "mi s-a propus să fac reclamă la videochat şi ţigări şi am refuzat"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/marilyn-manson-se-va-preda-politiei-din-los-angeles-in-urma-unui-mandat-de-arestare/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videoclip Marilyn Manson Tattooed in Reverse" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse.jpg 1280w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-300x169.jpg 300w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-800x450.jpg 800w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marilyn Manson se va preda poliţiei din Los Angeles, în urma unui mandat de arestare</p></a></li><li><a href="https://www.infomusic.ro/2021/06/smiley-campania-300-000-pentru-educatie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/smiley-compania-300000-pentru-educatie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Smiley susține campania ”300.000 pentru educație”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/smiley-compania-300000-pentru-educatie-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/smiley-compania-300000-pentru-educatie-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/smiley-compania-300000-pentru-educatie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smiley susține campania "300 000 pentru educație": "Dacă nu avem grijă unul de celălalt, nu putem funcționa sănătos niciunul"</p></a></li></ul></div></div></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153 mvp-mega-dropdown"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/coloana-sonora-seinfeld-lansare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-serial-seinfeld-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta coloana sonora Seinfeld" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-serial-seinfeld-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-serial-seinfeld-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/coperta-coloana-sonora-serial-seinfeld-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coloana sonoră a serialului "Seinfeld" se poate asculta la decenii după difuzarea serialului</p></a></li><li><a href="https://www.infomusic.ro/2021/07/the-weeknd-va-fi-personaj-de-serial-hbo-artistul-va-scrie-scenariul-lui-the-idol/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/02/the-weeknd-super-bowl-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd @Super Bowl 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/02/the-weeknd-super-bowl-2021.jpg 1200w, https://static.infomusic.ro/media/2021/02/the-weeknd-super-bowl-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/02/the-weeknd-super-bowl-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/02/the-weeknd-super-bowl-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>The Weeknd va fi personaj de serial HBO; Artistul va scrie scenariul lui "The idol"</p></a></li><li><a href="https://www.infomusic.ro/2021/07/colectiv-a-castigat-oscarul-romanesc-vezi-lista-castigatorilor-de-la-premiile-gopo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/Premiile-Gopo-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Premiile Gopo 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/Premiile-Gopo-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/Premiile-Gopo-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/Premiile-Gopo-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>"Colectiv" a câştigat "Oscarul Românesc"; Vezi lista câştigătorilor de la Premiile Gopo 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/07/camila-cabello-e-cenusareasa-intr-un-nou-musical-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/camila-cabello-cinderella-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Camila Cabello în filmul ”Cinderella” / ”Cenușăreasa”" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/camila-cabello-cinderella-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/camila-cabello-cinderella-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/camila-cabello-cinderella-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Camila Cabello e "Cenușăreasa" într-un nou musical - TRAILER</p></a></li><li><a href="https://www.infomusic.ro/2021/06/film-kids-rock-blana-bomba-tiff-2021-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/kids-rock-documentar-blana-bomba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trupa Blană Bombă în trailer-ul documentarului &quot;Kids Rock&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/kids-rock-documentar-blana-bomba-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/kids-rock-documentar-blana-bomba-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/kids-rock-documentar-blana-bomba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Filmul "Kids Rock", despre trupa Blană Bombă, va avea premiera la TIFF 2021 - TRAILER</p></a></li></ul></div></div></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148 mvp-mega-dropdown"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/mihaela-radulescu-inna-masked-singer-romania-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/mihaela-radulescu-inna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mihaela Rădulescu / Inna" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/mihaela-radulescu-inna-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/mihaela-radulescu-inna-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/mihaela-radulescu-inna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mihaela Rădulescu e colegă cu Inna la Masked Singer România 2021</p></a></li><li><a href="https://www.infomusic.ro/2021/06/esecurile-romaniei-la-eurovision-tvr-marina-almasan/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond.jpg 1500w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-300x200.jpg 300w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-800x533.jpg 800w, https://static.infomusic.ro/media/2019/04/eurovision-logo-generic-fond-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Eşecurile României la Eurovision, dezbătute la TVR, într-o emisiune moderată de Marina Almăşan</p></a></li><li><a href="https://www.infomusic.ro/2021/06/cosmina-pasarin-vorbeste-lumea-pro-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/cosmina-pasarin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cosmina Păsărin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/cosmina-pasarin-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/cosmina-pasarin-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/cosmina-pasarin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmina Păsărin prezintă "Vorbește Lumea" la PRO TV: "Sunt recunoscătoare că mi s-a oferit această ocazie"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/sezonul-2-masked-singer-romania-detectivi-horia-brenciu-alex-bogdan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/horia-brenciu-alex-bogdan-masked-singer-romania-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Horia Brenciu și Alex Bogdan, detectivi în sezonul 2 Masked Singer România" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/horia-brenciu-alex-bogdan-masked-singer-romania-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/horia-brenciu-alex-bogdan-masked-singer-romania-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/horia-brenciu-alex-bogdan-masked-singer-romania-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sezonul 2 Masked Singer România îi are detectivi pe Horia Brenciu și Alex Bogdan</p></a></li><li><a href="https://www.infomusic.ro/2021/06/jorge-vorbeste-lumea-pro-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/Jorge-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jorge" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/Jorge-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/Jorge-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/Jorge-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jorge a preluat ștafeta de la Sore și prezintă "Vorbește Lumea" la PRO TV</p></a></li></ul></div></div></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149 mvp-mega-dropdown"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/07/ub40-are-un-nou-solist-dupa-plecarea-lui-duncan-campbell-matt-doyle-ii-ia-locul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Matt Doyle solist UB40" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UB40 are un nou solist după plecarea lui Duncan Campbell; Matt Doyle îi ia locul</p></a></li><li><a href="https://www.infomusic.ro/2021/06/marius-moga-piesa-numar-limitat-de-oameni-eclectic-elitist/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marius Moga la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marius Moga: "Evit să lucrez la o piesă care este destinată unui număr limitat de oameni, ca și cum sunt eu un eclectic elitist"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/maneskin-acuzatii-plagiat-victoria-riff-rock-puternic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maneskin contestă acuzațiile de plagiat; Victoria: "E doar un riff rock puternic"</p></a></li><li><a href="https://www.infomusic.ro/2021/06/trupa-maneskin-a-fost-acuzata-de-plagiat-vezi-ce-piese-ar-copia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maneskin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/maneskin-foto-ebu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trupa Maneskin a fost acuzată de plagiat; Vezi ce piese ar copia</p></a></li><li><a href="https://www.infomusic.ro/2021/06/nirvana-a-inregistrat-muzica-noua-si-fara-kurt-cobain-conform-lui-dave-grohl/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/nirvana-reuniune-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nirvana Reuniune 2021 Howard Stern" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/nirvana-reuniune-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/nirvana-reuniune-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/nirvana-reuniune-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nirvana a înregistrat muzică nouă şi fără Kurt Cobain, conform lui Dave Grohl</p></a></li></ul></div></div></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154 mvp-mega-dropdown"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/05/castigatori-billboard-music-awards-2021-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Weeknd cântând la The Billboard Music Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/the-weeknd-billboard-music-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câștigătorii Billboard Music Awards 2021 și live-urile serii - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/05/foo-fighters-si-jay-z-intra-in-rock-and-roll-hall-of-fame-afla-si-ceilalti-nominalizati/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foo Fighters fotografie oficiala 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/foo-fighters-fotografie-oficiala-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foo Fighters şi Jay-Z intră în Rock and Roll Hall of Fame; Află şi ceilalţi nominalizaţi</p></a></li><li><a href="https://www.infomusic.ro/2021/05/brit-awards-2021-castigatorii-momente-live-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la gala Brit Awards 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-400x240.jpg 400w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/05/dua-lipa-brit-awards-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brit Awards 2021: Câștigătorii și cele mai intense momente live - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/nominalizari-brit-awards-2021-editie-dominata-de-femei/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dua Lipa la SNL" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/dua-lipa-2021.jpg 1200w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/dua-lipa-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nominalizările la BRIT Awards 2021, o ediție dominată de femei</p></a></li><li><a href="https://www.infomusic.ro/2021/03/irina-rimes-castigatoare-nickelodeons-kids-choice-awards-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Irina Rimes la filmările clipului ”Your Love”" loading="lazy" srcset="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records.jpeg 1600w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-300x200.jpeg 300w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-800x534.jpeg 800w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-1536x1024.jpeg 1536w, https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Irina Rimes este câștigătoarea categoriei "Cel mai iubit star din România" la Nickelodeon's Kids' Choice Awards 2021</p></a></li></ul></div></div></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150 mvp-mega-dropdown"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/nicu-covaci-carte-cu-partituri-phoenix/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211.jpg 1500w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-300x200.jpg 300w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-800x533.jpg 800w, https://static.infomusic.ro/media/2016/04/trooper-concert-stelele-rockului-romanesc-16-aprilie-2016-9211-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Nicu Covaci lansează o carte cu cele mai cunoscute partituri ale trupei Phoenix</p></a></li><li><a href="https://www.infomusic.ro/2021/04/vocalistul-ac-dc-lanseaza-cartea-de-memorii-the-lives-of-brian/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coperta cărții &quot;The Lives of Brian&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson.jpg 1500w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/the-lives-of-brian-coperta-carte-memorii-brian-johnson-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Vocalistul AC/DC lansează cartea de memorii "The Lives of Brian"</p></a></li><li><a href="https://www.infomusic.ro/2021/04/carte-biografica-avicii-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avicii (Tim Bergling) în 2017" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104.jpg 1600w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-300x210.jpg 300w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-800x559.jpg 800w, https://static.infomusic.ro/media/2018/04/avicii-TimStudio2104-600x419.jpg 600w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>O carte biografică despre Avicii va fi lansată în această toamnă</p></a></li><li><a href="https://www.infomusic.ro/2021/04/dave-grohl-lanseaza-prima-sa-carte/"><div class="mvp-mega-img"><img width="361" height="240" src="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dave Grohl" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/dave-grohl-live.jpg 800w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/dave-grohl-live-600x399.jpg 600w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>Dave Grohl (Foo Fighters) lansează prima sa carte</p></a></li><li><a href="https://www.infomusic.ro/2021/04/elvis-preasly-roman-grafic/"><div class="mvp-mega-img"><img width="320" height="240" src="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Elvis Presley" loading="lazy" srcset="https://static.infomusic.ro/media/2013/09/elvis-presley.jpg 800w, https://static.infomusic.ro/media/2013/09/elvis-presley-300x225.jpg 300w, https://static.infomusic.ro/media/2013/09/elvis-presley-600x450.jpg 600w, https://static.infomusic.ro/media/2013/09/elvis-presley-150x112.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Cariera lui Elvis Presley va fi prezentată într-un roman grafic - FOTO</p></a></li></ul></div></div></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155 mvp-mega-dropdown"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/04/3-podcasturi-cu-delia-pe-care-merita-sa-le-vezi-asculti-micutzu-gojira-window-shopping/"><div class="mvp-mega-img"><img width="400" height="235" src="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia podcast Gojira Happyfish 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-300x176.jpg 300w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-800x470.jpg 800w, https://static.infomusic.ro/media/2021/04/delia-podcast-gojira-happyfish-2021-600x352.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 podcasturi cu Delia pe care merită să le vezi/asculţi: Micutzu, Gojira, Window Shopping</p></a></li><li><a href="https://www.infomusic.ro/2021/04/feli-a-fost-invitata-la-podcastul-da-bravo-cu-mihai-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="225" src="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Podcast Mihai Bobonete Feli Da Bravo episodul 8" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo.jpg 1500w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-300x169.jpg 300w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-800x450.jpg 800w, https://static.infomusic.ro/media/2021/04/podcast-mihai-bobonete-feli-da-bravo-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feli a fost invitată la podcastul "DA BRAVO!" cu Mihai Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/04/will-i-am-masca-faciala-cu-bluetooth/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="will.i.am în videoclipul &quot;American Dream&quot;" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021.jpg 1500w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/will-i-am-american-dream-clip-2021-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>will.i.am lansează Xupermask, o mască facială cu Bluetooth</p></a></li><li><a href="https://www.infomusic.ro/2021/04/inteligenta-artificiala-noi-piese-nirvana-amy-winehouse/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kurt Cobain / Amy Winehouse" loading="lazy" srcset="https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse.jpg 2000w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-300x200.jpg 300w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-800x533.jpg 800w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-1536x1024.jpg 1536w, https://static.infomusic.ro/media/2021/04/kurt-cobain-amy-winehouse-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Inteligența artificială a creat "noi" piese Nirvana și Amy Winehouse cu scopul de a atrage atenția asupra sănătății mintale</p></a></li><li><a href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia NFT single Racheta" loading="lazy" srcset="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta.jpg 1560w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-300x180.jpg 300w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-800x481.jpg 800w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-1536x924.jpg 1536w, https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-600x361.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delia este primul artist din România care lansează un NFT, cu single-ul "Racheta"</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040 mvp-mega-dropdown"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2021/06/copil-7-ani-canta-highway-to-hell-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jesús del Río cantând &#039;Highway to Hell&#039; la The Voice Kids Spania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/copil-the-voice-kids-highway-to-hell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La 7 ani, un copil cântă "Highway to Hell" de parc-ar fi reîncarnarea lui Bon Scott - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/06/adrian-despot-rock-intr-o-noua-reclama-cu-bobonete-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adrian Despot în spotul publicitar ”Când pofta dictează” (Reclamă la tazz by eMAG)" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/adrian-despot-reclama-bobonete-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adrian Despot dezlănțuie agresivitatea rock-ului într-o nouă reclamă, în care apare și Bobonete - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2021/01/un-papagal-canta-piese-led-zeppelin-gnr-si-van-halen-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papagalul Tico, alături de stăpânul său, Frank Maglio" loading="lazy" srcset="https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen.jpg 1200w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-300x200.jpg 300w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-800x533.jpg 800w, https://static.infomusic.ro/media/2021/01/papagal-canta-led-zeppelin-van-hallen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Un papagal cântă piese Led Zeppelin, GNR și Van Halen - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/09/jean-claude-van-damme-danseaza-pe-o-piesa-romaneasca-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jean-Claude Van Damme dansând pe o piesă românească" loading="lazy" srcset="https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca.jpg 1000w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-300x200.jpg 300w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-800x533.jpg 800w, https://static.infomusic.ro/media/2020/09/jean-claude-van-damme-dansand-pe-o-piesa-romaneasca-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Jean-Claude Van Damme dansează pe o piesă românească - VIDEO</p></a></li><li><a href="https://www.infomusic.ro/2020/08/mike-shinoda-impresionat-de-subcarpati-video/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mike Shinoda urmărind trupa Subcarpați" loading="lazy" srcset="https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati.jpg 1000w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-300x200.jpg 300w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-800x534.jpg 800w, https://static.infomusic.ro/media/2020/08/mike-shinoda-subcarpati-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Mike Shinoda a fost impresionat de Subcarpați - VIDEO</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">EDITORIAL ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977 mvp-mega-dropdown"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.infomusic.ro/2019/02/pastis-trupa-indie-finlandeza-cu-un-apetit-pentru-lichiorul-frantuzesc-si-muzica-emblematica/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2019/02/pastis.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pastis" loading="lazy" srcset="https://static.infomusic.ro/media/2019/02/pastis.jpg 1000w, https://static.infomusic.ro/media/2019/02/pastis-300x200.jpg 300w, https://static.infomusic.ro/media/2019/02/pastis-800x534.jpg 800w, https://static.infomusic.ro/media/2019/02/pastis-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Pastis, trupa indie finlandeză cu un apetit pentru lichiorul franțuzesc și muzica emblematică</p></a></li><li><a href="https://www.infomusic.ro/2019/01/michael-kiwanuka-cand-muzica-se-face-pentru-suflet/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925.jpg 1600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-300x200.jpg 300w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-800x533.jpg 800w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-600x400.jpg 600w, https://static.infomusic.ro/media/2013/08/poze-summerwell-2013-michael-kiwanuka-1925-150x100.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Michael Kiwanuka - când muzica se face pentru suflet</p></a></li><li><a href="https://www.infomusic.ro/2018/11/arthur-project-cand-muzica-se-transforma/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Arthur1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Arthur1.jpg 958w, https://static.infomusic.ro/media/2018/11/Arthur1-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Arthur1-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Arthur1-599x600.jpg 599w, https://static.infomusic.ro/media/2018/11/Arthur1-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Arthur1-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Arthur Project - când muzica se transformă</p></a></li><li><a href="https://www.infomusic.ro/2018/11/ella-mai-artista-care-aduce-inapoi-magia-hiturilor-rb-din-anii-90/"><div class="mvp-mega-img"><img width="240" height="240" src="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/11/Ella-Mai-2018.jpg 1200w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-150x150.jpg 150w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-300x300.jpg 300w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-600x600.jpg 600w, https://static.infomusic.ro/media/2018/11/Ella-Mai-2018-45x45.jpg 45w" sizes="(max-width: 240px) 100vw, 240px" /></div><p>Ella Mai - artista care aduce înapoi magia hiturilor R&#038;B din anii ‘90</p></a></li><li><a href="https://www.infomusic.ro/2018/10/delia-rus-artista-care-impleteste-povesti-si-alina-suflete/"><div class="mvp-mega-img"><img width="360" height="240" src="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delia Rus" loading="lazy" srcset="https://static.infomusic.ro/media/2018/10/delia-rus-2018.jpg 1500w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-300x200.jpg 300w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-800x533.jpg 800w, https://static.infomusic.ro/media/2018/10/delia-rus-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Delia Rus - artista care împletește povești și alină suflete</p></a></li></ul></div></div></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439 mvp-mega-dropdown"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055 mvp-mega-dropdown"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095 mvp-mega-dropdown"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091 mvp-mega-dropdown"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057 mvp-mega-dropdown"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092 mvp-mega-dropdown"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126 mvp-mega-dropdown"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"><div id="mvp-article-wrap">
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/"><span class="mvp-post-cat left">Concerte &amp; turnee</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Soen concertează în 2022 la București și Cluj-Napoca</h1>
<span class="mvp-post-excerpt left"><p>Formația suedeză SOEN va susține două concerte în România. Pe 17 mai 2022, trupa va cânta în Form Club din Cluj-Napoca, iar pe 18 mai grupul va urca pe scena Quantic Pub din București. </p>
</span>

<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p>pe</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-06">06/07/2021</time></span>
<meta itemprop="dateModified" content="2021-07-06" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.infomusic.ro/author/raluca/" title="Articole de Raluca Chirilă" rel="author">Raluca Chirilă</a></span>, <span class="inline" itemprop="jobTitle">Editor</span> InfoMusic
<meta itemprop="url" content="https://www.infomusic.ro/author/raluca/" />
</div>
</div>
</div>

</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="Soen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/Soen-590x354.jpg 590w, https://static.infomusic.ro/media/2021/07/Soen-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">
Soen │ FOTO: PR </span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/&amp;t=Soen concertează în 2022 la București și Cluj-Napoca', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i><span>Share pe Facebook</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Soen concertează în 2022 la București și Cluj-Napoca -&amp;url=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i><span>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/&amp;media=https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg&amp;description=Soen concertează în 2022 la București și Cluj-Napoca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i><span>Pin</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e6709353f347a393534393f282e3f3b209ed97a99f4347a686a68687a363b7a182f392f283f92c32e337a92c3337a19362f3077143b2a35393b7c3b372a6118151e03671b377a3e3f2939352a3f28332e7a3b393f292e7a3b282e333935367a92c3337a2c283f3b2f7a299ed97a92c13377367a283f3935373b343e607a322e2e2a296075752d2d2d7433343c35372f29333974283575686a686b756a6d7529353f3477393534393f282e77686a686877382f392f283f292e337739362f3077343b2a35393b75">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i><span>Email</span>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i><span>Comentează</span>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/&amp;t=Soen concertează în 2022 la București și Cluj-Napoca', 'facebookShare', 'width=626,height=436'); return false;" title="Share pe Facebook" rel="nofollow">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('https://twitter.com/share?text=Soen concertează în 2022 la București și Cluj-Napoca -&amp;url=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/', 'twitterShare', 'width=626,height=436'); return false;" title="Trimite un Tweet" rel="nofollow">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/&amp;media=https://static.infomusic.ro/media/2021/07/Soen-1000x600.jpg&amp;description=Soen concertează în 2022 la București și Cluj-Napoca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pune un Pin pe Pinterest cu acest articol" rel="nofollow">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Soen concertează în 2022 la București și Cluj-Napoca https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be5d9d3d896d5d9d8d5d3c4c2d3d7cc7235967518d8968486848496dad796f4c3d5c3c4d37e2fc2df967e2fdf96f5dac3dc9bf8d7c6d9d5d790d7dbc68df4f9f2ef8bf7db96d2d3c5d5d9c6d3c4dfc296d7d5d3c5c296d7c4c2dfd5d9da967e2fdf96c0c4d3d7c396c57235967e2ddf9bda96c4d3d5d9dbd7d8d28c96dec2c2c6c58c9999c1c1c198dfd8d0d9dbc3c5dfd598c4d9998486848799868199c5d9d3d89bd5d9d8d5d3c4c29b848684849bd4c3d5c3c4d3c5c2df9bd5dac3dc9bd8d7c6d9d5d799">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="#disqus_thread">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<p>Dacă la început a fost privit ca<em> "noul proiect al fostului baterist Opeth"</em>, Martin Lopez,<strong> a fost suficient ca Soen să lanseze primele piese pentru a ne lămuri că avem de-a face cu o entitate artistică nouă şi surprinzătoare</strong>. Influenţele nu au venit, aşa cum se aştepta multă lume, dată fiind prezenţa într-una dintre primele formule a veteranului basist Steve DiGiorgio, din zona metal-ului extrem, ci dinspre poate cel mai atipic grup progresiv, Tool. De altfel, suedezii nu au negat niciodată apropierea de trupa din Los Angeles, dar, de la un album la altul, şi-au construit o identitate originală şi inconfundabilă.</p>
<p><strong>De la "Cognitive" (2012) până la "Lotus" (2019), Soen şi-a rafinat stilul de compoziţie</strong>, iar muzicienii de primă mână din sânul grupului au evitat capcana virtuozităţii gratuite, punându-şi talentul în slujba realizării unor cântece deopotrivă complexe şi memorabile. În centrul lor, vocea unică a lui Joel Ekelöf, care jonglează cu uşurinţă prin registre ce merg de la metal până la melodii pop şi chiar... colinde tradiţionale suedeze.</p>
<p>Dacă "Lotus" a fost albumul care a conturat cel mai bine identitatea trupei, <strong>"Imperial", apărut anul acesta, este cel care îi poate asigura saltul comercial</strong>, pentru că reuşeşte performanţa de a nu face compromisuri şi de a deveni, în acelaşi timp, accesibil unor categorii mai extinse de ascultători.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='805' height='453' src='https://www.youtube.com/embed/ggazixx942Y?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
<p>Live, Soen s-a dovedit a fi la înălţimea înregistrărilor, iar <strong>concertele din 2022 de la Bucureşti și Cluj-Napoca, ce fac parte din Imperial European Tour 2022,</strong> le va da ocazia celor care îi cunosc pe suedezi să vadă cât de mult au crescut de la primele lor prezenţe în România, iar celor care îi văd în premieră să se bucure de măiestria unor artişti care redefinesc metal-ul progresiv, depăşindu-i în acelaşi timp cu mult graniţele.</p>
<h2>Bilete la concertele Soen din 2022:</h2>
<p>Biletele pentru concertele de la Form Club – Cluj Napoca și Quantic Pub – București, sunt disponibile la următoarele prețuri:</p>
<ul>
<li>69 lei – Early Bird (50 bucăți)</li>
<li>79 lei – Presale (până înainte de ziua concertului</li>
<li>85 lei – Normal Acces (preț în ziua concertului)</li>
</ul>
<p>Pentru mai multe detalii, accesați Agenda InfoMusic.</p>
</div>
<div id="infomusic-rel-event" class="mvp-feat1-list left relative mvp-tab-col-cont" style="">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Apasă pe eveniment pentru informații suplimentare:</span>
</h4>
<a href="https://www.infomusic.ro/agenda/soen-concert-form-space-2022/" rel="bookmark" title="Bilete concert Soen">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="100" height="150" src="https://static.infomusic.ro/media/2021/07/afis-soen-concert-form-space-2022-100x150.jpg" class="entry-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/afis-soen-concert-form-space-2022-100x150.jpg 100w, https://static.infomusic.ro/media/2021/07/afis-soen-concert-form-space-2022-200x300.jpg 200w, https://static.infomusic.ro/media/2021/07/afis-soen-concert-form-space-2022.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte </span><span class="mvp-cd-date left relative">marți, 17 mai 2022</span>
</div>
<h3>Soen</h3>
<div class="inline keyinfo">Loc <i class="fa fa-map-marker" aria-hidden="true"></i> </div> Form Space Club</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/agenda/soen-concert-quantic-2022/" rel="bookmark" title="Bilete concert Soen">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="100" height="150" src="https://static.infomusic.ro/media/2021/07/afis-soen-concert-quantic-2022-100x150.jpg" class="entry-thumb wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/afis-soen-concert-quantic-2022-100x150.jpg 100w, https://static.infomusic.ro/media/2021/07/afis-soen-concert-quantic-2022-200x300.jpg 200w, https://static.infomusic.ro/media/2021/07/afis-soen-concert-quantic-2022.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte </span><span class="mvp-cd-date left relative">miercuri, 18 mai 2022</span>
</div>
<h3>Soen</h3>
<div class="inline keyinfo">Loc <i class="fa fa-map-marker" aria-hidden="true"></i> </div> Quantic Club</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-vid-wide-bot left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Îți recomandăm aceste videoclipuri</span>
</h4>
<div class="mvp-vid-wide-more-wrap left relative">
<ul class="mvp-vid-wide-more-list left relative">
<li><a href="https://www.infomusic.ro/videoclip/dirty-shirt-pretty-faces-feat-benji-webbe-caliu-paul-ilea/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Dirty Shirt Caliu Benji Webbe Pretty Faces" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Dirty Shirt Caliu Benji Webbe Pretty Faces" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-dirty-shirt-caliu-benji-webbe-pretty-faces-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Dirty Shirt - Pretty Faces / feat. Benji Webbe, Caliu &#038; Paul Ilea</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/lyric-video/imagine-dragons-wrecked/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Imagine Dragons - Wrecked" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Imagine Dragons - Wrecked" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/video-versuri-imagine-dragons-wrecked-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Imagine Dragons - Wrecked</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/wolf-alice-play-the-greatest-hits/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Wolf Alice - Play The Greatest Hits" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Wolf Alice - Play The Greatest Hits" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-wolf-alice-play-the-greatest-hits-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Wolf Alice - Play The Greatest Hits</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/videoclip/dimitris-bats-titanic/" rel="bookmark">
<div class="mvp-vid-wide-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="Videoclip Dimitri&#039;s Bats Titanic" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="Videoclip Dimitri&#039;s Bats Titanic" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-dimitris-bats-titanic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-vid-wide-more-text left relative">
<p>Dimitri's Bats - Titanic</p>
</div>
</a></li>
</ul>
</div>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.infomusic.ro/2021/07/concertele-verii-2021-romexpo-arena-aer-liber-program/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">CONTINUĂ VIZITA</span>
<p>Concertele verii 2021 de la Romexpo Arena - PROGRAM</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.infomusic.ro/2021/07/ub40-are-un-nou-solist-dupa-plecarea-lui-duncan-campbell-matt-doyle-ii-ia-locul/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NU RATA</span>
<p>UB40 are un nou solist după plecarea lui Duncan Campbell; Matt Doyle îi ia locul</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC" width="150" height="150" />
<meta itemprop="url" content="https://static.infomusic.ro/logo-slogan.svg" />
</div>
<meta itemprop="name" content="INFOMUSIC" />
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITATE</span>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE-AR PUTEA INTERESA</span>
</h4>
<ul class="mvp-related-posts-list left related">

<li><a href="https://www.infomusic.ro/2021/07/concertele-verii-2021-romexpo-arena-aer-liber-program/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-300x200.jpg" class="mvp-reg-img wp-post-image" alt="Concert aniversar Cargo - 33 de ani" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-300x200.jpg 300w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-800x533.jpg 800w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-600x400.jpg 600w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Concert aniversar Cargo - 33 de ani" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-150x150.jpg 150w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Concertele verii 2021 de la Romexpo Arena - PROGRAM</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/07/nikos-vertis-bucuresti-octombrie-2021-fani-romania/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-300x200.jpg 300w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-800x533.jpg 800w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-600x400.jpg 600w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-150x150.jpg 150w, https://static.infomusic.ro/media/2018/03/nikos-vertis-concert-2018-9375-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Nikos Vertis revine la București în octombrie 2021: "Mă întorc la iubiții mei fani din România"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/07/angelina-jolie-the-weeknd-intalnire/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Angelina Jolie și The Weeknd - &quot;Those Who Wish Me Dead&quot; / Super Bowl 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-400x240.jpg 400w, https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Angelina Jolie și The Weeknd - &quot;Those Who Wish Me Dead&quot; / Super Bowl 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/angelina-jolie-the-weeknd-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Angelina Jolie și The Weeknd au fost surprinși luând cina împreună</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/07/concert-lp-bucuresti-reprogramat-septembrie-2021/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-300x200.jpg 300w, https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-800x533.jpg 800w, https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-600x400.jpg 600w, https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-150x150.jpg 150w, https://static.infomusic.ro/media/2019/06/lp-laura-pergolizzi-concert-bucuresti-2019-7709-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>Concertul LP din București a fost reprogramat în septembrie 2021</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/2022-foreigner-concert-arenele-romane-din-bucuresti/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-300x200.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-300x200.jpg 300w, https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-800x533.jpg 800w, https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-600x400.jpg 600w, https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-150x150.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-150x150.jpg 150w, https://static.infomusic.ro/media/2018/05/foreigner-concert-bucuresti-2018-0266-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-related-text left relative">
<p>În 2022, Foreigner concertează la Arenele Romane din București</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/sound-of-bucharest-armin-van-buuren-piata-constitutiei-set-unic/" rel="bookmark">
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-related-text left relative">
<p>Sound of Bucharest îl aduce pe Armin Van Buuren în Piața Constituției; Publicul se va bucura de "un set unic"</p>
</div>
</a></li>
</ul> </div>

<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Comentează</span>
</div>
<div id="disqus_thread" class="disqus-thread-140739"></div>
<script type="text/javascript">
        var disqus_shortname = "infomusicro";
        var disqus_title = "Soen concertează în 2022 la București și Cluj-Napoca";
        var disqus_url = "https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/";
        var disqus_identifier = "infomusicro-140739";
    </script>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="em_calendar-7" class="mvp-side-widget widget_em_calendar"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">AGENDA DE CONCERTE</span></h4></div><div id="em-calendar-156" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/07/soen-concert-2022-bucuresti-cluj-napoca/?ajaxCalendar=1&#038;mo=6&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">iul. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/07/soen-concert-2022-bucuresti-cluj-napoca/?ajaxCalendar=1&#038;mo=8&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
28 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-06-29/" title="Folk, Frate! - Fă ce vrei!">29</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2021-06-30/" title="Gogol Bordello, Lucia, Phoenix">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-01/" title="Delia, Emeric Imre &#038; Jimi Laco &#038; Marius Roje, RoadkillSoda">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-02/" title="Bella Santiago &#038; Band, Bosquito, Mentor Rock Gathering &quot;În Memoriam Adi Bărar&quot;">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-03/" title="Bairam, Gașca Zurli, Hara">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-04/" title="Taraf de Caliu">4</a>
</td>
</tr><tr> <td class="eventless">
5 </td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-07-06/" title="Niște Băieți">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-07/" title="The Mono Jacks">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-08/" title="Adam’s Nest &#038; BlueVelvet, byron, Il Volo">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-09/" title="Folk In Festival 2021, KULT Fest 2021, Let&#039;s MEAT at the Festival">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-10/" title="Alexandru Andrieș, IRIS - Sub Lună Plină, The Motans">10</a>
</td>
<td class="eventless">
11 </td>
</tr><tr> <td class="eventless">
12 </td>
<td class="eventless">
13 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-14/" title="Pinholes, UB40 feat. Ali Campbell și Astro">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-15/" title="Cluj: Street FOOD Festival, Fluturi pe Asfalt, Trupa SPAM">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-16/" title="Baricada FOLK, Desculț în Iarbă, EUROPAfest 2021">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-17/" title="Bucovina &#038; Dor de Duh, Irina Rimes, Luna Amară">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-18/" title="Compact - &quot;Cântec Pentru Prieteni&quot;, Mihai Mărgineanu &#038; Banda">18</a>
</td>
</tr><tr> <td class="eventless">
19 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-20/" title="Cardinal">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-21/" title="Ada Milea | Concert în 4, Coma, Orkid + Second Wave">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-22/" title="Alexandra Ușurelu, Fine, It’s Pink &#038; Sea Section, Mircea Baniciu">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-23/" title="Alex and the Fat Penguins, ARTmania Evenings 2021, Vadoo Funky Hill Party">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-24/" title="Damian Drăghici &#038; Taraful">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-25/" title="Dan Badea - Show de ziua mea">25</a>
</td>
</tr><tr> <td class="eventless">
26 </td>
<td class="eventless">
27 </td>
<td class="eventless">
28 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-29/" title="Iris - Nelu Dumitrescu, Țapinarii, Vama">29</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-30/" title="Plăieșii, Rucsacul cu cântece - Summer Camp Brezoi, URMA">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-07-31/" title="Bosquito, Trooper - Lumea s-a stins">31</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-08-01/" title="Mărgineanu &#038; Banda">1</a>
</td>
</tr>
</tbody>
</table></div></section><section id="infomusic_tabber_widget-2" class="mvp-side-widget infomusic_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">NOI</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">TRENDING</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">VIDEOCLIPURI</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/07/concertele-verii-2021-romexpo-arena-aer-liber-program/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Concert aniversar Cargo - 33 de ani" loading="lazy" srcset="https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-150x150.jpg 150w, https://static.infomusic.ro/media/2018/04/Cargo-concert-aniversar-33-de-ani-poza-3-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">5 minute în urmă</span>
</div>
<h2>Concertele verii 2021 de la Romexpo Arena - PROGRAM</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/07/soen-concert-2022-bucuresti-cluj-napoca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/Soen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Soen" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/Soen-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/Soen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">2 ore în urmă</span>
</div>
<h2>Soen concertează în 2022 la București și Cluj-Napoca</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/amna-feat-dorian-popa-pare-rau-pare-bine/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AMNA feat. Dorian Popa - Pare rau, pare bine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Videoclip</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>AMNA feat. Dorian Popa - Pare rău, pare bine</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/07/ub40-are-un-nou-solist-dupa-plecarea-lui-duncan-campbell-matt-doyle-ii-ia-locul/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Matt Doyle solist UB40" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/matt-doyle-solist-ub40-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>UB40 are un nou solist după plecarea lui Duncan Campbell; Matt Doyle îi ia locul</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/07/triss-merigold-the-witcher-comic-con-summer-limited-edition-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/anna-shaffer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Anna Shaffer" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/anna-shaffer-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/anna-shaffer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">5 ore în urmă</span>
</div>
<h2>Triss Merigold din "The Witcher" vine la Comic Con Summer Limited Edition 2021</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/2021/06/artisti-untold-2021-confirmari-detalii-lineup-complet/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190805_034901_9438_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Ce artiști vin la UNTOLD 2021 - Confirmări și detalii despre lineup-ul complet</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/untold-2021-septembrie-guvern-limita-de-capacitate/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-150x150.jpg 150w, https://static.infomusic.ro/media/2019/08/untold-20190803_225725-3128_ALIVECOVERAGE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>UNTOLD 2021 are loc în septembrie, cu aprobarea Guvernului, fără limită de capacitate</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/superstar-romania-juriu-carlas-dreams-smiley-moga-artista-irina-rimes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Carla&#039;s Dreams, Raluka, Marius Moga, Smiley - Juriul SuperStar Romania" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/carlas-dreams-raluka-marius-moga-smiley-juriu-superstar-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Emisiuni radio-tv</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>SuperStar România îi are în juriu pe Carla’s Dreams, Smiley, Moga și artista care a descoperit-o pe Irina Rimes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/electric-castle-special-editie-august-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="150" height="150" src="https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-150x150.jpg 150w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-32x32.jpg 32w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-64x64.jpg 64w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-96x96.jpg 96w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-128x128.jpg 128w, https://static.infomusic.ro/media/2015/06/electric-castle-festival-2015-0578-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">4 săptămâni în urmă</span>
</div>
<h2>Electric Castle Special, o ediție aparte a festivalului, are loc în august 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/2021/06/meniu-bts-mcdonalds-romania/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/McDonalds-The-BTS-Meal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Meniu BTS McDonald&#039;s 2021" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/McDonalds-The-BTS-Meal-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/McDonalds-The-BTS-Meal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Lifestyle</span><span class="mvp-cd-date left relative">3 săptămâni în urmă</span>
</div>
<h2>Meniul BTS de la McDonald's a ajuns în România; Ce include?</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.infomusic.ro/videoclip/amna-feat-dorian-popa-pare-rau-pare-bine/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="AMNA feat. Dorian Popa - Pare rau, pare bine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-amna-dorian-popa-pare-rau-pare-bine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">3 ore în urmă</span>
</div>
<h2>AMNA feat. Dorian Popa - Pare rău, pare bine</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/enrique-iglesias-me-pase-ft-farruko/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-enrique-iglesias-me-passe-farruko-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Enrique Iglesias - ME PASE ft. Farruko" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-enrique-iglesias-me-passe-farruko-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-enrique-iglesias-me-passe-farruko-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">7 ore în urmă</span>
</div>
<h2>Enrique Iglesias - ME PASE ft. Farruko</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/lindsey-stirling-masquerade/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-lindsey-stirling-masquerade-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lindsey Stirling - Masquerade" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-lindsey-stirling-masquerade-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-lindsey-stirling-masquerade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Lindsey Stirling - Masquerade</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/sickotoy-x-randi-dancin-to-forget/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-sickotoy-randi-dancin-to-forget-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="SICKOTOY x Randi - Dancin&#039; To Forget" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-sickotoy-randi-dancin-to-forget-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-sickotoy-randi-dancin-to-forget-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>SICKOTOY x Randi - Dancin' To Forget</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.infomusic.ro/videoclip/alexandra-stan-x-nervo-come-into-my-world/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://static.infomusic.ro/media/2021/07/videoclip-alexandra-stan-nervo-come-into-my-world-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Alexandra Stan x NERVO - Come Into My World" loading="lazy" srcset="https://static.infomusic.ro/media/2021/07/videoclip-alexandra-stan-nervo-come-into-my-world-80x80.jpg 80w, https://static.infomusic.ro/media/2021/07/videoclip-alexandra-stan-nervo-come-into-my-world-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
<div class="infomusic-vid-box-wrap-small"><i class="fa fa-play" aria-hidden="true"></i></div>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">VIDEOCLIP</span><span class="mvp-cd-date left relative">o zi în urmă</span>
</div>
<h2>Alexandra Stan x NERVO - Come Into My World</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div>
</div>
</div>

<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Trending</span>
</h4>
<ul class="mvp-post-more-list left relative">
<li><a href="https://www.infomusic.ro/2021/06/sound-of-bucharest-armin-van-buuren-piata-constitutiei-set-unic/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Armin Van Buuren" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/armin-van-buuren-live-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Sound of Bucharest îl aduce pe Armin Van Buuren în Piața Constituției; Publicul se va bucura de "un set unic"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/marius-moga-piesa-numar-limitat-de-oameni-eclectic-elitist/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Marius Moga la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Marius Moga la podcastul lui Gojira" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/marius-moga-gojira-podcast-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Industria muzicala</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Marius Moga: "Evit să lucrez la o piesă care este destinată unui număr limitat de oameni, ca și cum sunt eu un eclectic elitist"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/actor-the-vampire-diariescomic-con-summer-limited-edition/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Michael Malarkey" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Michael Malarkey" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/michael-malarkey-youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Un actor din "The Vampire Diaries" vine la Comic Con Summer Limited Edition 2021</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/comediantul-catalin-bordea-canta-alaturi-de-jean-gavril-pe-piesa-nebun-dupa-tine/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Catalin Bordea Jean Gavril Nebun Dupa Tine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Catalin Bordea Jean Gavril Nebun Dupa Tine" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/videoclip-catalin-bordea-jean-gavril-nebun-dupa-tine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Comediantul Cătălin Bordea cântă alături de Jean Gavril pe piesa "Nebun după tine"</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/within-temptation-a-lansat-piesa-shed-my-skin-virand-si-mai-mult-spre-rock-alternativ/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coperta single Within Temptation Annisokay Shed My Skin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-400x240.jpg 400w, https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-1000x600.jpg 1000w, https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><img width="80" height="80" src="https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coperta single Within Temptation Annisokay Shed My Skin" loading="lazy" srcset="https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-80x80.jpg 80w, https://static.infomusic.ro/media/2021/06/coperta-single-within-temptation-annisokay-shed-my-skin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Muzică nouă</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Within Temptation a lansat piesa "Shed My Skin", virând şi mai mult spre rock alternativ</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/artmania-evenings-2021-lineup-programul-pe-zile-reguli-de-acces/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="200" src="https://static.infomusic.ro/media/2020/07/white-walls-300x200.jpeg" class="mvp-reg-img wp-post-image" alt="White Walls" loading="lazy" srcset="https://static.infomusic.ro/media/2020/07/white-walls-300x200.jpeg 300w, https://static.infomusic.ro/media/2020/07/white-walls-800x533.jpeg 800w, https://static.infomusic.ro/media/2020/07/white-walls-600x400.jpeg 600w, https://static.infomusic.ro/media/2020/07/white-walls.jpeg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2020/07/white-walls-150x150.jpeg" class="mvp-mob-img wp-post-image" alt="White Walls" loading="lazy" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>ARTmania Evenings 2021 - Lineup, programul pe zile și reguli de acces</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/lineup-summer-well-2021-woodkid-lola-marsh-lista-primelor-confirmari/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="210" src="https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-300x210.jpg" class="mvp-reg-img wp-post-image" alt="Concert Woodkid la Romaero pe 5 decembrie 2013" loading="lazy" srcset="https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-300x210.jpg 300w, https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-800x560.jpg 800w, https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-600x420.jpg 600w, https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-150x105.jpg 150w, https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2013/12/woodkid-poze-concert-2013-7701-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Concert Woodkid la Romaero pe 5 decembrie 2013" loading="lazy" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concerte &amp; turnee</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
</div>
<p>Lineup-ul Summer Well 2021 prinde contur, Woodkid și Lola Marsh sunt pe lista primelor confirmări</p>
</div>
</a></li>
<li><a href="https://www.infomusic.ro/2021/06/marilyn-manson-se-va-preda-politiei-din-los-angeles-in-urma-unui-mandat-de-arestare/" rel="bookmark">
<div class="mvp-post-more-img left relative">
<img width="300" height="169" src="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-300x169.jpg" class="mvp-reg-img wp-post-image" alt="Videoclip Marilyn Manson Tattooed in Reverse" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-300x169.jpg 300w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-800x450.jpg 800w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-600x338.jpg 600w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><img width="150" height="150" src="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-150x150.jpg" class="mvp-mob-img wp-post-image" alt="Videoclip Marilyn Manson Tattooed in Reverse" loading="lazy" srcset="https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-150x150.jpg 150w, https://static.infomusic.ro/media/2018/03/Videoclip-Marilyn-Manson-Tattooed-in-Reverse-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Lifestyle</span><span class="mvp-cd-date left relative">acum o săptămână</span>
</div>
<p>Marilyn Manson se va preda poliţiei din Los Angeles, în urma unui mandat de arestare</p>
</div>
</a></li>
</ul>
</div>

</div>
</div>
</article></div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.infomusic.ro/"><img src="https://static.infomusic.ro/logo-slogan.svg" alt="INFOMUSIC Logo slogan" data-rjs="2" width="150" height="150" class="lazy" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/infomusicro" target="_blank" class="fa fa-facebook fa-2" rel="me nofollow" title="InfoMusic pe Facebook"><span>InfoMusic pe Facebook</span></a></li>
<li><a href="https://twitter.com/infomusicro" target="_blank" class="fa fa-twitter fa-2" rel="me nofollow" title="InfoMusic pe Twitter"><span>InfoMusic pe Twitter</span></a></li>
<li><a href="https://www.pinterest.com/infomusic/" target="_blank" class="fa fa-pinterest-p fa-2" rel="me nofollow" title="InfoMusic pe Pinterest"><span>InfoMusic pe Pinterest</span></a></li>
<li><a href="https://www.instagram.com/infomusicro/" target="_blank" class="fa fa-instagram fa-2" rel="me nofollow" title="InfoMusic pe Instagram"><span>InfoMusic pe Instagram</span></a></li>
<li><a href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" target="_blank" class="fa fa-youtube-play fa-2" rel="me nofollow" title="InfoMusic pe YouTube"><span>InfoMusic pe YouTube</span></a></li>
<li><a href="https://www.linkedin.com/company/infomusic-ro" target="_blank" class="fa fa-linkedin fa-2" rel="me nofollow" title="InfoMusic pe Linkedin"><span>InfoMusic pe Linkedin</span></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© 2010-2021 InfoMusic.ro. Toate drepturile rezervate.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//infomusicro.disqus.com/embed.js?ver=5.7.2' id='disqus_embed-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'24124147',post:'140739',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '140739' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66aa416bad745cd0","token":"b0e4dafdaf7941db820e02c74142b121","version":"2021.6.0","si":10}'></script>
</body>
</html>
