<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head profile="https://gmpg.org/xfn/11">
<title>&quot;Românii au talent&quot;: Marius Ioniță a creat un moment antrenant de step și percuție</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Marius Ioniță i-a impresionat pe jurații de la &quot;Românii au talent&quot; cu o combinație extrem de interesantă de step și percuție." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Românii au talent&quot;: Marius Ioniță a creat un moment antrenant de step și percuție" />
<meta property="og:description" content="Marius Ioniță i-a impresionat pe jurații de la &quot;Românii au talent&quot; cu o combinație extrem de interesantă de step și percuție." />
<meta property="og:url" content="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:published_time" content="2021-03-19T19:52:48+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:label1" content="Scris de">
<meta name="twitter:data1" content="Alina Ghimus">
<meta name="twitter:label2" content="Timp estimat pentru citire">
<meta name="twitter:data2" content="2 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021.jpg","width":1200,"height":800,"caption":"Marius Ioni\u021b\u0103 la \"Rom\u00e2nii au talent\""},{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#webpage","url":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/","name":"\"Rom\u00e2nii au talent\": Marius Ioni\u021b\u0103 a creat un moment antrenant de step \u0219i percu\u021bie","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#primaryimage"},"datePublished":"2021-03-19T19:52:48+00:00","dateModified":"2021-03-19T19:52:48+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"Marius Ioni\u021b\u0103 i-a impresionat pe jura\u021bii de la \"Rom\u00e2nii au talent\" cu o combina\u021bie extrem de interesant\u0103 de step \u0219i percu\u021bie.","breadcrumb":{"@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/","url":"https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/","name":"\"Rom\u00e2nii au talent\": Marius Ioni\u021b\u0103 a creat un moment antrenant de step \u0219i percu\u021bie"}}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: '&quot;Românii au talent&quot;: Marius Ioniță a creat un moment antrenant de step și percuție' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js' id='jquery-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js' id='itro-scripts-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js' id='iworks_upprev-js-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js' id='infomusic-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/138604" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F03%2Fmarius-ionita-romanii-au-talent-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2021%2F03%2Fmarius-ionita-romanii-au-talent-2021%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2021');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Emisiuni radio-tv');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200], [1200, 250]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [1200, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-138604 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div id="header">
<div class="logo" id="image-logo"> <a href="https://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a></div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div id="metaslider-id-108870" style="max-width: 1200px;" class="ml-slider-3-20-3 ml-slider-pro-2-18-1 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
</ul>
</div>
</div><div id="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2020</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/" rel="bookmark" title="" Românii au talent": Marius Ioniță a creat un moment antrenant de step și percuție"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="Marius Ioniță la &quot;Românii au talent&quot;" loading="lazy" data-attachment-id="138605" data-permalink="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/marius-ionita-romanii-au-talent-2021-2/" data-orig-file="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marius-ionita-romanii-au-talent-2021" data-image-description="&lt;p&gt;Marius Ioniță la &quot;Românii au talent&quot;&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021-800x533.jpg" />"Românii au talent": Marius Ioniță a creat un moment antrenant de step și percuție</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/nume-copil-smiley-gina-pistol/" rel="bookmark" title="Smiley și Gina Pistol au dezvăluit ce nume poartă fetița lor"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/09/smiley-gina-pistol-vor-fi-parinti-clip-youtube-150x150.jpg" class="entry-thumb wp-post-image" alt="Smiley Gina Pistol vor fi parinti" loading="lazy" data-attachment-id="135689" data-permalink="https://www.infomusic.ro/2020/09/smiley-gina-pistol-parinti-anuntul-video/smiley-gina-pistol-vor-fi-parinti-clip-youtube/" data-orig-file="https://static.infomusic.ro/media/2020/09/smiley-gina-pistol-vor-fi-parinti-clip-youtube.jpg" data-orig-size="1280,727" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smiley gina pistol vor fi parinti clip youtube" data-image-description="&lt;p&gt;Smiley Gina Pistol vor fi parinti&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/09/smiley-gina-pistol-vor-fi-parinti-clip-youtube-300x170.jpg" data-large-file="https://static.infomusic.ro/media/2020/09/smiley-gina-pistol-vor-fi-parinti-clip-youtube-800x454.jpg" />Smiley și Gina Pistol au dezvăluit ce nume poartă fetița lor</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/ionut-orodel-romanii-au-talent/" rel="bookmark" title="Ionuț Orodel a susținut o interpretare de rock simfonic pe scena de la " Românii au talent""><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/ionut-orodel-romanii-au-talent-150x150.jpg" class="entry-thumb wp-post-image" alt="Ionuț Orodel la &quot;Românii au talent&quot; 2021" loading="lazy" data-attachment-id="138552" data-permalink="https://www.infomusic.ro/2021/03/ionut-orodel-romanii-au-talent/ionut-orodel-romanii-au-talent-2/" data-orig-file="https://static.infomusic.ro/media/2021/03/ionut-orodel-romanii-au-talent.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ionut-orodel-romanii-au-talent" data-image-description="&lt;p&gt;Ionuț Orodel la &quot;Românii au talent&quot; 2021&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/03/ionut-orodel-romanii-au-talent-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/03/ionut-orodel-romanii-au-talent-800x533.jpg" />Ionuț Orodel a susținut o interpretare de rock simfonic pe scena de la "Românii au talent"</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/radu-preda-romanii-au-talent-2021/" rel="bookmark" title="Radu Preda a cântat " Grace Kelly" și i-a surprins pe jurații de la "Românii au talent""><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/radu-preda-romanii-au-talent-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="Radu Preda la &quot;Românii au talent&quot; 2021" loading="lazy" data-attachment-id="138550" data-permalink="https://www.infomusic.ro/2021/03/radu-preda-romanii-au-talent-2021/radu-preda-romanii-au-talent-2021-2/" data-orig-file="https://static.infomusic.ro/media/2021/03/radu-preda-romanii-au-talent-2021.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radu-preda-romanii-au-talent-2021" data-image-description="&lt;p&gt;Radu Preda la &quot;Românii au talent&quot; 2021&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/03/radu-preda-romanii-au-talent-2021-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/03/radu-preda-romanii-au-talent-2021-800x533.jpg" />Radu Preda a cântat "Grace Kelly" și i-a surprins pe jurații de la "Românii au talent"</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/oscar-2021-colectiv-nominalizari-lista/" rel="bookmark" title="Oscar 2021: " Colectiv" intră în istorie cu două nominalizări - LISTA COMPLETĂ"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/10/coperta-film-documentar-colectiv-150x150.jpg" class="entry-thumb wp-post-image" alt="Coperta film documentar Colectiv" loading="lazy" data-attachment-id="136049" data-permalink="https://www.infomusic.ro/2020/10/documentarul-colectiv-este-propunerea-romaniei-la-premiile-oscar-2021/coperta-film-documentar-colectiv/" data-orig-file="https://static.infomusic.ro/media/2020/10/coperta-film-documentar-colectiv.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coperta film documentar colectiv" data-image-description="&lt;p&gt;Coperta film documentar Colectiv&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/10/coperta-film-documentar-colectiv-300x169.jpg" data-large-file="https://static.infomusic.ro/media/2020/10/coperta-film-documentar-colectiv-800x450.jpg" />Oscar 2021: "Colectiv" intră în istorie cu două nominalizări - LISTA COMPLETĂ</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2021/03/castigatorii-grammy-2021-momentele-serii-beyonce-taylor-swift-billie-eilish-istorie-video/" rel="bookmark" title="Câștigătorii Grammy 2021 și momentele serii în care Beyonce, Taylor Swift și Billie Eilish au scris istorie - VIDEO"><img width="150" height="150" src="https://static.infomusic.ro/media/2021/03/beyonce-grammy-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="Beyonce la Premiile Grammy 2021" loading="lazy" data-attachment-id="138543" data-permalink="https://www.infomusic.ro/2021/03/castigatorii-grammy-2021-momentele-serii-beyonce-taylor-swift-billie-eilish-istorie-video/beyonce-grammy-2021/" data-orig-file="https://static.infomusic.ro/media/2021/03/beyonce-grammy-2021.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beyonce la Premiile Grammy 2021" data-image-description="&lt;p&gt;Beyonce la Premiile Grammy 2021&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2021/03/beyonce-grammy-2021-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2021/03/beyonce-grammy-2021-800x533.jpg" />Câștigătorii Grammy 2021 și momentele serii în care Beyonce, Taylor Swift și Billie Eilish au scris istorie - VIDEO</a> </span>
</div> 
<div class="clear"></div><div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-138604" class="post-138604 post type-post status-publish format-standard has-post-thumbnail category-emisiuni-muzica tag-concurenti tag-emisiune tag-emisiune-de-talente tag-emisiune-pro-tv tag-juriu tag-percutie tag-romanii-au-talent tag-romanii-au-talent-2021 tag-talent-show flux-promo-latest flux-inclus-in-newsletter artist-alexandra-dinu artist-andi-moisescu artist-andra artist-florin-calinescu artist-pavel-bartos artist-smiley">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/" title="Stiri despre Emisiuni radio-tv" itemprop="url"><span itemprop="title">Emisiuni radio-tv</span></a></div>
</div>
<meta name="author" content="Alina Ghimus">
<meta itemprop="articleSection" content="Emisiuni radio-tv, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Emisiuni radio-tv" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="" Românii au talent": Marius Ioniță a creat un moment antrenant de step și percuție" />
<meta itemprop="dateModified" content="2021-03-19" />
<meta itemprop="dateCreated" content="2021-03-19" />
<meta itemprop="datePublished" content="2021-03-19" />
<meta itemprop="identifier" content="138604" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/" rel="bookmark" title="" Românii au talent": Marius Ioniță a creat un moment antrenant de step și percuție">"Românii au talent": Marius Ioniță a creat un moment antrenant de step și percuție</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alina-ghimus/" title="Posts by Alina Ghimus" class="author url fn" rel="author">Alina Ghimus</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2021-03-19">19 martie 2021<time> la <time class="value">21:52</time></span></span><span itemprop="updated"><time class="value" date time="2021-03-19"></time><time class="value" date time="21:52"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Marius Ioniță i-a impresionat pe jurații de la "Românii au talent" cu o combinație extrem de interesantă de step și percuție. Concurentul a mers mai departe cu 4 DA. Te invităm să urmărești momentul.</span>
<div id="attachment_138605" class="wp-caption aligncenter"><img class="size-full wp-image-138605" alt="Marius Ioniță la " Românii au talent"" src="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021-800x533.jpg" width="800"><p class="wp-caption-text">Marius Ioniță la "Românii au talent" │ FOTO: captură "Românii au talent" </p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marius Ioniță la " Românii au talent"">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2021/03/marius-ionita-romanii-au-talent-2021-800x533.jpg">
<meta itemprop="author" value="captură " Românii au talent"">
<meta itemprop="description" content="Marius Ioniță la " Românii au talent"">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138604" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138604" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-138604" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<p><strong>Marius are 52 de ani și este originar din Dâmbovița.</strong> Concurentul lucrează în construcții și a declarat că a plecat în străinătate pentru a câștiga mai mulți bani. După ce a ajuns în Belgia, Marius a descoperit lumea dansului și a muzicii. În timpul săptămânii lucra pe șantier, iar în weekend cânta și dansa pe stradă.</p><div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<p>Concurentul a mărturisit că momentele sale stradale îl fac să se simtă cel mai bine. Deși nu a avut vreun profesor și a învățat totul singur, Marius a reușit să impresioneze publicul care se oprea să îi urmărească talentul.<strong> Dorința lui cea mai mare este să se dezvolte cât mai mult pe plan muzical.</strong></p>
<p><strong>Marius Ionița i-a cucerit și pe jurații de la "Românii au talent" cu mișcările de step.</strong> Prin urmare, îl vom vedea etapa următoare cu un nou moment plin de energie.</p>
<blockquote><p>"Mi-a plăcut foarte mult, ai ținut bine ritmul. Am fost foarte atent la treaba asta. Ești foarte bun. Mi se pare foarte greu ceea ce faci",<strong> a comentat Smiley.</strong></p></blockquote>
<p><strong>Deși nu face parte din juriu, și Pavel Bartoș a avut de spus cuvinte de laudă la adresa concurentului:</strong></p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
<blockquote><p>"Foarte mișto! Mie îmi place în primul rând bucuria ta atunci când ești pe scenă. Se vede că te simți bine. De fapt, asta e esența. Să te bucuri că ești pe scenă. Să te bucuri că faci ceea ce îți place. Iar tu asta ai făcut".</p></blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fromaniiautalent%2Fvideos%2F159717879234605%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</p></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138604" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138604" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-138604" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2021/03/marius-ionita-romanii-au-talent-2021/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/alexandra-dinu/"><span itemprop="name">Alexandra Dinu</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/andi-moisescu/"><span itemprop="name">Andi Moisescu</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/andra/"><span itemprop="name">Andra</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/florin-calinescu/"><span itemprop="name">Florin Călinescu</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/pavel-bartos/"><span itemprop="name">Pavel Bartos</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/smiley/"><span itemprop="name">Smiley</span></a></span></div>
<div class="clear"></div><div id="metaslider-id-82242" style="max-width: 790px;" class="ml-slider-3-20-3 ml-slider-pro-2-18-1 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /></div> 
<div class="author-social">
</div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alina Ghimus</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="View all posts by Alina Ghimus" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div>
<div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-101" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2021/03/marius-ionita-romanii-au-talent-2021/?ajaxCalendar=1&#038;mo=2&#038;yr=2021" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">mart. 2021</td>
<td><a class="em-calnav em-calnav-next" href="/2021/03/marius-ionita-romanii-au-talent-2021/?ajaxCalendar=1&#038;mo=4&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-01/" title="All Inclusive, Ruby Live!">1</a>
</td>
<td class="eventless">
2 </td>
<td class="eventless">
3 </td>
<td class="eventless">
4 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-05/" title="Omul cu Șobolani – Showroom Original x Expirat">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-06/" title="Păcală și Tândală, We Love Retro Anii 2000">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-07/" title="Ștefan Bănică - Te iubesc, femeie!">7</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-08/" title="Direcția 5 &quot;Cel mai frumos cadou&quot;, Pe o pânză de păianjen">8</a>
</td>
<td class="eventless">
9 </td>
<td class="eventless">
10 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-11/" title="Kempes">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-12/" title="Vița de Vie (acu2tic) și Țapinarii">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-13/" title="FreeStay">13</a>
</td>
<td class="eventless">
14 </td>
</tr><tr> <td class="eventless">
15 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-16/" title="5GANG">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-17/" title="5GANG, Alina Manole - Luna Pătrată, Compact - &quot;Trupa din vis&quot;">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-18/" title="5GANG">18</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2021-03-19/" title="KUMM - concert aniversar">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-20/" title="El Negro - Bob Marley Tribute">20</a>
</td>
<td class="eventless">
21 </td>
</tr><tr> <td class="eventless">
22 </td>
<td class="eventless">
23 </td>
<td class="eventless">
24 </td>
<td class="eventless">
25 </td>
 <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-26/" title="Taraf de Caliu">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2021-03-27/" title="B.U.G. Mafia, The Rumjacks">27</a>
</td>
<td class="eventless">
28 </td>
</tr><tr> <td class="eventless">
29 </td>
<td class="eventless">
30 </td>
<td class="eventless">
31 </td>
<td class="eventless-post">
1 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2021-04-02/" title="Lăutarii Bucureștiului - Sărbătoare la Zi Mare, Nightlosers, Tribut Queen - The Show Must Go On">2</a>
</td>
<td class="eventless-post">
3 </td>
<td class="eventless-post">
4 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/" rel="">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/" rel="bookmark" title="Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020"><img width="300" height="200" src="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" class="foto-thumb wp-post-image" alt="Mariza în concert la Sala Palatului pe 7 martie 2020" loading="lazy" data-attachment-id="131642" data-permalink="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/mariza-in-concert-la-sala-palatului-pe-7-martie-2020-7/" data-orig-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010.jpg" data-orig-size="1500,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;C\u0103t\u0103lin Oancea \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;created_timestamp&quot;:&quot;1583601482&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariza în concert la Sala Palatului pe 7 martie 2020" data-image-description="&lt;p&gt;Mariza în concert la Sala Palatului pe 7 martie 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-800x532.jpg" /><h2 class="foto-title">Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/" rel="bookmark" title="POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" class="foto-thumb wp-post-image" alt="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" loading="lazy" data-attachment-id="130347" data-permalink="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/jean-gavril-a-deschis-concertul-smiley-omul-din-bucuresti-pe-21-decembrie-2019-5/" data-orig-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1576950336&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" data-image-description="&lt;p&gt;Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-800x533.jpg" /><h2 class="foto-title">POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/" rel="bookmark" title="GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" class="foto-thumb wp-post-image" alt="Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019" loading="lazy" data-attachment-id="130265" data-permalink="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/concertul-de-craciun-stefan-banica-de-la-sala-palatului-din-2019-39/" data-orig-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de pe 15 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1452033597&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;182&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de la Sala Palatului din 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concertul de Crăciun Ștefan Bănică de la Sala Palatului din 2019" data-image-description="&lt;p&gt;Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-800x533.jpg" /><h2 class="foto-title">GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div>
<div id="top-sidebar">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/03/lana-del-rey-a-lansat-mult-asteptatul-album-chemtrails-over-the-country-club/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/coperta-album-lana-del-rey-chemtrails-over-the-country-club-100x100.jpg" alt="Lana Del Rey a lansat mult aşteptatul album &quot;Chemtrails Over the Country Club&quot;"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/03/lana-del-rey-a-lansat-mult-asteptatul-album-chemtrails-over-the-country-club/" title="Legătură permanentă la Lana Del Rey a lansat mult aşteptatul album &quot;Chemtrails Over the Country Club&quot;" rel="bookmark">Lana Del Rey a lansat mult aşteptatul album &quot;Chemtrails Over the Country Club&quot;</a></h3><time class="rpwe-time published" datetime="2021-03-19T21:56:09+02:00">Acum o oră</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/3-sud-est-andra-jumatatea-mea-mai-buna/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/videoclip-3-sud-est-andra-jumatatea-mea-mai-buna-100x100.jpg" alt="3 Sud Est &#038; Andra - Jumătatea Mea Mai Bună"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/3-sud-est-andra-jumatatea-mea-mai-buna/" title="Legătură permanentă la 3 Sud Est &#038; Andra - Jumătatea Mea Mai Bună" rel="bookmark">3 Sud Est &#038; Andra - Jumătatea Mea Mai Bună</a></h3><time class="rpwe-time published" datetime="2021-03-19T11:08:57+02:00">Acum 12 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/delia-nft-single-racheta-100x100.jpg" alt="Delia este primul artist din România care lansează un NFT, cu single-ul &quot;Racheta&quot;"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/" title="Legătură permanentă la Delia este primul artist din România care lansează un NFT, cu single-ul &quot;Racheta&quot;" rel="bookmark">Delia este primul artist din România care lansează un NFT, cu single-ul &quot;Racheta&quot;</a></h3><time class="rpwe-time published" datetime="2021-03-18T19:54:47+02:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/minelli-rampampam/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/videoclip-minelli-rampampam-100x100.jpg" alt="Minelli - Rampampam"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/minelli-rampampam/" title="Legătură permanentă la Minelli - Rampampam" rel="bookmark">Minelli - Rampampam</a></h3><time class="rpwe-time published" datetime="2021-03-18T17:57:15+02:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/03/irina-rimes-castigatoare-nickelodeons-kids-choice-awards-2021/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/10/irina-rimes-emil-kasa-global-records-100x100.jpeg" alt="Irina Rimes este câștigătoarea categoriei &quot;Cel mai iubit star din România&quot; la Nickelodeon&#039;s Kids&#039; Choice Awards 2021"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/03/irina-rimes-castigatoare-nickelodeons-kids-choice-awards-2021/" title="Legătură permanentă la Irina Rimes este câștigătoarea categoriei &quot;Cel mai iubit star din România&quot; la Nickelodeon&#039;s Kids&#039; Choice Awards 2021" rel="bookmark">Irina Rimes este câștigătoarea categoriei &quot;Cel mai iubit star din România&quot; la Nickelodeon&#039;s Kids&#039; Choice Awards 2021</a></h3><time class="rpwe-time published" datetime="2021-03-18T17:29:19+02:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/juno-x-jo-ma-mai-ia/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/videoclip-juno-x-jo-ma-mai-ia-100x100.jpg" alt="JUNO X JO - Mă mai ia"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/juno-x-jo-ma-mai-ia/" title="Legătură permanentă la JUNO X JO - Mă mai ia" rel="bookmark">JUNO X JO - Mă mai ia</a></h3><time class="rpwe-time published" datetime="2021-03-18T12:19:35+02:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/03/reprogramare-mastering-the-music-business-2021/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/poster-mastering-the-music-business-2021-100x100.jpg" alt="Conferința Mastering the Music Business 2021 se reprogramează pentru începutul toamnei"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/03/reprogramare-mastering-the-music-business-2021/" title="Legătură permanentă la Conferința Mastering the Music Business 2021 se reprogramează pentru începutul toamnei" rel="bookmark">Conferința Mastering the Music Business 2021 se reprogramează pentru începutul toamnei</a></h3><time class="rpwe-time published" datetime="2021-03-18T11:13:57+02:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2021/03/cristi-popesco-a-venit-la-iumor-cu-un-numar-de-standup-despre-paternitate/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/cristi-popesco-standup-iumor-sezonul-10-100x100.jpg" alt="Cristi Popesco a venit la iUmor cu un număr de standup despre paternitate"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2021/03/cristi-popesco-a-venit-la-iumor-cu-un-numar-de-standup-despre-paternitate/" title="Legătură permanentă la Cristi Popesco a venit la iUmor cu un număr de standup despre paternitate" rel="bookmark">Cristi Popesco a venit la iUmor cu un număr de standup despre paternitate</a></h3><time class="rpwe-time published" datetime="2021-03-18T06:14:12+02:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/paul-mccartney-the-kiss-of-venus-iii-imagined-dominic-fike/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/videoclip-paul-mccartney-the-kiss-of-venus-III-imagined-dominic-fike-100x100.jpg" alt="Paul McCartney - The Kiss of Venus III Imagined: Dominic Fike"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/paul-mccartney-the-kiss-of-venus-iii-imagined-dominic-fike/" title="Legătură permanentă la Paul McCartney - The Kiss of Venus III Imagined: Dominic Fike" rel="bookmark">Paul McCartney - The Kiss of Venus III Imagined: Dominic Fike</a></h3><time class="rpwe-time published" datetime="2021-03-17T21:47:24+02:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/loredana-emotiile/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2021/03/videoclip-loredana-emotiile-100x100.jpg" alt="Loredana - Emoțiile"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/loredana-emotiile/" title="Legătură permanentă la Loredana - Emoțiile" rel="bookmark">Loredana - Emoțiile</a></h3><time class="rpwe-time published" datetime="2021-03-17T17:53:42+02:00">Acum 2 zile</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2020 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_chrome gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2021/03/marius-ionita-romanii-au-talent-2021/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Phone</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description_201_13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2021\/03\/marius-ionita-romanii-au-talent-2021\/":138604};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"138604 https:\/\/www.infomusic.ro\/?p=138604\/","disqusShortname":"infomusicro","disqusTitle":"\"Rom\u00e2nii au talent\": Marius Ioni\u021b\u0103 a creat un moment antrenant de step \u0219i percu\u021bie","disqusUrl":"https:\/\/www.infomusic.ro\/2021\/03\/marius-ionita-romanii-au-talent-2021\/","postId":"138604"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.infomusic.ro","ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"go","link_prefixes":{"0":"recommends","2":"go"},"post_id":"138604","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/thirstyaffiliates/js/app/ta.js' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'24124147',post:'138604',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '138604' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2021/03/delia-este-primul-artist-din-romania-care-lanseaza-un-nft-cu-single-ul-racheta/" rel="&quot;Românii au talent&quot;: Marius Ioniță a creat un moment antrenant de step și percuție">Delia este primul artist din România care lansează un NFT, cu single-ul "Racheta"</a></h5><p>Cei care au urmărit ştirile legate de tehnologie şi muzică în ultima lună au remarcat un cuvânt cheie care apare...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
