<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head profile="https://gmpg.org/xfn/11">
<title>Concertul Opeth de la București a fost reprogramat în septembrie 2021</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Concertul Opeth, ce ar fi trebuit să aibă loc la București pe 19 martie 2021, a fost reprogramat pentru 24 septembrie. Află detalii despre bilete." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concertul Opeth de la București a fost reprogramat în septembrie 2021" />
<meta property="og:description" content="Concertul Opeth, ce ar fi trebuit să aibă loc la București pe 19 martie 2021, a fost reprogramat pentru 24 septembrie. Află detalii despre bilete." />
<meta property="og:url" content="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/raluca.tanase.18" />
<meta property="article:published_time" content="2020-12-14T14:23:21+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2020/12/opeth-live-captura-youtube.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@infomusicro" />
<meta name="twitter:site" content="@infomusicro" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2020/12/opeth-live-captura-youtube.jpg","width":1200,"height":800,"caption":"Opeth live la RED ROCKS AMPHITHEATRE"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#webpage","url":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/","name":"Concertul Opeth de la Bucure\u0219ti a fost reprogramat \u00een septembrie 2021","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#primaryimage"},"datePublished":"2020-12-14T14:23:21+00:00","dateModified":"2020-12-14T14:23:21+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a"},"description":"Concertul Opeth, ce ar fi trebuit s\u0103 aib\u0103 loc la Bucure\u0219ti pe 19 martie 2021, a fost reprogramat pentru 24 septembrie. Afl\u0103 detalii despre bilete.","breadcrumb":{"@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/","url":"https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/","name":"Concertul Opeth de la Bucure\u0219ti a fost reprogramat \u00een septembrie 2021"}}]},{"@type":"Person","@id":"https://www.infomusic.ro/#/schema/person/1a614e0e69a24c97c5e73ebee1fca90a","name":"Raluca Chiril\u0103","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=96&d=blank&r=g","caption":"Raluca Chiril\u0103"},"description":"Gusturile se pot schimba \u00een timp, \u00eensa muzica r\u0103m\u00e2ne terapie. A \u00eenceput cu blues, s-a dat apoi pe rock, acum \u0219i folk-ul \u0219i jazz-ul \u00eei suna bine, iar pe viitor e posibil s\u0103 apar\u0103 \u0219i alte devieri. Regula r\u0103m\u00e2ne una: atunci c\u00e2nd te g\u00e2dil\u0103 \u00een mod pl\u0103cut la ureche se cheam\u0103 c\u0103 e muzic\u0103. \u0218i c\u00e2nd e muzic\u0103, e relaxare: g\u00e2ndurile \u021bi se adun\u0103, fruntea se descre\u021be\u0219te, totul merge mai cu spor.","sameAs":["https://www.facebook.com/raluca.tanase.18"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Concertul Opeth de la București a fost reprogramat în septembrie 2021' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js' id='jquery-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js' id='itro-scripts-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js' id='iworks_upprev-js-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js' id='infomusic-js'></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomusic.ro/wp-json/wp/v2/posts/137039" /><link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2020%2F12%2Fconcert-opeth-bucuresti-reprogramat-septembrie-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2020%2F12%2Fconcert-opeth-bucuresti-reprogramat-septembrie-2021%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2020');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Raluca Chirilă');
__gaPET('set', 'dimension5', 'Concerte &amp; turnee');
__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200], [1200, 250]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [1200, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-137039 single-format-standard" style="background: #000;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper"><div style="text-align: center; padding: 5px 0 0 0;"><a href="https://www.infomusic.ro/go/zenbook-flip-s/" target="_blank"><img src="https://static.infomusic.ro/media/2020/12/970x250_CCF_UX371_digit.jpg"></a></div>
<div id="header">
<div class="logo" id="image-logo"> <a href="https://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a></div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2020" href="https://www.infomusic.ro/videoclipuri/2020/">Videoclipuri 2020</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-133847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133847"><a href="https://www.infomusic.ro/concerte-2020-iulie/">Concerte în Iulie 2020</a></li>
<li id="menu-item-133846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133846"><a href="https://www.infomusic.ro/concerte-2020-august/">Concerte în August 2020</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133845"><a href="https://www.infomusic.ro/concerte-2020-septembrie/">Concerte în Septembrie 2020</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div id="metaslider-id-108870" style="max-width: 1200px;" class="ml-slider-3-19-1 ml-slider-pro-2-18-0 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
</ul>
</div>
</div><div id="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2020</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/toto-dumitrescu-a-castigat-te-cunosc-de-undeva-14-vezi-finalistii-sezonului/" rel="bookmark" title="Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/toto-dumitrescu-manson-te-cunosc-de-undeva-150x150.jpg" class="entry-thumb wp-post-image" alt="Toto Dumitrescu în emisiunea ”Te cunosc de undeva”" loading="lazy" data-attachment-id="137038" data-permalink="https://www.infomusic.ro/2020/12/toto-dumitrescu-a-castigat-te-cunosc-de-undeva-14-vezi-finalistii-sezonului/toto-dumitrescu-manson-te-cunosc-de-undeva/" data-orig-file="https://static.infomusic.ro/media/2020/12/toto-dumitrescu-manson-te-cunosc-de-undeva.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toto Dumitrescu în emisiunea ”Te cunosc de undeva”" data-image-description="&lt;p&gt;Toto Dumitrescu în emisiunea ”Te cunosc de undeva”&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/12/toto-dumitrescu-manson-te-cunosc-de-undeva-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/12/toto-dumitrescu-manson-te-cunosc-de-undeva-800x533.jpg" />Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/alina-eremia-youtube-concert-show-must-go-on-video-trailer/" rel="bookmark" title="Alina Eremia susține pe YouTube concertul " Show Must Go On", cu vizionare gratuită - VIDEO TRAILER"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/alina-eremia-show-must-go-on-150x150.jpg" class="entry-thumb wp-post-image" alt="Alina Eremia - Show Must Go On" loading="lazy" data-attachment-id="137034" data-permalink="https://www.infomusic.ro/2020/12/alina-eremia-youtube-concert-show-must-go-on-video-trailer/alina-eremia-show-must-go-on/" data-orig-file="https://static.infomusic.ro/media/2020/12/alina-eremia-show-must-go-on.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alina Eremia - Show Must Go On" data-image-description="&lt;p&gt;Alina Eremia - Show Must Go On&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/12/alina-eremia-show-must-go-on-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/12/alina-eremia-show-must-go-on-800x533.jpg" />Alina Eremia susține pe YouTube concertul "Show Must Go On", cu vizionare gratuită - VIDEO TRAILER</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/x-factor-2020-dueluri-runda-2/" rel="bookmark" title="Cele mai bune voci de la X Factor 2020 au trecut și de cea de-a doua rundă de Dueluri"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/08/X-Factor-2020-juriu-nou-150x150.jpg" class="entry-thumb wp-post-image" alt="Juriul X Factor 2020" loading="lazy" data-attachment-id="135028" data-permalink="https://www.infomusic.ro/2020/08/x-factor-romania-2020-se-va-difuza-din-septembrie-data-masked-singer/x-factor-2020-juriu-nou/" data-orig-file="https://static.infomusic.ro/media/2020/08/X-Factor-2020-juriu-nou.jpg" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juriul X Factor 2020" data-image-description="&lt;p&gt;Juriul X Factor 2020 &lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/08/X-Factor-2020-juriu-nou-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/08/X-Factor-2020-juriu-nou-800x533.jpg" />Cele mai bune voci de la X Factor 2020 au trecut și de cea de-a doua rundă de Dueluri</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/finalistii-x-factor-2020/" rel="bookmark" title="Ei sunt finaliștii X Factor 2020 - VIDEO"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/finalisti-x-factor-2020-150x150.jpg" class="entry-thumb wp-post-image" alt="Finaliști X Factor 2020" loading="lazy" data-attachment-id="137023" data-permalink="https://www.infomusic.ro/2020/12/finalistii-x-factor-2020/finalisti-x-factor-2020/" data-orig-file="https://static.infomusic.ro/media/2020/12/finalisti-x-factor-2020.jpg" data-orig-size="1920,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="finalisti-x-factor-2020" data-image-description="&lt;p&gt;Finaliști X Factor 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/12/finalisti-x-factor-2020-300x300.jpg" data-large-file="https://static.infomusic.ro/media/2020/12/finalisti-x-factor-2020-600x600.jpg" />Ei sunt finaliștii X Factor 2020 - VIDEO</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/taylor-swift-album-evermore-pandemie/" rel="bookmark" title="Taylor Swift a lansat albumul " Evermore", un nou LP "născut" în pandemie"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/taylor-swift-evermore-2020-150x150.jpg" class="entry-thumb wp-post-image" alt="Taylor Swift în videoclipul ”Willow”" loading="lazy" data-attachment-id="137011" data-permalink="https://www.infomusic.ro/2020/12/taylor-swift-album-evermore-pandemie/taylor-swift-evermore-2020/" data-orig-file="https://static.infomusic.ro/media/2020/12/taylor-swift-evermore-2020.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taylor Swift în videoclipul ”Willow”" data-image-description="&lt;p&gt;Taylor Swift în videoclipul ”Willow”&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/12/taylor-swift-evermore-2020-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/12/taylor-swift-evermore-2020-800x533.jpg" />Taylor Swift a lansat albumul "Evermore", un nou LP "născut" în pandemie</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/12/x-factor-2020-semifinalisti/" rel="bookmark" title="X Factor 2020 și-a ales semifinaliștii; află cine sunt aceștia - VIDEO"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/12/semifinalisti-x-factor-2020-150x150.jpg" class="entry-thumb wp-post-image" alt="Semifinaliști X Factor 2020" loading="lazy" data-attachment-id="137006" data-permalink="https://www.infomusic.ro/2020/12/x-factor-2020-semifinalisti/semifinalisti-x-factor-2020/" data-orig-file="https://static.infomusic.ro/media/2020/12/semifinalisti-x-factor-2020.jpg" data-orig-size="1920,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="semifinalisti-x-factor-2020" data-image-description="&lt;p&gt;Semifinaliști X Factor 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/12/semifinalisti-x-factor-2020-300x300.jpg" data-large-file="https://static.infomusic.ro/media/2020/12/semifinalisti-x-factor-2020-600x600.jpg" />X Factor 2020 și-a ales semifinaliștii; află cine sunt aceștia - VIDEO</a> </span>
</div> 
<div class="clear"></div><div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-137039" class="post-137039 post type-post status-publish format-standard has-post-thumbnail category-concerte-turnee tag-bilete-concert tag-concerte-2021 tag-concerte-bucuresti tag-muzica-straina tag-reprogramare gen-metal gen-rock flux-inclus-in-newsletter artist-opeth">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/" title="Stiri despre Concerte &amp; turnee" itemprop="url"><span itemprop="title">Concerte &amp; turnee</span></a></div>
</div>
<meta name="author" content="Raluca Chirilă">
<meta itemprop="articleSection" content="Concerte &amp; turnee, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Concerte &amp; turnee" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Concertul Opeth de la București a fost reprogramat în septembrie 2021" />
<meta itemprop="dateModified" content="2020-12-14" />
<meta itemprop="dateCreated" content="2020-12-14" />
<meta itemprop="datePublished" content="2020-12-14" />
<meta itemprop="identifier" content="137039" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2020" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2020/12/opeth-live-captura-youtube.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/" rel="bookmark" title="Concertul Opeth de la București a fost reprogramat în septembrie 2021">Concertul Opeth de la București a fost reprogramat în septembrie 2021</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/raluca/" title="Posts by Raluca Chirilă" class="author url fn" rel="author">Raluca Chirilă</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2020-12-14">14 decembrie 2020<time> la <time class="value">16:23</time></span></span><span itemprop="updated"><time class="value" date time="2020-12-14"></time><time class="value" date time="16:23"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Concertul Opeth, ce ar fi trebuit să aibă loc la București pe 19 martie 2021, a fost reprogramat pentru 24 septembrie. Biletele achiziționate rămân valabile pentru noua dată. </span>
<div id="attachment_137040" class="wp-caption aligncenter"><img class="size-full wp-image-137040" alt="Opeth live la RED ROCKS AMPHITHEATRE" src="https://static.infomusic.ro/media/2020/12/opeth-live-captura-youtube-800x533.jpg" width="800"><p class="wp-caption-text">Opeth live la RED ROCKS AMPHITHEATRE │ FOTO: Captură YouTube </p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Opeth live la RED ROCKS AMPHITHEATRE">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2020/12/opeth-live-captura-youtube-800x533.jpg">
<meta itemprop="author" value="Captură YouTube">
<meta itemprop="description" content="Opeth live la RED ROCKS AMPHITHEATRE">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137039" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137039" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137039" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<p>Formația Opeth a fost obligată să își adapteze planurile de turneu, ca urmare a pandemiei, lucru care a dus la modificarea datei show-ului de la București. Astfel, acesta a fost <strong>mutat de pe 19 martie pe 24 septembrie 2021</strong>. Show-ul va avea loc la Arenele Romane din București, iar în deschidere va concerta trupa islandeză The Vintage Caravan.</p><div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<h2>Bilete la concertul Opeth de la București, septembrie 2021</h2>
<p>Biletele achiziționate pentru data inițială rămân valabile pentru noua dată, din septembrie. Primele două categorii, Earlybird (119 lei) și Golden Earlybird (179 lei), sunt deja Sold Out, iar la categoria Golden Presale (199 lei) au mai rămas doar 15 bilete. Pentru mai multe detalii privind categoriile de bilete accesați <a href="https://www.infomusic.ro/agenda/opeth-concert-bucuresti-2021/">Agenda InfoMusic</a>.</p>
<h2>Opeth promovează la București albumul "In Cauda Venenum"</h2>
<p>Cu 13 albume la activ, intense, variate și bogate stilistic,<strong> Opeth se numără printre cele mai bune proiecte muzicale de pe mapamond</strong>, fie că vorbim despre show-urile live sau despre albume. De-a lungul carierei, trupa a parcurs un traseu stilistic foarte divers și interesant: cu "Orchid" (1995) a redefinit granițele death metal-ului. Șase ani mai târziu, cu "Blackwater Park", a atins culmile muzicalității specifice genului, pentru ca "Damnation" (2003) să spargă normele consacrate. Cinci ani după aceea, "Watershed" a marcat încheierea capitolului death metal după vizitarea și surprinderea celor mai întunecate colțuri și a celor mai brutale nuanțe ale sale. În 2014, albumul „Pale Communion” a reprezentat puntea de trecere oficială către genul progresiv, marcată de o îmbinare și interpretare inedită, contemporană, a tonalităților specifice anilor ‛60, ‛70 și ‛80.</p>
<p>Acum, Opeth ne readuce către filonul tradiţional, etnic, al fiecărei muzici, prin îndrăzneala de a lansa un album întreg în limba maternă a trupei, suedeza. Cu titlu latin: "In Cauda Venenum".</p>
<p><strong>Opeth este o trupă obişnuită cu publicul din România.</strong> Cu toate acestea, s-a scurs o octavă de ani de când suedezii (cu implanturi sud-americane) nu au mai călcat în capitala țării.</p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='805' height='453' src='https://www.youtube.com/embed/OOwmZwpQkrs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
<p><strong>The Vintage Caravan respectă reţeta genului</strong>, cu un sunet puternic şi brut presărat pe ici, pe colo, cu aluzii psihedelice şi cu momentele de virtuozitate solistică flamboiantă, obligatorie pentru perioada din care se inspiră. Cu o singură schimbare de componenţă în toată istoria – sosirea noului baterist, Stefán Ari Stefánsson – islandezii, care între timp s-au mutat în Danemarca, îşi văd de drum şi au ajuns să intre în conştiinţa publicului şi prin concerte pe marile scene rock şi metal, inclusiv Wacken Open Air. Şi, fără îndoială, o asemenea muzică se simte cel mai bine în concert.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='805' height='453' src='https://www.youtube.com/embed/83v95qkUcr0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=ro-RO&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</p></span>
</div> 
<div id="rel-concerts" class="clear"><h3>Obține informații suplimentare despre eveniment: </h3>
<ul><li><a href="https://www.infomusic.ro/agenda/opeth-concert-bucuresti-2021/" rel="bookmark" title="Bilete concert Opeth">
<img width="150" height="150" src="https://static.infomusic.ro/media/2020/07/afis-opeth-concert-bucuresti-2021-150x150.jpg" class="entry-thumb wp-post-image" alt="" loading="lazy" data-attachment-id="134093" data-permalink="https://www.infomusic.ro/agenda/opeth-concert-bucuresti-2021/afis-opeth-concert-bucuresti-2021/" data-orig-file="https://static.infomusic.ro/media/2020/07/afis-opeth-concert-bucuresti-2021.jpg" data-orig-size="600,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-opeth-concert-bucuresti-2021" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2020/07/afis-opeth-concert-bucuresti-2021-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2020/07/afis-opeth-concert-bucuresti-2021-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Opeth la Arenele Romane</a> <a class="jumpaction-related" href="https://ambilet.ro/tc-events/opeth-the-vintage-caravan/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','https://ambilet.ro/tc-events/opeth-the-vintage-caravan/']);" rel="nofollow" target="_blank">Cumpără bilete!</a>
</li>
</ul></div><div class="clear"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137039" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137039" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-137039" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/opeth/"><span itemprop="name">Opeth</span></a></span></div>
<div class="clear"></div><div id="metaslider-id-82242" style="max-width: 790px;" class="ml-slider-3-19-1 ml-slider-pro-2-18-0 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ceb0679b73e345f2004df5cf49d9e5?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /></div> 
<div class="author-social">
<span class="author-gplus"><a itemprop="url" href="https://plus.google.com/100820805166928620446?rel=author" rel="author" title="Pagina de Google Plus a lui Raluca Chirilă"></a></span></div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Raluca Chirilă</span> este <span class="meta-author" itemprop="jobTitle">Editor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/raluca/" title="View all posts by Raluca Chirilă" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div>
<div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-194" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?ajaxCalendar=1&#038;mo=11&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">dec. 2020</td>
<td><a class="em-calnav em-calnav-next" href="/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/?ajaxCalendar=1&#038;mo=1&#038;yr=2021" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
30 </td>
<td class="eventless">
1 </td>
<td class="eventless">
2 </td>
<td class="eventless">
3 </td>
<td class="eventless">
4 </td>
<td class="eventless">
5 </td>
<td class="eventless">
6 </td>
</tr><tr> <td class="eventless">
7 </td>
<td class="eventless">
8 </td>
<td class="eventless">
9 </td>
<td class="eventless">
10 </td>
<td class="eventless">
11 </td>
<td class="eventless">
12 </td>
<td class="eventless">
13 </td>
</tr><tr> <td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2020-12-14/" title="Ștefan Hrușcă - Recital de Colinde">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-12-15/" title="Ștefan Hrușcă - Recital de Colinde">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-12-16/" title="Ștefan Hrușcă - Recital de Colinde">16</a>
</td>
<td class="eventless">
17 </td>
<td class="eventless">
18 </td>
<td class="eventless">
19 </td>
<td class="eventless">
20 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-12-21/" title="Ștefan Hrușcă - Recital de Colinde">21</a>
</td>
<td class="eventless">
22 </td>
<td class="eventless">
23 </td>
<td class="eventless">
24 </td>
<td class="eventless">
25 </td>
<td class="eventless">
26 </td>
<td class="eventless">
27 </td>
</tr><tr> <td class="eventless">
28 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-12-29/" title="Mamma Mia">29</a>
</td>
<td class="eventless">
30 </td>
<td class="eventless">
31 </td>
<td class="eventless-post">
1 </td>
<td class="eventless-post">
2 </td>
<td class="eventless-post">
3 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/" rel="">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/" rel="bookmark" title="Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020"><img width="300" height="200" src="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" class="foto-thumb wp-post-image" alt="Mariza în concert la Sala Palatului pe 7 martie 2020" loading="lazy" data-attachment-id="131642" data-permalink="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/mariza-in-concert-la-sala-palatului-pe-7-martie-2020-7/" data-orig-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010.jpg" data-orig-size="1500,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;C\u0103t\u0103lin Oancea \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;created_timestamp&quot;:&quot;1583601482&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariza în concert la Sala Palatului pe 7 martie 2020" data-image-description="&lt;p&gt;Mariza în concert la Sala Palatului pe 7 martie 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-800x532.jpg" /><h2 class="foto-title">Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/" rel="bookmark" title="POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" class="foto-thumb wp-post-image" alt="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" loading="lazy" data-attachment-id="130347" data-permalink="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/jean-gavril-a-deschis-concertul-smiley-omul-din-bucuresti-pe-21-decembrie-2019-5/" data-orig-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1576950336&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" data-image-description="&lt;p&gt;Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-800x533.jpg" /><h2 class="foto-title">POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/" rel="bookmark" title="GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" class="foto-thumb wp-post-image" alt="Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019" loading="lazy" data-attachment-id="130265" data-permalink="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/concertul-de-craciun-stefan-banica-de-la-sala-palatului-din-2019-39/" data-orig-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de pe 15 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1452033597&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;182&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de la Sala Palatului din 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concertul de Crăciun Ștefan Bănică de la Sala Palatului din 2019" data-image-description="&lt;p&gt;Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-800x533.jpg" /><h2 class="foto-title">GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div>
<div id="top-sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/toto-dumitrescu-a-castigat-te-cunosc-de-undeva-14-vezi-finalistii-sezonului/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/toto-dumitrescu-manson-te-cunosc-de-undeva-100x100.jpg" alt="Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/toto-dumitrescu-a-castigat-te-cunosc-de-undeva-14-vezi-finalistii-sezonului/" title="Legătură permanentă la Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului" rel="bookmark">Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului</a></h3><time class="rpwe-time published" datetime="2020-12-14T14:24:13+02:00">Acum 2 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/alina-eremia-youtube-concert-show-must-go-on-video-trailer/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/alina-eremia-show-must-go-on-100x100.jpg" alt="Alina Eremia susține pe YouTube concertul &quot;Show Must Go On&quot;, cu vizionare gratuită - VIDEO TRAILER"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/alina-eremia-youtube-concert-show-must-go-on-video-trailer/" title="Legătură permanentă la Alina Eremia susține pe YouTube concertul &quot;Show Must Go On&quot;, cu vizionare gratuită - VIDEO TRAILER" rel="bookmark">Alina Eremia susține pe YouTube concertul &quot;Show Must Go On&quot;, cu vizionare gratuită - VIDEO TRAILER</a></h3><time class="rpwe-time published" datetime="2020-12-14T11:46:11+02:00">Acum 5 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/grimes-a-lansat-o-noua-piesa-de-pe-coloana-sonora-cyberpunk-2077-delicate-weapon-audio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/personaj-grimes-cyberpunk-2077-lizzy-wizzy-100x100.jpg" alt="Grimes a lansat o nouă piesă de pe coloana sonoră Cyberpunk 2077, &quot;Delicate Weapon&quot; - AUDIO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/grimes-a-lansat-o-noua-piesa-de-pe-coloana-sonora-cyberpunk-2077-delicate-weapon-audio/" title="Legătură permanentă la Grimes a lansat o nouă piesă de pe coloana sonoră Cyberpunk 2077, &quot;Delicate Weapon&quot; - AUDIO" rel="bookmark">Grimes a lansat o nouă piesă de pe coloana sonoră Cyberpunk 2077, &quot;Delicate Weapon&quot; - AUDIO</a></h3><time class="rpwe-time published" datetime="2020-12-13T21:52:24+02:00">Acum 19 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/albumul-postum-al-lui-lui-chris-cornell-a-fost-lansat-no-one-sings-like-you-anymore/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/coperta-album-chris-cornell-no-one-sings-like-you-anymore-100x100.jpg" alt="Albumul postum al lui lui Chris Cornell a fost lansat: &quot;No One Sings Like You Anymore&quot;"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/albumul-postum-al-lui-lui-chris-cornell-a-fost-lansat-no-one-sings-like-you-anymore/" title="Legătură permanentă la Albumul postum al lui lui Chris Cornell a fost lansat: &quot;No One Sings Like You Anymore&quot;" rel="bookmark">Albumul postum al lui lui Chris Cornell a fost lansat: &quot;No One Sings Like You Anymore&quot;</a></h3><time class="rpwe-time published" datetime="2020-12-13T16:09:48+02:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/sinead-oconnnor-va-lansa-primul-sau-album-dupa-7-ani-in-2021/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/11/sinead-o-conner-2020-live-100x100.jpg" alt="Sinead O&#039;Connnor va lansa primul său album după 7 ani în 2021"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/sinead-oconnnor-va-lansa-primul-sau-album-dupa-7-ani-in-2021/" title="Legătură permanentă la Sinead O&#039;Connnor va lansa primul său album după 7 ani în 2021" rel="bookmark">Sinead O&#039;Connnor va lansa primul său album după 7 ani în 2021</a></h3><time class="rpwe-time published" datetime="2020-12-12T22:17:56+02:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/britney-spears-si-backstreet-boys-ne-ofera-colaborarea-visata-in-anii-90-piesa-matches/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/coperta-album-glory-britney-spears-100x100.jpg" alt="Britney Spears şi Backstreet Boys ne oferă colaborarea visată în anii &#039;90, piesa &quot;Matches&quot;"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/britney-spears-si-backstreet-boys-ne-ofera-colaborarea-visata-in-anii-90-piesa-matches/" title="Legătură permanentă la Britney Spears şi Backstreet Boys ne oferă colaborarea visată în anii &#039;90, piesa &quot;Matches&quot;" rel="bookmark">Britney Spears şi Backstreet Boys ne oferă colaborarea visată în anii &#039;90, piesa &quot;Matches&quot;</a></h3><time class="rpwe-time published" datetime="2020-12-12T06:07:26+02:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/x-factor-2020-dueluri-runda-2/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/08/X-Factor-2020-juriu-nou-100x100.jpg" alt="Cele mai bune voci de la X Factor 2020 au trecut și de cea de-a doua rundă de Dueluri"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/x-factor-2020-dueluri-runda-2/" title="Legătură permanentă la Cele mai bune voci de la X Factor 2020 au trecut și de cea de-a doua rundă de Dueluri" rel="bookmark">Cele mai bune voci de la X Factor 2020 au trecut și de cea de-a doua rundă de Dueluri</a></h3><time class="rpwe-time published" datetime="2020-12-11T23:19:41+02:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/finalistii-x-factor-2020/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/finalisti-x-factor-2020-100x100.jpg" alt="Ei sunt finaliștii X Factor 2020 - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/finalistii-x-factor-2020/" title="Legătură permanentă la Ei sunt finaliștii X Factor 2020 - VIDEO" rel="bookmark">Ei sunt finaliștii X Factor 2020 - VIDEO</a></h3><time class="rpwe-time published" datetime="2020-12-11T22:51:12+02:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/liviu-teodorescu-florile-dalbe/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/12/videoclip-liviu-teodorescu-florile-dalbe-100x100.jpg" alt="Liviu Teodorescu - Florile Dalbe"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/liviu-teodorescu-florile-dalbe/" title="Legătură permanentă la Liviu Teodorescu - Florile Dalbe" rel="bookmark">Liviu Teodorescu - Florile Dalbe</a></h3><time class="rpwe-time published" datetime="2020-12-11T22:19:25+02:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/12/laura-bretan-si-alberto-urso-lanseaza-piesa-miracoli-audio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/12/laura-bretan-concert-sala-palatului-2019-05305-100x100.jpg" alt="Laura Bretan și Alberto Urso lansează piesa &quot;Miracoli&quot; - AUDIO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/12/laura-bretan-si-alberto-urso-lanseaza-piesa-miracoli-audio/" title="Legătură permanentă la Laura Bretan și Alberto Urso lansează piesa &quot;Miracoli&quot; - AUDIO" rel="bookmark">Laura Bretan și Alberto Urso lansează piesa &quot;Miracoli&quot; - AUDIO</a></h3><time class="rpwe-time published" datetime="2020-12-11T17:48:55+02:00">Acum 3 zile</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2020 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_gecko gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2020/12/concert-opeth-bucuresti-reprogramat-septembrie-2021/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Phone</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description_201_13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2020\/12\/concert-opeth-bucuresti-reprogramat-septembrie-2021\/":137039};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"137039 https:\/\/www.infomusic.ro\/?p=137039\/","disqusShortname":"infomusicro","disqusTitle":"Concertul Opeth de la Bucure\u0219ti a fost reprogramat \u00een septembrie 2021","disqusUrl":"https:\/\/www.infomusic.ro\/2020\/12\/concert-opeth-bucuresti-reprogramat-septembrie-2021\/","postId":"137039"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.infomusic.ro","ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"go","link_prefixes":["recommends","go"],"post_id":"137039","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/thirstyaffiliates/js/app/ta.js' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'24124147',post:'137039',tz:'2',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '137039' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2020/12/toto-dumitrescu-a-castigat-te-cunosc-de-undeva-14-vezi-finalistii-sezonului/" rel="Concertul Opeth de la București a fost reprogramat în septembrie 2021">Toto Dumitrescu a câștigat Te Cunosc de Undeva #14 - Vezi finaliștii sezonului</a></h5><p>Actorul Toto Dumitrescu, fiul fostului fotbalist Ilie Dumitrescu, a câștigat ediția a 14-a a emisiunii Te Cunosc de Undeva, sezonul...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
