<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head profile="https://gmpg.org/xfn/11">
<title>Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Sezonul 4 al serialului &quot;Casa de Papel&quot; a sosit pe Netflix pe 3 aprilie 2020. Află povestea fenomenului spaniol." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix" />
<meta property="og:description" content="Sezonul 4 al serialului &quot;Casa de Papel&quot; a sosit pe Netflix pe 3 aprilie 2020. Află povestea fenomenului spaniol." />
<meta property="og:url" content="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/alexandru.stanescu1" />
<meta property="article:tag" content="documentar" />
<meta property="article:tag" content="episoade noi" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="serial" />
<meta property="article:tag" content="serial spaniol" />
<meta property="article:tag" content="sezonul 4" />
<meta property="article:section" content="Muzică și film" />
<meta property="article:published_time" content="2020-04-03T19:31:27+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix.jpg" />
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sezonul 4 al serialului &quot;Casa de Papel&quot; a sosit pe Netflix pe 3 aprilie 2020. Află povestea fenomenului spaniol." />
<meta name="twitter:title" content="Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix.jpg" />
<meta name="twitter:creator" content="@alexstanescu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","inLanguage":"ro-RO","description":"zi de zi muzica. stiri si concerte","potentialAction":[{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#primaryimage","inLanguage":"ro-RO","url":"https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix.jpg","width":900,"height":505,"caption":"Casa de Papel Poster sezon 4 serial Netflix"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#webpage","url":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/","name":"Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#primaryimage"},"datePublished":"2020-04-03T19:31:27+00:00","dateModified":"2020-04-03T19:31:27+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/645c187dc6d6293ef7dedea2a7df31a6"},"description":"Sezonul 4 al serialului \"Casa de Papel\" a sosit pe Netflix pe 3 aprilie 2020. Afl\u0103 povestea fenomenului spaniol.","breadcrumb":{"@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/","url":"https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/","name":"Sezonul 4 al serialului \"La Casa de Papel\" este disponibil acum pe Netflix"}}]},{"@type":["Person"],"@id":"https://www.infomusic.ro/#/schema/person/645c187dc6d6293ef7dedea2a7df31a6","name":"Alex St\u0103nescu","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=96&d=blank&r=g","caption":"Alex St\u0103nescu"},"description":"Am \u00eenceput cu hip-hop \u00een anii 90, deseori prins de la radiourile ilegale de cartier. La Familia \u015fi B.U.G. Mafia au fost \u00eenlocuite pe repede \u00eenainte de Nickelback, apoi Linkin Park, System of a Down, TOOL \u015fi a \u00eenceput incursiunea \u00een rock \u00eentre 2003 \u015fi 2010. \u00cen 2010 \u00eencepea isteria drum &amp; bass \u015fi dubstep, care a durat cam 2-3 ani. Am revenit apoi la rock alternativ, cu ceva trip-hop la pachet \u015fi sunt mereu \u00een c\u0103utarea unui sound unic, a urm\u0103torului mare gen muzical.","sameAs":["https://www.facebook.com/alexandru.stanescu1","https://twitter.com/https://twitter.com/alexstanescu"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js'></script>
<link rel='https://api.w.org/' href='https://www.infomusic.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2020%2F04%2Fsezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2020%2F04%2Fsezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2020');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alex Stănescu');
__gaPET('set', 'dimension5', 'Muzică și film');
https://extend.vimeocdn.com/ga/16947862.js

__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200], [1200, 250]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [1200, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-132330 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div id="header">
<div class="logo" id="image-logo"> <a href="https://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a></div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro?sub_confirmation=1" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2018" href="https://www.infomusic.ro/videoclipuri/2018/">Videoclipuri 2018</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
<li id="menu-item-128993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128993"><a title="Concerte în Martie 2020" href="https://www.infomusic.ro/concerte-2020-martie/">Concerte Martie 2020</a></li>
<li id="menu-item-128992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128992"><a title="Concerte în Aprilie 2020" href="https://www.infomusic.ro/concerte-2020-aprilie/">Concerte Aprilie 2020</a></li>
<li id="menu-item-128990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128990"><a title="Concerte în Mai 2020" href="https://www.infomusic.ro/concerte-2020-mai/">Concerte Mai 2020</a></li>
<li id="menu-item-128991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128991"><a title="Concerte în Iunie 2020" href="https://www.infomusic.ro/concerte-2020-iunie/">Concerte Iunie 2020</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div id="metaslider-id-108870" style="max-width: 1200px;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
</ul>
</div>
</div><div id="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2020</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2020/04/tarja-turunen-video-together-at-home/" rel="bookmark" title="Tarja Turunen ne cântă de acasă - VIDEO (Together at Home)"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/04/tarja-turunen-together-at-home-150x150.jpg" class="entry-thumb wp-post-image" alt="Tarja Turunen - Together at Home" data-attachment-id="132274" data-permalink="https://www.infomusic.ro/2020/04/tarja-turunen-video-together-at-home/tarja-turunen-together-at-home/" data-orig-file="https://static.infomusic.ro/media/2020/04/tarja-turunen-together-at-home.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarja Turunen - Together at Home" data-image-description="&lt;p&gt;Tarja Turunen - Together at Home&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/04/tarja-turunen-together-at-home-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/04/tarja-turunen-together-at-home-800x534.jpg" />Tarja Turunen ne cântă de acasă - VIDEO (Together at Home)</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/david-garrett-concert-bucuresti-2020/" rel="bookmark" title="Concert David Garrett - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/12/afis-david-garrett-concert-romania-2020-e1579124360193-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="129689" data-permalink="https://www.infomusic.ro/agenda/david-garrett-concert-bucuresti-2020/afis-david-garrett-concert-romania-2020/" data-orig-file="https://static.infomusic.ro/media/2019/12/afis-david-garrett-concert-romania-2020.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-david-garrett-concert-romania-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/12/afis-david-garrett-concert-romania-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/afis-david-garrett-concert-romania-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>David Garrett</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/untold-festival-2020/" rel="bookmark" title="Concert UNTOLD Festival 2020 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/11/primul-val-artisti-untold-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="131324" data-permalink="https://www.infomusic.ro/agenda/untold-festival-2020/primul-val-artisti-untold-2020/" data-orig-file="https://static.infomusic.ro/media/2019/11/primul-val-artisti-untold-2020.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primul-val-artisti-untold-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/11/primul-val-artisti-untold-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/11/primul-val-artisti-untold-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>UNTOLD Festival 2020</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/celine-dion-concert-bucuresti-2020/" rel="bookmark" title="Concert Celine Dion - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/09/afis-celine-dion-arena-nationala-2020-e1572956161696-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="128426" data-permalink="https://www.infomusic.ro/agenda/celine-dion-concert-bucuresti-2020/afis-celine-dion-arena-nationala-2020/" data-orig-file="https://static.infomusic.ro/media/2019/09/afis-celine-dion-arena-nationala-2020.jpg" data-orig-size="640,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-celine-dion-arena-nationala-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/09/afis-celine-dion-arena-nationala-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/09/afis-celine-dion-arena-nationala-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Celine Dion</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/slipknot-concert-bucuresti-2020/" rel="bookmark" title="Concert Slipknot - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2020/01/afis-slipknot-concert-bucuresti-2020-e1579514464817-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="130718" data-permalink="https://www.infomusic.ro/agenda/slipknot-concert-bucuresti-2020/afis-slipknot-concert-bucuresti-2020/" data-orig-file="https://static.infomusic.ro/media/2020/01/afis-slipknot-concert-bucuresti-2020.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-slipknot-concert-bucuresti-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2020/01/afis-slipknot-concert-bucuresti-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2020/01/afis-slipknot-concert-bucuresti-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Slipknot</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/il-volo-concert-bucuresti-2020/" rel="bookmark" title="Concert Il Volo - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/12/afis-il-volo-concert-bucuresti-2020-e1579124441137-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="129974" data-permalink="https://www.infomusic.ro/agenda/il-volo-concert-bucuresti-2020/afis-il-volo-concert-bucuresti-2020/" data-orig-file="https://static.infomusic.ro/media/2019/12/afis-il-volo-concert-bucuresti-2020.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-il-volo-concert-bucuresti-2020" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/12/afis-il-volo-concert-bucuresti-2020-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/afis-il-volo-concert-bucuresti-2020-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Il Volo</a> </span>
</div> 
<div class="clear"></div><div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-132330" class="post-132330 post type-post status-publish format-standard has-post-thumbnail category-muzica-film tag-documentar tag-episoade-noi tag-netflix tag-serial tag-serial-spaniol tag-sezonul-4 flux-inclus-in-newsletter">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/muzica-film/" title="Stiri despre Muzică și film" itemprop="url"><span itemprop="title">Muzică și film</span></a></div>
</div>
<meta name="author" content="Alex Stănescu">
<meta itemprop="articleSection" content="Muzică și film, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Muzică și film" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Sezonul 4 al serialului " La Casa de Papel" este disponibil acum pe Netflix" />
<meta itemprop="dateModified" content="2020-04-03" />
<meta itemprop="dateCreated" content="2020-04-03" />
<meta itemprop="datePublished" content="2020-04-03" />
<meta itemprop="identifier" content="132330" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2020" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/" rel="bookmark" title="Sezonul 4 al serialului " La Casa de Papel" este disponibil acum pe Netflix">Sezonul 4 al serialului "La Casa de Papel" este disponibil acum pe Netflix</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alex-stanescu/" title="Posts by Alex Stănescu" class="author url fn" rel="author">Alex Stănescu</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2020-04-03">03 aprilie 2020<time> la <time class="value">22:31</time></span></span><span itemprop="updated"><time class="value" date time="2020-04-03"></time><time class="value" date time="22:31"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Una dintre cele mai reputate producţii Netflix, "La Casa de Papel" a revenit astăzi cu sezonul 4. Aveţi la dispoziţie 8 episoade pentru a afla soarta Profesorului, a lui Nairobi, Tokyo, Rio şi Helsinki. Detalii despre această producţie aflaţi în articol.</span>
<div id="attachment_132331" class="wp-caption aligncenter"><img class="size-full wp-image-132331" alt="Casa de Papel Poster sezon 4 serial Netflix" src="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix-800x449.jpg" width="800"><p class="wp-caption-text">Casa de Papel Poster sezon 4 serial Netflix (foto: Netflix)</p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Casa de Papel Poster sezon 4 serial Netflix">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2020/04/casa-de-papel-poster-sezon-4-netflix-800x449.jpg">
<meta itemprop="author" value="Netflix">
<meta itemprop="description" content="Casa de Papel Poster sezon 4 serial Netflix">
<meta itemprop="width" content="800">
<meta itemprop="height" content="449">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-132330" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-132330" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-132330" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<p><strong>"La Casa de Papel"</strong> sau <strong>"Money Heist"</strong> cum e cunoscut în ţările vorbitoare de limbă engleză este un <strong>serial</strong> spaniol, creat de către Alex Pina pentru televiziunea spaniolă Antena 3. Primele 15 episoade au fost difuzate între 2 mai 2017 şi 23 noiembrie 2017, iar <strong>Netflix</strong> a cumpărat drepturile pe final de 2017, în urma unui succes răsunător. Seria a fost re-taiată în 22 de episoade mai scurte şi lansată internaţional, începând cu primul sezon pe 20 decembrie 2017.</p><div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<p>În aprilie 2018 <a href="https://www.infomusic.ro/2019/09/o-piesa-compusa-de-inna-apare-intr-un-serial-original-netflix/">Netflix</a> continua producţia şi îi sălta bugetul, pentru 16 episoade noi. Partea 3, cu 8 episoade a sosit pe 19 iulie 2019, iar <strong>Partea 4</strong>, tot cu 8 episoade tocmai a debutat pe 3 aprilie 2020. La aceeaşi dată apare pe Netflix şi un documentar despre fenomenul "Casa de Papel", în care vedem interviuri cu producătorii, actorii şi aflăm ideile din spatele acestui hit. Documentarul se numeşte "Money Heist: The Phenomenon". Primele două părţi au fost despre jefuirea Monetăriei Regale a Spaniei, cu o sumedenie de modalităţi ingenioase de infiltrare, luare de ostatici şi un jaf de 2.4 miliarde de euro.</p>
<p>8 hoţi sunt implicaţi, cu nume de cod inspirate de mari oraşe de pe glob (Nairobi, Helsinki, Rio, Denver, Tokyo, Berlin, Oslo, Moscova), iar creierul operaţiunii este Profesorul (jucat de Alvaro Morte). Seria a fost filmată în Madrid, dar în Partea 3 au fost filmări şi în Panama, Thailanda şi Florenţa. Povestea include numeroase flashback-uri, salturi temporale şi multe twist-uri şi momente tensionate. Sunt şi momente în care naratorul joacă feste publicului, prezentând o viziune iluzorie a realităţii.</p>
<p>Partea 3 a atras 34 de milioane de perechi de ochi, doborând recorduri pe Netflix. Se pare că şi <strong>sezonul 4</strong> a debutat cu "scandal", <a href="https://www.infomusic.ro/2019/06/oh-ramona-filmul-cu-record-de-box-office-in-romania-ajunge-pe-netflix-alaturi-de-alte-pelicule-ale-cristinei-jacob/">Netflix</a> picând pentru o scurtă perioadă de îndată ce s-au lansat cele 8 episoade. Fanii au reacţionat imediat pe reţelele de socializare şi au început să posteze melodia "Ciao Bella Ciao Ciao", care a definit spiritul revoluţionar al producţiei. De această dată îi regăsim pe jefuitori în Banca Spaniei, având la îndemână secrete de stat, lansatoare de rachete şi tone de aur.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='600' height='338' src='https://www.youtube.com/embed/p_PJbmrX4uk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Nairobi a fost împuşcată la finalul Părţii 3, iar iubitei Profesorului, Lisabona i s-a înscenat moartea. Ce se întâmplă mai departe aflaţi din cele 8 noi episoade. Vă pot dezvălui că Berlin va apărea în flashback-uri cântând încă o piesă italiană care va deveni imn al seriei.</p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</p></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-132330" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-132330" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-132330" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div><div id="metaslider-id-82242" style="max-width: 790px;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div> 
<div class="author-social">
</div>
<div class="author-social">
<span class="author-twitter"><a href="https://twitter.com/https://twitter.com/alexstanescu" title="Canalul de Twitter al lui Alex Stănescu"></a></span>
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alex Stănescu</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alex-stanescu/" title="View all posts by Alex Stănescu" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-129" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?ajaxCalendar=1&#038;mo=3&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">apr. 2020</td>
<td><a class="em-calnav em-calnav-next" href="/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/?ajaxCalendar=1&#038;mo=5&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
30 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2020-03-31/" title="Ștefan Bănică">31</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-01/" title="Coma - Light, Dimitri&#039;s Bats, Sympathy for the Rolling Stones // Tribute Show">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-02/" title="Emeric Imre, Implant Pentru Refuz - acustic, The Mono Jacks - ONLINE">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-03/" title="Alternosfera, Fără Zahăr, Moonlight Breakfast - lansare single">3</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2020-04-04/" title="Alternosfera, David Helbock, Șuie Paparude">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-05/" title="Blazzaj">5</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-06/" title="Phronesis">6</a>
</td>
<td class="eventless">
7 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-08/" title="CTC, Dragoș Moldovan, Pinholes">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-09/" title="BT Live: Vița de Vie, Celelalte Cuvinte">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-10/" title="Alexandru Andrieș, Alternosfera, Cecilia Krull">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-11/" title="Alternosfera, Damian Drăghici &#038; Brothers, Ioana Ignat">11</a>
</td>
<td class="eventless">
12 </td>
</tr><tr> <td class="eventless">
13 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-14/" title="Ineffable">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-15/" title="Aerosmith Crazy Show, Golan, The Mono Jacks">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-16/" title="The R.O.C.K. - AC/DC Tribute">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-17/" title="Trooper: &quot;Strigăt Best Of 2002 - 2019&quot;">17</a>
</td>
<td class="eventless">
18 </td>
<td class="eventless">
19 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-20/" title="B.U.G. Mafia">20</a>
</td>
<td class="eventless">
21 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-22/" title="Avishai Cohen, Luna Amară">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-23/" title="Jazz in Church 2020, Rokolectiv Festival 2020, Sarmalele Reci - Țara te vrea prost">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-24/" title="Direcția 5 - Povestea noastră, Mamma Mia">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-25/" title="5GANG, A Night at the Oscars, B.B.B. Festival 2020">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-26/" title="Direcția 5 - Povestea noastră">26</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-27/" title="Direcția 5 - Povestea noastră">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-28/" title="Cristi Minculescu &#038; Valter &#038; Boro">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2020-04-29/" title="Just Beat It // Michael Jackson Tribute">29</a>
</td>
<td class="eventless">
30 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2020-05-01/" title="Tricky">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2020-05-02/" title="Tricky">2</a>
</td>
<td class="eventless-post">
3 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/">
politica de utilizare cookie-uri </a>
</div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-129832" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-129832"><a title="Bilete UNTOLD Festival 2020" href="https://www.infomusic.ro/agenda/untold-festival-2020/">Bilete UNTOLD Festival 2020</a></li>
<li id="menu-item-128989" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-128989"><a title="Bilete Neversea 2020" href="https://www.infomusic.ro/agenda/neversea-festival-2020/">Bilete Neversea 2020</a></li>
<li id="menu-item-129833" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-129833"><a title="Bilete concert Celine Dion" href="https://www.infomusic.ro/agenda/celine-dion-concert-bucuresti-2020/">Bilete concert Celine Dion</a></li>
<li id="menu-item-129834" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-129834"><a title="Bilete Electric Castle Festival 2020" href="https://www.infomusic.ro/agenda/electric-castle-festival-2020/">Bilete Electric Castle Festival 2020</a></li>
<li id="menu-item-129830" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-129830"><a title="Bilete concert David Garrett la Cluj" href="https://www.infomusic.ro/agenda/david-garrett-concert-cluj-2020/">Bilete concert David Garrett la Cluj</a></li>
<li id="menu-item-129831" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-129831"><a title="Bilete concert David Garrett la București" href="https://www.infomusic.ro/agenda/david-garrett-concert-bucuresti-2020/">Bilete concert David Garrett la București</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/" rel="bookmark" title="Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020"><img width="300" height="200" src="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" class="foto-thumb wp-post-image" alt="Mariza în concert la Sala Palatului pe 7 martie 2020" data-attachment-id="131642" data-permalink="https://www.infomusic.ro/fotografii/mariza-poze-concert-sala-palatului-2020/mariza-in-concert-la-sala-palatului-pe-7-martie-2020-7/" data-orig-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010.jpg" data-orig-size="1500,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;C\u0103t\u0103lin Oancea \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;created_timestamp&quot;:&quot;1583601482&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Mariza \u00een concert la Sala Palatului pe 7 martie 2020&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariza în concert la Sala Palatului pe 7 martie 2020" data-image-description="&lt;p&gt;Mariza în concert la Sala Palatului pe 7 martie 2020&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2020/03/mariza-concert-bucuresti-2020-010-800x532.jpg" /><h2 class="foto-title">Poze de la concertul Mariza de la Sala Palatului de pe 7 martie 2020</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/" rel="bookmark" title="POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" class="foto-thumb wp-post-image" alt="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" data-attachment-id="130347" data-permalink="https://www.infomusic.ro/fotografii/jean-gavril-poze-concert-smiley-polivalenta-2019/jean-gavril-a-deschis-concertul-smiley-omul-din-bucuresti-pe-21-decembrie-2019-5/" data-orig-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1576950336&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Jean Gavril a deschis concertul Smiley Omul din Bucure\u0219ti pe 21 decembrie 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019" data-image-description="&lt;p&gt;Jean Gavril a deschis concertul Smiley Omul din București pe 21 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/jean-gavril-deschidere-concert-smiley-polivalenta-2019-5836-800x533.jpg" /><h2 class="foto-title">POZE: Jean Gavril a deschis concertul Smiley Omul de la Polivalentă pe 21 decembrie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/" rel="bookmark" title="GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" class="foto-thumb wp-post-image" alt="Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019" data-attachment-id="130265" data-permalink="https://www.infomusic.ro/fotografii/stefan-banica-concertul-de-craciun-2019-100-poze/concertul-de-craciun-stefan-banica-de-la-sala-palatului-din-2019-39/" data-orig-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de pe 15 decembrie 2019&quot;,&quot;created_timestamp&quot;:&quot;1452033597&quot;,&quot;copyright&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;182&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Concertul de Cr\u0103ciun \u0218tefan B\u0103nic\u0103 de la Sala Palatului din 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concertul de Crăciun Ștefan Bănică de la Sala Palatului din 2019" data-image-description="&lt;p&gt;Ștefan Bănică și fiul său Radu Ștefan Bănică în concertul de Crăciun din 15 decembrie 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/12/stefan-banica-concert-craciun-2019-0686-800x533.jpg" /><h2 class="foto-title">GALERIE: Concertul de Crăciun al lui Ștefan Bănică în 100 de poze</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<div id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-115697" style="max-width: 320px;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-115697 ml-slider">
<div id="metaslider_container_115697">
<ul id='metaslider_115697' class='rslides'>
</ul>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/zdob-si-zdub-statu-palma-barba-cot-bestiarium-live/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/afis-zdob-si-zdub-statu-palma-barba-cot-bestiarium-live-100x100.jpg" alt="Zdob și Zdub — Statu-Palmă-Barbă-Cot (Bestiarium live)"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/zdob-si-zdub-statu-palma-barba-cot-bestiarium-live/" title="Legătură permanentă la Zdob și Zdub — Statu-Palmă-Barbă-Cot (Bestiarium live)" rel="bookmark">Zdob și Zdub — Statu-Palmă-Barbă-Cot (Bestiarium live)</a></h3><time class="rpwe-time published" datetime="2020-04-03T17:41:35+03:00">Acum 7 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/james-bay-canta-de-acasa-video-together-at-home/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/james-bay-concert-bucuresti-2019-8514-100x100.jpg" alt="James Bay ne cântă de acasă - VIDEO (Together At Home)"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/james-bay-canta-de-acasa-video-together-at-home/" title="Legătură permanentă la James Bay ne cântă de acasă - VIDEO (Together At Home)" rel="bookmark">James Bay ne cântă de acasă - VIDEO (Together At Home)</a></h3><time class="rpwe-time published" datetime="2020-04-03T16:54:32+03:00">Acum 7 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/john-frusciante-chitaristul-rhcp-a-lansat-un-nou-album-solo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/john-frusciante-look-down-see-us-album-100x100.jpg" alt="John Frusciante, chitaristul RHCP, a lansat un nou album solo"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/john-frusciante-chitaristul-rhcp-a-lansat-un-nou-album-solo/" title="Legătură permanentă la John Frusciante, chitaristul RHCP, a lansat un nou album solo" rel="bookmark">John Frusciante, chitaristul RHCP, a lansat un nou album solo</a></h3><time class="rpwe-time published" datetime="2020-04-03T16:41:29+03:00">Acum 8 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/1975-a-lansat-jesus-christ-2005-god-bless-america-in-colaborare-cu-phoebe-bridgers/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/the-1975-jesus-christ-2005-god-bless-america-audio-100x100.jpg" alt="The 1975 a lansat &quot;Jesus Christ 2005 God Bless America&quot; în colaborare cu Phoebe Bridgers"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/1975-a-lansat-jesus-christ-2005-god-bless-america-in-colaborare-cu-phoebe-bridgers/" title="Legătură permanentă la The 1975 a lansat &quot;Jesus Christ 2005 God Bless America&quot; în colaborare cu Phoebe Bridgers" rel="bookmark">The 1975 a lansat &quot;Jesus Christ 2005 God Bless America&quot; în colaborare cu Phoebe Bridgers</a></h3><time class="rpwe-time published" datetime="2020-04-03T15:14:23+03:00">Acum 9 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/irina-rimes-feat-carlas-dreams-3-inimi/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/videoclip-irina-rimes-carlas-dreams-3-inimi-100x100.jpg" alt="Irina Rimes feat. Carla`s Dreams - 3 Inimi"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/irina-rimes-feat-carlas-dreams-3-inimi/" title="Legătură permanentă la Irina Rimes feat. Carla`s Dreams - 3 Inimi" rel="bookmark">Irina Rimes feat. Carla`s Dreams - 3 Inimi</a></h3><time class="rpwe-time published" datetime="2020-04-03T14:55:42+03:00">Acum 9 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/metallica-donat-350-000-de-dolari-lupta-impotriva-covid-19/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/08/metallica-bucuresti-2019-1183-100x100.jpg" alt="Metallica a donat 350.000 de dolari pentru lupta împotriva COVID-19"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/metallica-donat-350-000-de-dolari-lupta-impotriva-covid-19/" title="Legătură permanentă la Metallica a donat 350.000 de dolari pentru lupta împotriva COVID-19" rel="bookmark">Metallica a donat 350.000 de dolari pentru lupta împotriva COVID-19</a></h3><time class="rpwe-time published" datetime="2020-04-03T12:38:10+03:00">Acum 12 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/tame-impala-remixeaza-the-slow-rush-pentru-toti-cei-care-se-afla-in-izolare/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/coperta-album-the-slow-rush-tame-impala-100x100.jpg" alt="Tame Impala remixează &quot;The Slow Rush&quot; pentru toți cei care se află în izolare"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/tame-impala-remixeaza-the-slow-rush-pentru-toti-cei-care-se-afla-in-izolare/" title="Legătură permanentă la Tame Impala remixează &quot;The Slow Rush&quot; pentru toți cei care se află în izolare" rel="bookmark">Tame Impala remixează &quot;The Slow Rush&quot; pentru toți cei care se află în izolare</a></h3><time class="rpwe-time published" datetime="2020-04-03T11:54:31+03:00">Acum 12 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/lyric-video/inna-not-my-baby/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/lyric-video-inna-not-my-baby-100x100.jpg" alt="INNA - Not My Baby"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/lyric-video/inna-not-my-baby/" title="Legătură permanentă la INNA - Not My Baby" rel="bookmark">INNA - Not My Baby</a></h3><time class="rpwe-time published" datetime="2020-04-02T21:54:26+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/adam-levine-cover-dupa-una-dintre-cele-mai-bune-piese-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2020/04/adam-levine-in-your-eyes-cover-live-100x100.jpg" alt="Adam Levine a făcut un cover după una dintre cele mai bune piese compuse vreodată - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/adam-levine-cover-dupa-una-dintre-cele-mai-bune-piese-video/" title="Legătură permanentă la Adam Levine a făcut un cover după una dintre cele mai bune piese compuse vreodată - VIDEO" rel="bookmark">Adam Levine a făcut un cover după una dintre cele mai bune piese compuse vreodată - VIDEO</a></h3><time class="rpwe-time published" datetime="2020-04-02T18:10:48+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2020/04/the-1975-a-facut-public-tracklist-ul-noului-album/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/08/summer-well-2019-the-1975-9677-100x100.jpg" alt="The 1975 a făcut public tracklist-ul noului album"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2020/04/the-1975-a-facut-public-tracklist-ul-noului-album/" title="Legătură permanentă la The 1975 a făcut public tracklist-ul noului album" rel="bookmark">The 1975 a făcut public tracklist-ul noului album</a></h3><time class="rpwe-time published" datetime="2020-04-02T17:31:52+03:00">Acum o zi</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-129212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129212"><a href="https://www.infomusic.ro/termeni-conditii/">Termeni și condiţii</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2019 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_chrome gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2020/04/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
 <input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Phone</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description__13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2020\/04\/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix\/":132330};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"132330 https:\/\/www.infomusic.ro\/?p=132330\/","disqusShortname":"infomusicro","disqusTitle":"Sezonul 4 al serialului \"La Casa de Papel\" este disponibil acum pe Netflix","disqusUrl":"https:\/\/www.infomusic.ro\/2020\/04\/sezonul-4-al-serialului-la-casa-de-papel-este-disponibil-acum-pe-netflix\/","postId":"132330"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["nav_menu-2","metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js'></script>
<script type='text/javascript'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
var metaslider_115697 = function($) {
            $('#metaslider_115697').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_115697');
        };
        var timer_metaslider_115697 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_115697, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_115697, 1) : metaslider_115697(window.jQuery);
        };
        timer_metaslider_115697();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'24124147',post:'132330',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '132330' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2020/04/james-bay-canta-de-acasa-video-together-at-home/" rel="Sezonul 4 al serialului &quot;La Casa de Papel&quot; este disponibil acum pe Netflix">James Bay ne cântă de acasă - VIDEO (Together At Home)</a></h5><p>James Bay a susținut un show online pentru fanii de acasă, alăturându-se seriei de artiști care au acceptat inițiativa Global...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
