<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head>
<title>Programul și regulile de acces la concertul Metallica de pe Arena Națională</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="//purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Consultă programul și regulile de acces ale concertului pe care Metallica îl va susține la Arena Națională pe 14 august 2019." />
<link rel="canonical" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programul și regulile de acces la concertul Metallica de pe Arena Națională" />
<meta property="og:description" content="Consultă programul și regulile de acces ale concertului pe care Metallica îl va susține la Arena Națională pe 14 august 2019." />
<meta property="og:url" content="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:tag" content="Concerte 2019" />
<meta property="article:tag" content="Concerte în București" />
<meta property="article:tag" content="program acces" />
<meta property="article:tag" content="program concert" />
<meta property="article:tag" content="reguli de acces" />
<meta property="article:tag" content="revenire" />
<meta property="article:tag" content="turneu mondial" />
<meta property="article:section" content="Concerte &amp; turnee" />
<meta property="article:published_time" content="2019-07-22T12:28:34+00:00" />
<meta property="article:modified_time" content="2019-07-22T12:30:54+00:00" />
<meta property="og:updated_time" content="2019-07-22T12:30:54+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2013/12/trupa-metallica.jpg" />
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2013/12/trupa-metallica.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Consultă programul și regulile de acces ale concertului pe care Metallica îl va susține la Arena Națională pe 14 august 2019." />
<meta name="twitter:title" content="Programul și regulile de acces la concertul Metallica de pe Arena Națională" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2013/12/trupa-metallica.jpg" />
<meta name="twitter:creator" content="@infomusicro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","potentialAction":{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#primaryimage","url":"https://static.infomusic.ro/media/2013/12/trupa-metallica.jpg","width":800,"height":533,"caption":"Trupa Metallica"},{"@type":"WebPage","@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#webpage","url":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/","inLanguage":"ro-RO","name":"Programul \u0219i regulile de acces la concertul Metallica de pe Arena Na\u021bional\u0103","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#primaryimage"},"datePublished":"2019-07-22T12:28:34+00:00","dateModified":"2019-07-22T12:30:54+00:00","author":{"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af"},"description":"Consult\u0103 programul \u0219i regulile de acces ale concertului pe care Metallica \u00eel va sus\u021bine la Arena Na\u021bional\u0103 pe 14 august 2019.","breadcrumb":{"@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/","url":"https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/","name":"Programul \u0219i regulile de acces la concertul Metallica de pe Arena Na\u021bional\u0103"}}]},{"@type":["Person"],"@id":"https://www.infomusic.ro/#/schema/person/2e73b1c56fb4ceab989e61588b7349af","name":"Alina Ghimus","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=96&d=blank&r=g","caption":"Alina Ghimus"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.infomusic.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Programul și regulile de acces la concertul Metallica de pe Arena Națională' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js'></script>
<link rel='https://api.w.org/' href='https://www.infomusic.ro/wp-json/' />
<link rel='shortlink' href='https://www.infomusic.ro/?p=126126' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2019%2F07%2Fprogram-reguli-acces-concert-metallica-arena-nationala-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2019%2F07%2Fprogram-reguli-acces-concert-metallica-arena-nationala-2019%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2019');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Alina Ghimus');
__gaPET('set', 'dimension5', 'Concerte &amp; turnee');
https://extend.vimeocdn.com/ga/16947862.js

__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pentru notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-126126 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper-branding-editorial">
<div id="header-branding">
<div class="logo" id="image-logo"> <a style="background:url(//static.infomusic.ro/logo/infomusicro-logo.png) no-repeat" href="//www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a>
</div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro">
<input type="text" class="field" name="s" id="s" value="Caută în site..." onfocus="if (this.value == 'Caută în site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Caută în site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="header-ad"></div> 
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2018" href="https://www.infomusic.ro/videoclipuri/2018/">Videoclipuri 2018</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
<li id="menu-item-118943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118943"><a title="Concerte Aprilie 2019" href="https://www.infomusic.ro/concerte-2019-aprilie/">Concerte Aprilie 2019</a></li>
<li id="menu-item-118942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118942"><a title="Concerte Mai 2019" href="https://www.infomusic.ro/concerte-2019-mai/">Concerte Mai 2019</a></li>
<li id="menu-item-118941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118941"><a title="Concerte Iunie 2019" href="https://www.infomusic.ro/concerte-2019-iunie/">Concerte Iunie 2019</a></li>
<li id="menu-item-122072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122072"><a title="Concerte în Iulie 2019" href="https://www.infomusic.ro/concerte-2019-iulie/">Concerte Iulie 2019</a></li>
<li id="menu-item-122082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122082"><a title="Concerte în August 2019" href="https://www.infomusic.ro/concerte-2019-august/">Concerte August 2019</a></li>
<li id="menu-item-122081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122081"><a title="Concerte în Septembrie 2019" href="https://www.infomusic.ro/concerte-2019-septembrie/">Concerte Septembrie 2019</a></li>
<li id="menu-item-122080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122080"><a title="Concerte în Octombrie 2019" href="https://www.infomusic.ro/concerte-2019-octombrie/">Concerte Octombrie 2019</a></li>
<li id="menu-item-122079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122079"><a title="Concerte în Noiembrie 2019" href="https://www.infomusic.ro/concerte-2019-noiembrie/">Concerte Noiembrie 2019</a></li>
<li id="menu-item-122078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122078"><a title="Concerte în Decembrie 2019" href="https://www.infomusic.ro/concerte-2019-decembrie/">Concerte Decembrie 2019</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
<li id="menu-item-119974" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119974"><a href="https://www.infomusic.ro/agenda/untold-festival-2019/">UNTOLD Festival 2019</a></li>
<li id="menu-item-115092" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115092"><a title="Summer Well 2019" href="https://www.infomusic.ro/agenda/summer-well-2019/">Summer Well 2019</a></li>
<li id="menu-item-119977" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119977"><a href="https://www.infomusic.ro/agenda/neversea-festival-2019/">Neversea 2019</a></li>
<li id="menu-item-115091" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115091"><a title="Rockstadt Extreme Fest 2019" href="https://www.infomusic.ro/agenda/rockstadt-extreme-fest-2019/">Rockstadt Extreme Fest 2019</a></li>
<li id="menu-item-119975" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119975"><a href="https://www.infomusic.ro/agenda/artmania-festival-2019/">ARTmania Festival 2019</a></li>
<li id="menu-item-119976" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119976"><a href="https://www.infomusic.ro/agenda/forever-young-festival-romexpo-2019/">Retro Music Festival 2019</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div style="max-width: 1200px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
<li><a href="https://www.infomusic.ro/agenda/michael-bolton-concert-cluj-2019/" target="_self"><img width="1200" height="200" src="https://static.infomusic.ro/media/2019/04/michael-bolton-banner.jpg" class="slider-108870 slide-124600" alt="" rel="" title="Bilete concerte Michael Bolton" data-attachment-id="123681" data-permalink="https://www.infomusic.ro/michael-bolton-banner/" data-orig-file="https://static.infomusic.ro/media/2019/04/michael-bolton-banner.jpg" data-orig-size="1200,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete concerte Michael Bolton" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/michael-bolton-banner-300x50.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/michael-bolton-banner-800x133.jpg" /></a></li>
</ul>
</div>
</div><div class="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2019</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/" rel="bookmark" title="Concert The Cure - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2018/11/the-cure-concert-romania-2019-e1541414420289-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="118194" data-permalink="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/the-cure-concert-romania-2019-2/" data-orig-file="https://static.infomusic.ro/media/2018/11/the-cure-concert-romania-2019.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-cure-concert-romania-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/the-cure-concert-romania-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/the-cure-concert-romania-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>The Cure</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2019/07/consulta-programului-concertului-the-cure-de-la-bucuresti/" rel="bookmark" title="Consultă programului concertului The Cure de la București - REGULI ACCES"><img width="150" height="150" src="https://static.infomusic.ro/media/2018/11/the-cure-150x150.jpg" class="entry-thumb wp-post-image" alt="The Cure" data-attachment-id="118195" data-permalink="https://www.infomusic.ro/2018/11/the-cure-concert-la-bucuresti-in-iulie-2019-preturi-bilete/the-cure-4/" data-orig-file="https://static.infomusic.ro/media/2018/11/the-cure.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Cure" data-image-description="&lt;p&gt;The Cure&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2018/11/the-cure-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/the-cure-800x534.jpg" />Consultă programului concertului The Cure de la București - REGULI ACCES</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/" rel="bookmark" title="Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="126078" data-permalink="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/concert-bon-jovi-pe-21-iulie-2019-in-piata-constitutiei-din-b-19/" data-orig-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;Concert Bon Jovi pe 21 iulie 2019 \u00een Pia\u021ba Constitu\u021biei din Bucure\u0219ti&quot;,&quot;created_timestamp&quot;:&quot;1563737698&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Concert Bon Jovi pe 21 iulie 2019 \u00een Pia\u021ba Constitu\u021biei din B&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concert Bon Jovi pe 21 iulie 2019 în Piața Constituției din B" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-800x533.jpg" />Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/cerbul-de-aur-festival-brasov-2019/" rel="bookmark" title="Concert Cerbul de Aur 2019 - bilete"><img width="143" height="150" src="https://static.infomusic.ro/media/2019/04/afis-cerbul-de-aur-festival-brasov-2019-e1563448110317-143x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="126004" data-permalink="https://www.infomusic.ro/agenda/cerbul-de-aur-festival-brasov-2019/afis-cerbul-de-aur-festival-brasov-2019/" data-orig-file="https://static.infomusic.ro/media/2019/04/afis-cerbul-de-aur-festival-brasov-2019.jpg" data-orig-size="349,459" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-cerbul-de-aur-festival-brasov-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/afis-cerbul-de-aur-festival-brasov-2019-228x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/afis-cerbul-de-aur-festival-brasov-2019.jpg" /><strong>INFO CONCERT:</strong><br>Cerbul de Aur 2019</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/untold-festival-2019/" rel="bookmark" title="Concert UNTOLD Festival 2019 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2018/11/afis-untold-festival-2019-robbie-williams-e1559559095678-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="124594" data-permalink="https://www.infomusic.ro/agenda/untold-festival-2019/afis-untold-festival-2019-robbie-williams/" data-orig-file="https://static.infomusic.ro/media/2018/11/afis-untold-festival-2019-robbie-williams.jpg" data-orig-size="600,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-untold-festival-2019-robbie-williams" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/afis-untold-festival-2019-robbie-williams-212x300.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/afis-untold-festival-2019-robbie-williams-425x600.jpg" /><strong>INFO CONCERT:</strong><br>UNTOLD Festival 2019</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/summer-well-2019/" rel="bookmark" title="Concert Summer Well 2019 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2018/08/afis-summer-well-2019-1-e1563435344554-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="125953" data-permalink="https://www.infomusic.ro/agenda/summer-well-2019/afis-summer-well-2019-3/" data-orig-file="https://static.infomusic.ro/media/2018/08/afis-summer-well-2019-1.jpg" data-orig-size="605,908" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-summer-well-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/08/afis-summer-well-2019-1-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2018/08/afis-summer-well-2019-1-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Summer Well 2019</a> </span>
</div> 
<div class="clear"></div>
<div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-126126" class="post-126126 post type-post status-publish format-standard has-post-thumbnail category-concerte-turnee tag-concerte-2019 tag-concerte-bucuresti tag-program-acces tag-program-concert tag-reguli-de-acces tag-revenire tag-turneu-mondial gen-metal gen-rock flux-inclus-in-newsletter flux-promo organizator-emagic artist-metallica">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/" title="Stiri despre Concerte &amp; turnee" itemprop="url"><span itemprop="title">Concerte &amp; turnee</span></a></div>
</div>
<meta name="author" content="Alina Ghimus">
<meta itemprop="articleSection" content="Concerte &amp; turnee, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Concerte &amp; turnee" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Programul și regulile de acces la concertul Metallica de pe Arena Națională" />
<meta itemprop="dateModified" content="2019-07-22" />
<meta itemprop="dateCreated" content="2019-07-22" />
<meta itemprop="datePublished" content="2019-07-22" />
<meta itemprop="identifier" content="126126" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2013/12/trupa-metallica.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/" rel="bookmark" title="Programul și regulile de acces la concertul Metallica de pe Arena Națională">Programul și regulile de acces la concertul Metallica de pe Arena Națională</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alina-ghimus/" title="Posts by Alina Ghimus" class="author url fn" rel="author">Alina Ghimus</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2019-07-22">22 iulie 2019<time> la <time class="value">15:28</time></span></span><span itemprop="updated"><time class="value" date time="2019-07-22"></time><time class="value" date time="15:30"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">În cadrul turneului "Worldwired Tour 2019", Metallica ajunge în România cu un concert ce va avea loc pe 14 august 2019 la Arena Națională din București. Consultă programul și regulile de acces ale evenimentului.</span>
<div id="attachment_63945" class="wp-caption aligncenter"><img class="size-full wp-image-63945" alt="Trupa Metallica" src="https://static.infomusic.ro/media/2013/12/trupa-metallica-800x533.jpg" width="800"><p class="wp-caption-text">Trupa Metallica</p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Trupa Metallica">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2013/12/trupa-metallica-800x533.jpg">
<meta itemprop="author" value="InfoMusic.ro">
<meta itemprop="description" content="Trupa Metallica">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126126" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126126" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126126" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<p>În cadrul turneului, <strong>Metallica va fi însoțită de trupele Ghost și Bokassa</strong>, care vor cânta în deschidere. Organizatorul concertului din capitală este Emagic. <strong><a href="https://www.infomusic.ro/2018/09/concertul-metallica-este-sold-out/">Concertul Metallica a devenit Sold-Out</a> </strong>la o zi după punerea în vânzare generală.</p><div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<h2>Program Metallica la Arena Națională</h2>
<ul>
<li>Trupele Ghost și Bokasa vor concerta între 17:45 și 19:45</li>
<li><strong>Metallica va urca pe scenă în jurul orei 20:15</strong></li>
</ul>
<h2>Reguli de acces:</h2>
<ul>
<li>Accesul se va face începând cu ora 16:30 pentru posesorii tuturor categoriilor de bilete, prin cele trei intrări amenajate pe bulevardul Basarabia, strada Maior Coravu și strada Pierre de Coubertin. Pentru a evita posibilele aglomerări, recomandarea organizatorilor este ca publicul să țină cont de zona pentru care și-a achiziționat bilete.</li>
<li>Accesul la concert va fi permis doar pe baza biletului valid, unei singure persoane, o singură dată. Biletul va trebui păstrat pe toată durata concertului, iar spectatorii trebuie să aibă asupra lor și un act de identitate valid. Fără actul de identitate, accesul în spațiul de concert nu va fi permis.</li>
<li>Biletul achiziționat pentru acest concert permite accesul o singură dată în stadion, până la finalul programului. Cei care părăsesc zona de concert și doresc să reintre, vor fi nevoiți să cumpere un bilet nou. Același lucru este valabil și pentru posesorii de brățări.</li>
<li><strong>Accesul copiilor mai mici de 12 ani la concert nu este recomandat</strong> din cauza sunetului foarte puternic. Însă, dacă alegeți să veniți însoțiți de cei mici, o veți face pe propria răspundere, pe baza biletelor de acces achiziționate pentru aceștia. Totodată, vă recomandăm să asigurați copiilor căști de protecție. Minorii trebuie să fie însoțiți de un adult.​</li>
</ul>
<div id="attachment_126127" class="wp-caption aligncenter" style="width: 810px"><img data-attachment-id="126127" data-permalink="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/harta-acces-concert-metallica-bucuresti-2019/" data-orig-file="https://static.infomusic.ro/media/2019/07/harta-acces-concert-metallica-bucuresti-2019.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="harta-acces-concert-metallica-bucuresti-2019" data-image-description="&lt;p&gt;Hartă acces concert Metallica 2019&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/07/harta-acces-concert-metallica-bucuresti-2019-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/07/harta-acces-concert-metallica-bucuresti-2019-800x534.jpg" class="wp-image-126127 size-large" src="https://static.infomusic.ro/media/2019/07/harta-acces-concert-metallica-bucuresti-2019-800x534.jpg" alt="" width="800" height="534" /><p class="wp-caption-text">Hartă acces concert Metallica 2019</p></div>
<h3>Recomandările organizatorilor:</h3>
<ul>
<li>Organizatorii le recomandă spectatorilor să vină din timp la concert, însă nu înainte de ora deschiderii oficiale a porților de acces, menționată mai sus. Astfel, se va evita aglomerarea zonelor de acces, iar timpul de așteptare va fi unul redus.</li>
<li>Organizatorii recomandă utilizarea porților de acces corespunzătoare zonelor în care sunt repartizate biletele achiziționate.</li>
<li>Organizatorii recomandă spectatorilor ca, odată intrați în spațiul de concert, să localizeze cea mai apropiată ieșire de urgență de sectorul în care au alocate biletele.</li>
</ul>
<h2>În zona de concert NU VA FI PERMIS accesul cu:</h2>
<ul>
<li>băuturi și produse alimentare achiziționate din afara perimetrului locației;</li>
<li>sticle (inclusiv sticle de parfum de orice cantitate, orice alte sticle sau deodorante), bidoane de plastic, doze de aluminiu, conserve;</li>
<li>artificii, bannere susținute de bețe, spray-uri, lasere;</li>
<li>scaune;</li>
<li>arme, obiecte contondente, lanțuri;</li>
<li>umbrele;</li>
<li>animale de companie;</li>
<li>rucsacuri, bagaje voluminoase mai mari decât o coală A4;</li>
<li>căști de motociclist;</li>
<li>selfie stick-uri, aparate foto profesionale, aparate de înregistrare audio-video de orice fel sau aparate GoPro.</li>
</ul>
<h3>În zona de concert VA FI PERMIS accesul cu:</h3>
<ul>
<li>aparate de fotografiat compacte,</li>
<li>brichete,</li>
<li>medicamente (orice astfel de produse sunt permise doar dacă sunt însoțite de rețetă, scrisoare medicală sau orice alt document înlocuitor al acesteia, cu maxim o doză zilnică), insulină, spray inhalator pentru astm.</li>
</ul>
<h3>Achiziționarea băuturilor și produselor alimentare</h3>
<ul>
<li>În incinta Arenei Naționale, veți avea la dispoziție băuturi răcoritoare, apă, bere cu și fără alcool, cafea, înghețată și gustări. Toate băuturile vor fi servite numai la pahar. Toate produsele vor putea fi procurate cu cash sau card bancar.</li>
</ul>
<h3>Parcare</h3>
<ul>
<li>Ca urmare a numărului foarte mare de spectatori așteptați, pentru a ajunge la stadion organizatorii recomandă utilizarea mijloacelor de transport în comun. Persoanele care aleg să vină cu mașina proprie vor avea la dispoziție o parcare supraetajată, cu acces din Bd. Basarabia. Parcarea dispune de un număr limitat de locuri, aproximativ 1000, prin urmare este indicat ca cei interesați să vină cât mai devreme dacă doresc să beneficieze de unul dintre aceste locuri. Tariful este de 50 Lei/ durata evenimentului/ mașină. După ce mașina a fost parcată, nu se mai poate muta pe perioada evenimentului. De asemenea, accesul la mașină pe perioada evenimentului va fi interzis.​</li>
</ul>
<h2>Alte informații generale</h2>
<ul>
<li>Înregistrarea de orice fel a spectacolului este strict interzisă. Managementul artistului poate confisca orice aparat de înregistrare audio-video folosit astfel, deținut de participanții la eveniment.</li>
<li>În timpul spectacolului este posibil să se folosească lumini stroboscop, care pot dăuna persoanelor cu epilepsie fotosensibilă.</li>
<li>În incinta Arenei Naționale, fumatul este strict interzis, mai puțin în zonele special amenajate și marcate. Cei care nu vor respecta această regulă sunt pasibili de amendă.</li>
<li><strong>Concertul este sold-out</strong>.</li>
<li>Biletul nu poate fi înlocuit dacă este pierdut, furat sau distrus și este valabil pentru o singură intrare.</li>
<li>Biletul nu poate fi transferat către o altă persoană sau revândut. Reproducerea biletelor este ilegală.</li>
<li>Organizatorul își rezervă dreptul de a folosi fotografii și înregistrări video cu participanții la eveniment în scop promoțional. Prin participarea la eveniment, spectatorii își cedează toate drepturile pentru fotografii și înregistrări realizate în timpul concertului.</li>
</ul>
<p>Metallica a concertat pe stadionul Lia Manoliu din București pe 9 iunie 1999, cu prilejul turneului "The Garrage Remains the Same" . Trupa a revenit în România 9 ani mai târziu, pentru a cânta pe Stadionul Cotroceni. Desfășurat pe 23 iulie, concertul a adunat peste 30.000 de fani.  În 2010, Metallica a luat parte la celebrul "The Big Four" în cadrul Sonisphere 2010 de la Romexpo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='450' src='https://www.youtube.com/embed/CD-E-LDc384?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
<strong>Metallica</strong> este una dintre cele mai apreciate, premiate și bine vândute trupe de thrash și heavy metal. Înființată în 1981 în Los Angeles, California, formația are în palmares 9 premii Grammy, câștigate în urma a 23 de nominalizări, și șase albume consecutive plasate pe prima poziție în topul american Billboard 200. În cei peste 35 de ani de carieră, trupa a vândut 125 de milioane de albume, dintre care 66 de milioane au fost vândute doar în SUA. Formată în prezent din James Hetfield (voce), Lars Ulrich (tobe), Kirk Hammett (chitară) și Robert Trujillo (bas), trupa i-a avut în componență și pe Dave Mustaine, Jason Newsted, Ron McGovney și Cliff Burton.</p>
</p></span>
</div> 
<div id="rel-concerts" class="clear"><h3>Obține informații suplimentare despre eveniment: </h3>
<ul><li><a href="https://www.infomusic.ro/agenda/metallica-concert-romania-2019/" rel="bookmark" title="Bilete concert Metallica">
<img width="150" height="150" src="https://static.infomusic.ro/media/2018/09/afis-metallica-concert-romania-2019-e1537767834404-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="116272" data-permalink="https://www.infomusic.ro/agenda/metallica-concert-romania-2019/afis-metallica-concert-romania-2019/" data-orig-file="https://static.infomusic.ro/media/2018/09/afis-metallica-concert-romania-2019.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-metallica-concert-romania-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/09/afis-metallica-concert-romania-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2018/09/afis-metallica-concert-romania-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Metallica la Arena Națională</a> <a class="jumpaction-related" href="http://www.eventim.ro/ro/bilete/metallica-worldwired-tour-2019-bucuresti-national-arena-1073556/performance.html?partnerId=3170" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.eventim.ro/ro/bilete/metallica-worldwired-tour-2019-bucuresti-national-arena-1073556/performance.html?partnerId=3170']);" rel="nofollow" target="_blank">Cumpără bilete!</a>
</li>
</ul></div><div class="clear"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126126" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126126" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126126" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/metallica/"><span itemprop="name">Metallica</span></a></span></div>
<div class="clear"></div><div style="max-width: 790px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d38d050002cce547922c9679f820ed9?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div> 
<div class="author-social">
</div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alina Ghimus</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alina-ghimus/" title="View all posts by Alina Ghimus" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-167" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?ajaxCalendar=1&#038;mo=6&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">iul. 2019</td>
<td><a class="em-calnav em-calnav-next" href="/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/?ajaxCalendar=1&#038;mo=8&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-01/" title="Bucharest Jazz Festival 2019, Pe o pânză de păianjen, Roman Kim">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-02/" title="Roman Kim">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-03/" title="Ed Sheeran, Roman Kim">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-04/" title="Cats In The Rain, Jazz in the Park 2019, Neversea 2019">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-05/" title="Custom Reșița Festival 2019, Roman Kim, Teatru sub Lună 2019">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-06/" title="Azi nu! Poate mâine!, Gândul Mâței, Roman Kim">6</a>
</td>
<td class="eventless">
7 </td>
</tr><tr> <td class="eventless">
8 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-09/" title="Bani din Cer, Billy Corgan (Smashing Pumpkins), Black Stone Cherry">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-10/" title="Enter Shikari, Festivalul Internațional &quot;Vară Magică&quot; 2019, Slayer">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-11/" title="Enter Shikari, Gărâna Jazz Festival 2019, Siberian Meat Grinder // Rhemorha">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-12/" title="FreeStay, Rock la Mureș 2019">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-13/" title="Alternosfera - 20 de Ani">13</a>
</td>
<td class="eventless">
14 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-15/" title="Fierarii">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-16/" title="Gașca Zurli - Casa Zurli, La Bairam">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-17/" title="Electric Castle Festival 2019">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-18/" title="Combichrist, Festivalul Ceau, Cinema! 2019, Open Air Blues Festival Brezoi 2019">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-19/" title="Asian Food Fest 2019, byron, Robin and the Backstabbers">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-20/" title="FreeStay, Luna Amară, Michael Bolton">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-21/" title="Alexandru Andrieș, Bon Jovi, Clubul lui Mickey">21</a>
</td>
</tr><tr> <td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2019-07-22/" title="Michael Bolton, The Cure, Vali Răcilă &#038; Ada Milea">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-23/" title="Gașca Zurli - Casa Zurli, God Is An Astronaut">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-24/" title="Coma - Light, FiRMA - Repetiție cu public, Iggy Pop">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-25/" title="Grimus">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-26/" title="Aloha Festival 2019, ARTmania Festival 2019, Coma">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-27/" title="Celelalte Cuvinte – &quot;Trup și Suflet&quot;, The Mono Jacks">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-28/" title="Clubul lui Mickey, Concert de Gală - Stagiunea SalutCULTURA 2019, Louis King - &quot;The King of the Rockin&#039; Blues&quot;">28</a>
</td>
</tr><tr> <td class="eventless">
29 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-07-30/" title="Gașca Zurli - Casa Zurli">30</a>
</td>
<td class="eventless">
31 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-08-01/" title="byron, Out of Doors Fest 2019, Rockstadt Extreme Fest 2019">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-08-02/" title="Festivalul Strada Armenească 2019">2</a>
</td>
<td class="eventless-post">
3 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-08-04/" title="Clubul lui Mickey">4</a>
</td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-122254" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-122254"><a title="Bilete UNTOLD Festival 2019" href="https://www.infomusic.ro/agenda/untold-festival-2019/">Bilete UNTOLD Festival 2019</a></li>
<li id="menu-item-122255" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-122255"><a title="Bilete Neversea 2019" href="https://www.infomusic.ro/agenda/neversea-festival-2019/">Bilete Neversea 2019</a></li>
<li id="menu-item-116383" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-116383"><a title="Bilete concert Ed Sheeran" href="https://www.infomusic.ro/agenda/ed-sheeran-concert-romania-2019/">Bilete concert Ed Sheeran</a></li>
<li id="menu-item-119938" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119938"><a title="Bilete concert Bon Jovi" href="https://www.infomusic.ro/agenda/bon-jovi-concert-romania-2019/">Bilete concert Bon Jovi</a></li>
<li id="menu-item-119941" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119941"><a title="Bilete concert Tom Jones" href="https://www.infomusic.ro/agenda/tom-jones-concert-cluj-napoca-2019/">Bilete concert Tom Jones</a></li>
<li id="menu-item-119939" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119939"><a title="Bilete concert Slayer" href="https://www.infomusic.ro/agenda/slayer-concert-bucuresti-2019/">Bilete concert Slayer</a></li>
<li id="menu-item-116386" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-116386"><a title="Bilete concert Lenny Kravitz" href="https://www.infomusic.ro/agenda/lenny-kravitz-concert-cluj-2019/">Bilete concert Lenny Kravitz</a></li>
<li id="menu-item-119940" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119940"><a title="Bilete concert The Cure" href="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/">Bilete concert The Cure</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/" rel="bookmark" title="Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="126078" data-permalink="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/concert-bon-jovi-pe-21-iulie-2019-in-piata-constitutiei-din-b-19/" data-orig-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;Concert Bon Jovi pe 21 iulie 2019 \u00een Pia\u021ba Constitu\u021biei din Bucure\u0219ti&quot;,&quot;created_timestamp&quot;:&quot;1563737698&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Concert Bon Jovi pe 21 iulie 2019 \u00een Pia\u021ba Constitu\u021biei din B&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concert Bon Jovi pe 21 iulie 2019 în Piața Constituției din B" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-800x533.jpg" /><h2 class="foto-title">Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/whitesnake-poze-concert-bucuresti-2019/" rel="bookmark" title="Poze concert Whitesnake la București pe 1 iulie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/07/whitesnake-concert-bucuresti-2019-8167-300x200.jpg" class="foto-thumb wp-post-image" alt="Whitesnake în concert la București pe 1 iulie 2019" data-attachment-id="125840" data-permalink="https://www.infomusic.ro/fotografii/whitesnake-poze-concert-bucuresti-2019/whitesnake-concert-bucuresti-2019-8167/" data-orig-file="https://static.infomusic.ro/media/2019/07/whitesnake-concert-bucuresti-2019-8167.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whitesnake-concert-bucuresti-2019-8167" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/07/whitesnake-concert-bucuresti-2019-8167-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/07/whitesnake-concert-bucuresti-2019-8167-800x533.jpg" /><h2 class="foto-title">Poze concert Whitesnake la București pe 1 iulie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/james-bay-poze-concert-bucuresti-2019/" rel="bookmark" title="Poze concert James Bay la București pe 3 iulie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/07/james-bay-concert-bucuresti-2019-8419-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="125535" data-permalink="https://www.infomusic.ro/fotografii/james-bay-poze-concert-bucuresti-2019/james-bay-a-deschis-concertului-lui-ed-sheeran-pe-arena-nationa-9/" data-orig-file="https://static.infomusic.ro/media/2019/07/james-bay-concert-bucuresti-2019-8419.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;James Bay \u00een concert la Bucure\u0219ti pe 3 iulie 2019&quot;,&quot;created_timestamp&quot;:&quot;1562183367&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;James Bay a deschis concertului lui Ed Sheeran pe Arena Na\u021biona&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="James Bay a deschis concertului lui Ed Sheeran pe Arena Naționa" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/07/james-bay-concert-bucuresti-2019-8419-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/07/james-bay-concert-bucuresti-2019-8419-800x533.jpg" /><h2 class="foto-title">Poze concert James Bay la București pe 3 iulie 2019</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<div id="metaslider_widget-4" class="widget widget_metaslider_widget"><div style="max-width: 320px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-115697 ml-slider">
<div id="metaslider_container_115697">
<ul id='metaslider_115697' class='rslides'>
<li><a href="https://www.infomusic.ro/agenda/untold-festival-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" class="slider-115697 slide-118936" alt="" rel="" title="Abonamente la UNTOLD 2019" data-attachment-id="118931" data-permalink="https://www.infomusic.ro/promo-untold-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abonamente la UNTOLD 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" class="slider-115697 slide-118937" alt="" rel="" title="Bilete la concertul The Cure" data-attachment-id="118932" data-permalink="https://www.infomusic.ro/promo-the-cure-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete la concertul The Cure" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/electric-castle-festival-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" class="slider-115697 slide-118938" alt="" rel="" title="Abonamente la Electric Castle 2019" data-attachment-id="118933" data-permalink="https://www.infomusic.ro/promo-electric-castle-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abonamente la Electric Castle 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/bon-jovi-concert-romania-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" class="slider-115697 slide-118939" alt="" rel="" title="Bilete la concertul Bon Jovi 2019" data-attachment-id="118934" data-permalink="https://www.infomusic.ro/promo-bon-jovi-2019-2/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete la concertul Bon Jovi 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" /></a></li>
</ul>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/07/bohemian-rhapsody-depaseste-un-nou-record-devenind-cea-mai-veche-piesa-care-atinge-1-miliard-de-vizualizari-pe-youtube/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/Queen-Bohemian-Rhapsody-1-miliard-vizualizari-100x100.jpg" alt="&quot;Bohemian Rhapsody&quot; depăşeşte un nou record, devenind cea mai veche piesă care atinge 1 miliard de vizualizări pe YouTube"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/07/bohemian-rhapsody-depaseste-un-nou-record-devenind-cea-mai-veche-piesa-care-atinge-1-miliard-de-vizualizari-pe-youtube/" title="Legătură permanentă la &quot;Bohemian Rhapsody&quot; depăşeşte un nou record, devenind cea mai veche piesă care atinge 1 miliard de vizualizări pe YouTube" rel="bookmark">&quot;Bohemian Rhapsody&quot; depăşeşte un nou record, devenind cea mai veche piesă care atinge 1 miliard de vizualizări pe YouTube</a></h3><time class="rpwe-time published" datetime="2019-07-22T04:27:47+03:00">Acum 11 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/bon-jovi-concert-bucuresti-2019-9442-100x100.jpg" alt="Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/fotografii/bon-jovi-poze-concert-piata-constitutiei-bucuresti-2019/" title="Legătură permanentă la Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019" rel="bookmark">Poze concert Bon Jovi în Piața Constituției din București pe 21 iulie 2019</a></h3><time class="rpwe-time published" datetime="2019-07-22T00:42:23+03:00">Acum 15 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/madonna-batuka/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/Videoclip-Madonna-Batuka-100x100.jpg" alt="Madonna - Batuka"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/madonna-batuka/" title="Legătură permanentă la Madonna - Batuka" rel="bookmark">Madonna - Batuka</a></h3><time class="rpwe-time published" datetime="2019-07-21T15:06:42+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/lyric-video/killswitch-engage-i-am-broken-too/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/Lyric-Video-Killswitch-Engage-I-Am-Broken-Too-100x100.jpg" alt="Killswitch Engage - I Am Broken Too"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/lyric-video/killswitch-engage-i-am-broken-too/" title="Legătură permanentă la Killswitch Engage - I Am Broken Too" rel="bookmark">Killswitch Engage - I Am Broken Too</a></h3><time class="rpwe-time published" datetime="2019-07-20T15:38:29+03:00">Acum 2 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/ellie-goulding-juice-wrld-hate-me/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/Videoclip-Ellie-Goulding-Juice-Wrld-Hate-Me-100x100.jpg" alt="Ellie Goulding, Juice WRLD - Hate Me"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/ellie-goulding-juice-wrld-hate-me/" title="Legătură permanentă la Ellie Goulding, Juice WRLD - Hate Me" rel="bookmark">Ellie Goulding, Juice WRLD - Hate Me</a></h3><time class="rpwe-time published" datetime="2019-07-19T22:51:35+03:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/whats-up-petrecerea-burlacilor/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/Videoclip-Whats-UP-Petrecerea-Burlacilor-100x100.jpg" alt="What&#039;s UP - Petrecerea burlacilor"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/whats-up-petrecerea-burlacilor/" title="Legătură permanentă la What&#039;s UP - Petrecerea burlacilor" rel="bookmark">What&#039;s UP - Petrecerea burlacilor</a></h3><time class="rpwe-time published" datetime="2019-07-19T22:10:43+03:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/lyric-video/katy-perry-never-really-over/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/02/katy-perry-chained-to-the-rhythm-100x100.jpg" alt="Katy Perry - Never Really Over"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/lyric-video/katy-perry-never-really-over/" title="Legătură permanentă la Katy Perry - Never Really Over" rel="bookmark">Katy Perry - Never Really Over</a></h3><time class="rpwe-time published" datetime="2019-07-19T16:39:55+03:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/07/jack-white-numeste-albumele-care-i-dau-speranta-cu-privire-la-viitorul-rockului/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2018/06/jack-white-100x100.jpg" alt="Jack White numește albumele care-i dau speranță cu privire la viitorul rockului"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/07/jack-white-numeste-albumele-care-i-dau-speranta-cu-privire-la-viitorul-rockului/" title="Legătură permanentă la Jack White numește albumele care-i dau speranță cu privire la viitorul rockului" rel="bookmark">Jack White numește albumele care-i dau speranță cu privire la viitorul rockului</a></h3><time class="rpwe-time published" datetime="2019-07-19T15:31:17+03:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/korn-youll-never-find-me/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/videoclip-korn-youll-never-find-me-100x100.jpg" alt="Korn - You&#039;ll Never Find Me"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/korn-youll-never-find-me/" title="Legătură permanentă la Korn - You&#039;ll Never Find Me" rel="bookmark">Korn - You&#039;ll Never Find Me</a></h3><time class="rpwe-time published" datetime="2019-07-19T12:43:59+03:00">Acum 3 zile</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/sam-smith-how-do-you-sleep/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/07/videoclip-sam-smith-how-do-you-sleep-tonight-100x100.jpg" alt="Sam Smith - How Do You Sleep?"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/sam-smith-how-do-you-sleep/" title="Legătură permanentă la Sam Smith - How Do You Sleep?" rel="bookmark">Sam Smith - How Do You Sleep?</a></h3><time class="rpwe-time published" datetime="2019-07-19T11:21:58+03:00">Acum 3 zile</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2019 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_chrome gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2019/07/program-reguli-acces-concert-metallica-arena-nationala-2019/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Name</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description__13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2019\/07\/program-reguli-acces-concert-metallica-arena-nationala-2019\/":126126};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126126 https:\/\/www.infomusic.ro\/?p=126126\/","disqusShortname":"infomusicro","disqusTitle":"Programul \u0219i regulile de acces la concertul Metallica de pe Arena Na\u021bional\u0103","disqusUrl":"https:\/\/www.infomusic.ro\/2019\/07\/program-reguli-acces-concert-metallica-arena-nationala-2019\/","postId":"126126"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-content-tools/js/render.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["nav_menu-2","metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js'></script>
<script type='text/javascript'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
var metaslider_115697 = function($) {
            $('#metaslider_115697').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_115697');
        };
        var timer_metaslider_115697 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_115697, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_115697, 1) : metaslider_115697(window.jQuery);
        };
        timer_metaslider_115697();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","nonce":"010622ac08","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.infomusic.ro\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infomusic.ro%2F2019%2F07%2Fprogram-reguli-acces-concert-metallica-arena-nationala-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Trebuie s\u0103 fii <a href=\"#\" class=\"jp-carousel-comment-login\">autentificat<\/a> pentru a publica un comentariu.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'24124147',post:'126126',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '126126' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2019/07/bohemian-rhapsody-depaseste-un-nou-record-devenind-cea-mai-veche-piesa-care-atinge-1-miliard-de-vizualizari-pe-youtube/" rel="Programul și regulile de acces la concertul Metallica de pe Arena Națională">"Bohemian Rhapsody" depăşeşte un nou record, devenind cea mai veche piesă care atinge 1 miliard de vizualizări pe YouTube</a></h5><p>"Bohemian Rhapsody" este considerată una dintre cele mai complexe piese rock din istorie şi a primit aprecierea a sute de...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
