<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head>
<title>Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://static.infomusic.ro/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://static.infomusic.ro/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://static.infomusic.ro/favicon-16x16.png" />
<link rel="manifest" href="https://static.infomusic.ro/site.webmanifest" />
<link rel="mask-icon" href="https://static.infomusic.ro/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="//purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz. Interpreta Amber Galloway va fi prezentă." />
<link rel="canonical" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz" />
<meta property="og:description" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz. Interpreta Amber Galloway va fi prezentă." />
<meta property="og:url" content="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:section" content="Toate stirile" />
<meta property="article:published_time" content="2019-05-28T07:33:13+00:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2019/05/electric-castle-2018.jpg" />
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2019/05/electric-castle-2018.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1184" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz. Interpreta Amber Galloway va fi prezentă." />
<meta name="twitter:title" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2019/05/electric-castle-2018.jpg" />
<meta name="twitter:creator" content="@infomusicro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.infomusic.ro/#organization","name":"","url":"https://www.infomusic.ro/","sameAs":["https://www.facebook.com/infomusicro","https://instagram.com/infomusicro/","https://twitter.com/infomusicro"]},{"@type":"WebSite","@id":"https://www.infomusic.ro/#website","url":"https://www.infomusic.ro/","name":"InfoMusic","publisher":{"@id":"https://www.infomusic.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.infomusic.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#webpage","url":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/","inLanguage":"ro-RO","name":"Electric Castle, primul festival accesibil pentru persoanele cu deficien\u021be de auz","isPartOf":{"@id":"https://www.infomusic.ro/#website"},"image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#primaryimage","url":"https://static.infomusic.ro/media/2019/05/electric-castle-2018.jpg","width":1772,"height":1184},"primaryImageOfPage":{"@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#primaryimage"},"datePublished":"2019-05-28T07:33:13+00:00","dateModified":"2019-05-28T07:33:13+00:00","description":"Electric Castle, primul festival accesibil pentru persoanele cu deficien\u021be de auz. Interpreta Amber Galloway va fi prezent\u0103.","breadcrumb":{"@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/","url":"https://www.infomusic.ro/","name":"Prima pagin\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/","url":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/","name":"Electric Castle, primul festival accesibil pentru persoanele cu deficien\u021be de auz"}}]},{"@type":"Article","@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#article","isPartOf":{"@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#webpage"},"author":{"@id":"https://www.infomusic.ro/author/flavia/#author","name":"Flavia Cioceanu"},"publisher":{"@id":"https://www.infomusic.ro/#organization"},"headline":"Electric Castle, primul festival accesibil pentru persoanele cu deficien\u021be de auz","datePublished":"2019-05-28T07:33:13+00:00","dateModified":"2019-05-28T07:33:13+00:00","commentCount":0,"mainEntityOfPage":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#webpage","image":{"@id":"https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#primaryimage"},"articleSection":"Concerte &amp; turnee,Toate stirile"},{"@type":"Person","@id":"https://www.infomusic.ro/author/flavia/#author","name":"Flavia Cioceanu","image":{"@type":"ImageObject","@id":"https://www.infomusic.ro/#personlogo","url":"https://secure.gravatar.com/avatar/90b1b8007c12f9eb56c22dc2d0ee122d?s=96&d=blank&r=g","caption":"Flavia Cioceanu"},"description":"Flavia gusta din toate delicatesele genurilor muzicale de cate ori are ocazia. Ii place sa experimenteze cat mai variat din toate laturile  muzicii si ale artei in general. O veti gasi pierduta in sali de spectacole care gazduiesc reprezentatii atat de muzica clasica, jazz, rock, muzica electronica, trance, experimentala, cat si ca spectator de film, teatru, dans sau orice alt soi de arta neconventionala.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomusic.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.infomusic.ro/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js'></script>
<link rel='https://api.w.org/' href='https://www.infomusic.ro/wp-json/' />
<link rel='shortlink' href='https://www.infomusic.ro/?p=124422' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2019%2F05%2Felectric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2019%2F05%2Felectric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz%2F&#038;format=xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-7', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('require', 'displayfeatures');
__gaPET('require', 'linkid');
__gaPET('set', 'dimension3', 'guest');
__gaPET('set', 'dimension7', 'singular');
__gaPET('set', 'dimension4', '2019');
__gaPET('set', 'dimension1', 'post');
__gaPET('set', 'dimension2', 'Flavia Cioceanu');
__gaPET('set', 'dimension5', 'Concerte &amp; turnee');
https://extend.vimeocdn.com/ga/16947862.js

__gaPET('send', 'pageview');

window.google_analytics_uacct = 'UA-5300216-7';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomusic.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3b82df8-93f2-4bad-b6e4-588ea62cd676';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "InfoMusic";
oneSignal_options['welcomeNotification']['message'] = "Îți mulțumim pentru abonare!";
oneSignal_options['path'] = "https://www.infomusic.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1947bcbb-3df5-45a5-b464-0be0e15f4a2c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pentru notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te la notificări';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tocmai ai blocat notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Îți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat la notificările InfoMusic';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări de la site';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrează notificările site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblochează notificările';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmează instrucțiunile pentru a permite notificări';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/amp/"><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/infomusic/300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1529053592289-0').addService(googletag.pubads());
    googletag.defineSlot('/95005615/infomusic/billboard', [[970, 250], [980, 200]], 'div-gpt-ad-1529053592289-1').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_1', [300, 250], 'div-gpt-ad-1530273604230-0').addService(googletag.pubads());
	googletag.defineSlot('/95005615/infomusic/300x250_2', [300, 250], 'div-gpt-ad-1530273654514-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.billboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1543950980273-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.rectangle.editorial', [[300, 250], [300, 600]], 'div-gpt-ad-1543827552000-0').addService(googletag.pubads());
	googletag.defineSlot('/21753829037/infomusic.ro.sidebar', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1543951221715-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-124422 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper-branding-editorial">
<div id="header-branding">
<div class="logo" id="image-logo"> <a style="background:url(//static.infomusic.ro/logo/infomusicro-logo.png) no-repeat" href="//www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a>
</div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro">
<input type="text" class="field" name="s" id="s" value="Caută în site..." onfocus="if (this.value == 'Caută în site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Caută în site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="header-ad"></div> 
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="mvp-mega-dropdown menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-119979" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-119979"><a title="Videoclipuri oficiale" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri oficiale</a></li>
<li id="menu-item-120163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120163"><a title="Videoclipuri noi" href="https://www.infomusic.ro/videoclipuri/2019/">Videoclipuri noi</a></li>
<li id="menu-item-120164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120164"><a title="Videoclipuri din 2018" href="https://www.infomusic.ro/videoclipuri/2018/">Videoclipuri 2018</a></li>
<li id="menu-item-119978" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-lyric-video menu-item-119978"><a title="Videoclipuri cu versuri (lyric videos)" href="https://www.infomusic.ro/lyric-videos/">Videoclipuri cu versuri (lyric videos)</a></li>
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-120218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120218"><a title="Concerte și evenimente în București" href="https://www.infomusic.ro/concerte-evenimente-bucuresti/">Evenimente în București</a></li>
<li id="menu-item-120219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120219"><a title="Concerte și evenimente în Cluj-Napoca" href="https://www.infomusic.ro/concerte-evenimente-cluj-napoca/">Evenimente în Cluj-Napoca</a></li>
<li id="menu-item-120216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120216"><a title="Concerte și evenimente în Iași" href="https://www.infomusic.ro/concerte-evenimente-iasi/">Evenimente în Iași</a></li>
<li id="menu-item-120217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120217"><a title="Concerte și evenimente în Timișoara" href="https://www.infomusic.ro/concerte-evenimente-timisoara/">Evenimente în Timișoara</a></li>
<li id="menu-item-118943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118943"><a title="Concerte Aprilie 2019" href="https://www.infomusic.ro/concerte-2019-aprilie/">Concerte Aprilie 2019</a></li>
<li id="menu-item-118942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118942"><a title="Concerte Mai 2019" href="https://www.infomusic.ro/concerte-2019-mai/">Concerte Mai 2019</a></li>
<li id="menu-item-118941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118941"><a title="Concerte Iunie 2019" href="https://www.infomusic.ro/concerte-2019-iunie/">Concerte Iunie 2019</a></li>
<li id="menu-item-122072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122072"><a title="Concerte în Iulie 2019" href="https://www.infomusic.ro/concerte-2019-iulie/">Concerte Iulie 2019</a></li>
<li id="menu-item-122082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122082"><a title="Concerte în August 2019" href="https://www.infomusic.ro/concerte-2019-august/">Concerte August 2019</a></li>
<li id="menu-item-122081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122081"><a title="Concerte în Septembrie 2019" href="https://www.infomusic.ro/concerte-2019-septembrie/">Concerte Septembrie 2019</a></li>
<li id="menu-item-122080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122080"><a title="Concerte în Octombrie 2019" href="https://www.infomusic.ro/concerte-2019-octombrie/">Concerte Octombrie 2019</a></li>
<li id="menu-item-122079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122079"><a title="Concerte în Noiembrie 2019" href="https://www.infomusic.ro/concerte-2019-noiembrie/">Concerte Noiembrie 2019</a></li>
<li id="menu-item-122078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122078"><a title="Concerte în Decembrie 2019" href="https://www.infomusic.ro/concerte-2019-decembrie/">Concerte Decembrie 2019</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
<li id="menu-item-119974" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119974"><a href="https://www.infomusic.ro/agenda/untold-festival-2019/">UNTOLD Festival 2019</a></li>
<li id="menu-item-115092" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115092"><a title="Summer Well 2019" href="https://www.infomusic.ro/agenda/summer-well-2019/">Summer Well 2019</a></li>
<li id="menu-item-119977" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119977"><a href="https://www.infomusic.ro/agenda/neversea-festival-2019/">Neversea 2019</a></li>
<li id="menu-item-115091" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-115091"><a title="Rockstadt Extreme Fest 2019" href="https://www.infomusic.ro/agenda/rockstadt-extreme-fest-2019/">Rockstadt Extreme Fest 2019</a></li>
<li id="menu-item-119975" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119975"><a href="https://www.infomusic.ro/agenda/artmania-festival-2019/">ARTmania Festival 2019</a></li>
<li id="menu-item-119976" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119976"><a href="https://www.infomusic.ro/agenda/forever-young-festival-romexpo-2019/">Retro Music Festival 2019</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div style="max-width: 1200px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-108870 ml-slider">
<div id="metaslider_container_108870">
<ul id='metaslider_108870' class='rslides'>
<li><a href="https://www.infomusic.ro/agenda/chris-botti-concert-bucuresti-2019/" target="_self"><img width="1200" height="200" src="https://static.infomusic.ro/media/2019/05/chris-botti-banner.jpg" class="slider-108870 slide-124251" alt="" rel="" title="Bilete si informatii Concert Chris Botti" data-attachment-id="124026" data-permalink="https://www.infomusic.ro/chris-botti-banner/" data-orig-file="https://static.infomusic.ro/media/2019/05/chris-botti-banner.jpg" data-orig-size="1200,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete si informatii Concert Chris Botti" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/chris-botti-banner-300x50.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/chris-botti-banner-800x133.jpg" /></a></li>
</ul>
</div>
</div><div class="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/12/concerte-public-coma-arenele-romane-2016-150x150.jpg" class="entry-thumb wp-post-image" alt="Cele mai așteptate concerte în România și recomandări">Cele mai importante concerte în Romania în 2019</a></span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/interviu/video-dezbatem-smecherul-din-tine-cu-catalin-rulea-la-x-ani-de-toulouse-lautrec/" rel="bookmark" title="VIDEO: Dezbatem " Șmecherul din tine" cu Cătălin Rulea la X ani de Toulouse Lautrec - Află care-i șmecheria"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/catalin-rulea-toulouse-lautrec-interviu-infomusic-2019-150x150.jpg" class="entry-thumb wp-post-image" alt="Cătălin Rulea (Toulouse Lautrec) @InfoMusic" data-attachment-id="124267" data-permalink="https://www.infomusic.ro/interviu/video-dezbatem-smecherul-din-tine-cu-catalin-rulea-la-x-ani-de-toulouse-lautrec/catalin-rulea-toulouse-lautrec-interviu-infomusic-2019/" data-orig-file="https://static.infomusic.ro/media/2019/05/catalin-rulea-toulouse-lautrec-interviu-infomusic-2019.jpg" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557836602&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cătălin Rulea (Toulouse Lautrec) @InfoMusic" data-image-description="&lt;p&gt;Cătălin Rulea (Toulouse Lautrec) @InfoMusic&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/05/catalin-rulea-toulouse-lautrec-interviu-infomusic-2019-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/catalin-rulea-toulouse-lautrec-interviu-infomusic-2019-800x534.jpg" />VIDEO: Dezbatem "Șmecherul din tine" cu Cătălin Rulea la X ani de Toulouse Lautrec - Află care-i șmecheria</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/bzn-grand-finale-tour-concert-cluj-iunie-2019/" rel="bookmark" title="Concert BZN - Grand Finale Tour - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/02/afis-bzn-concert-cluj-2019-e1556134014891-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="123680" data-permalink="https://www.infomusic.ro/agenda/bzn-grand-finale-tour-concert-cluj-iunie-2019/afis-bzn-concert-cluj-2019/" data-orig-file="https://static.infomusic.ro/media/2019/02/afis-bzn-concert-cluj-2019.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-bzn-concert-cluj-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/02/afis-bzn-concert-cluj-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2019/02/afis-bzn-concert-cluj-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>BZN - Grand Finale Tour</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2019/05/cu-voucherul-infomusic-obtii-45-reducere-la-concertele-bzn-si-michael-bolton/" rel="bookmark" title="Cu voucherul InfoMusic, obții 45% reducere la concertele BZN și Michael Bolton"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/bzn-michael-bolton-colaj-infomusic-150x150.jpg" class="entry-thumb wp-post-image" alt="BZN / Michael Bolton" data-attachment-id="124294" data-permalink="https://www.infomusic.ro/2019/05/cu-voucherul-infomusic-obtii-45-reducere-la-concertele-bzn-si-michael-bolton/bzn-michael-bolton-colaj-infomusic/" data-orig-file="https://static.infomusic.ro/media/2019/05/bzn-michael-bolton-colaj-infomusic.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BZN / Michael Bolton" data-image-description="&lt;p&gt;BZN / Michael Bolton&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/05/bzn-michael-bolton-colaj-infomusic-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/bzn-michael-bolton-colaj-infomusic-800x533.jpg" />Cu voucherul InfoMusic, obții 45% reducere la concertele BZN și Michael Bolton</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2019/05/olanda-este-castigatoarea-eurovision-2019-vezi-clasamentul/" rel="bookmark" title="Olanda este câștigătoarea Eurovision 2019 - VEZI CLASAMENTUL"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/duncan-laurence-eurovision-2019-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="124192" data-permalink="https://www.infomusic.ro/2019/05/olanda-este-castigatoarea-eurovision-2019-vezi-clasamentul/duncan-laurence-eurovision-2019/" data-orig-file="https://static.infomusic.ro/media/2019/05/duncan-laurence-eurovision-2019.jpg" data-orig-size="3500,2333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duncan-laurence-eurovision-2019" data-image-description="&lt;p&gt;Duncan Laurence&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/05/duncan-laurence-eurovision-2019-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/duncan-laurence-eurovision-2019-800x533.jpg" />Olanda este câștigătoarea Eurovision 2019 - VEZI CLASAMENTUL</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/interviu/lucia-interviu-video-piesa-catastrophe/" rel="bookmark" title="Lucia tratează un tabu al societății în piesa Catastrophe: " Mă lovesc de chestia asta foarte des" - VIDEO"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/lucia-interviu-infomusic-2019-3625-150x150.jpg" class="entry-thumb wp-post-image" alt="Lucia la InfoMusic" data-attachment-id="124060" data-permalink="https://www.infomusic.ro/interviu/lucia-interviu-video-piesa-catastrophe/irina-rimes-la-infomusic-26-martie-2019-2/" data-orig-file="https://static.infomusic.ro/media/2019/05/lucia-interviu-infomusic-2019-3625.jpg" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alex Vlad Covaci \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Irina Rimes la InfoMusic (26 martie 2019)&quot;,&quot;created_timestamp&quot;:&quot;1557403684&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Irina Rimes la InfoMusic (26 martie 2019)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucia la InfoMusic" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/lucia-interviu-infomusic-2019-3625-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/lucia-interviu-infomusic-2019-3625-800x533.jpg" />Lucia tratează un tabu al societății în piesa Catastrophe: "Mă lovesc de chestia asta foarte des" - VIDEO</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/recenzie-concert/un-bis-plin-de-dragoste-de-la-lenny-kravitz-recenzie-concert/" rel="bookmark" title="Un bis plin de dragoste de la Lenny Kravitz - RECENZIE CONCERT"><img width="150" height="150" src="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-084-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="123855" data-permalink="https://www.infomusic.ro/fotografii/lenny-kravitz-poze-concert-cluj-napoca-2019/lenny-kravitz-in-concert-la-cluj-napoca-pe-6-mai-2019-54/" data-orig-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-084.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Stefan Fekete \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;Lenny Kravitz \u00een concert la Cluj-Napoca pe 6 mai 2019&quot;,&quot;created_timestamp&quot;:&quot;1557177690&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Lenny Kravitz \u00een concert la Cluj-Napoca pe 6 mai 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lenny Kravitz în concert la Cluj-Napoca pe 6 mai 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-084-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-084-800x533.jpg" />Un bis plin de dragoste de la Lenny Kravitz - RECENZIE CONCERT</a> </span>
</div> 
<div class="clear"></div>
<div class="billboard-ad" style="text-align:center;background-color:#FFF; padding: 20px 0 0 0;">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.970x250 */
ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-124422" class="post-124422 post type-post status-publish format-standard has-post-thumbnail category-concerte-turnee category-muzica gen-electronica gen-pop gen-rock flux-inclus-in-newsletter artist-30-seconds-to-mars artist-florence-and-the-machine artist-limp-bizkit">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/" title="Stiri despre Concerte &amp; turnee" itemprop="url"><span itemprop="title">Concerte &amp; turnee</span></a></div>
</div>
<meta name="author" content="Flavia Cioceanu">
<meta itemprop="articleSection" content="Concerte &amp; turnee, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Concerte &amp; turnee" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz" />
<meta itemprop="dateModified" content="2019-05-28" />
<meta itemprop="dateCreated" content="2019-05-28" />
<meta itemprop="datePublished" content="2019-05-28" />
<meta itemprop="identifier" content="124422" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2019" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2019/05/electric-castle-2018.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/" rel="bookmark" title="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz">Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/flavia/" title="Posts by Flavia Cioceanu" class="author url fn" rel="author">Flavia Cioceanu</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2019-05-28">28 mai 2019<time> la <time class="value">10:33</time></span></span><span itemprop="updated"><time class="value" date time="2019-05-28"></time><time class="value" date time="10:33"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">La cea de-a șaptea ediție, Electric Castle devine primul festival de muzică din România accesibil persoanelor cu deficiențe de auz, oferindu-le susținere pentru a se putea bucura de experiența completă a festivalului, de la porțile de acces și până la scena principală.</span>
<div id="attachment_124426" class="wp-caption aligncenter"><img class="size-full wp-image-124426" alt="" src="https://static.infomusic.ro/media/2019/05/electric-castle-2018-800x535.jpg" width="800"><p class="wp-caption-text">Electric Castle (foto: Marius Mariș)</p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2019/05/electric-castle-2018-800x535.jpg">
<meta itemprop="author" value="Marius Mariș">
<meta itemprop="description" content="Electric Castle">
<meta itemprop="width" content="800">
<meta itemprop="height" content="535">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124422" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124422" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124422" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">
<div class="article-ad" style='width:300px;'>
<div id="adoceanthinkdigitalrouipoowhodg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250_Inarticle */
ado.slave('adoceanthinkdigitalrouipoowhodg', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div><p><strong>Festivalul Electric Castle</strong> deschide noi oportunități pentru accesibilitate unei categorii restrânse de public, persoanele cu deficiențe de auz. Deși poate părea paradoxal, există soluții pentru ca persoanele hipoacuzice să se poată bucura și ele de atmosfera unui festival și de muzica reprezentată pe scenă, iar Electric Castle s-a hotârât să implementeze aceste soluții.</p>
<p><span lang="RO">De la intrarea în festival și până la show-urile de pe scena principală, festivalul va asigura asistență tuturor persoanelor cu deficiențe de auz.</span><span lang="RO"> Echipele de la porțile de acces vor include un interpret mimico-gestual, acest limbaj fiind accesibil și în zona Info Point, unde va exista, de asemenea, un specialist.</span></p>
<h3>Faimoasa interpretă prin limbajul semnelor <span lang="RO">Amber Galloway Gallego va fi prezentă la scena principală</span></h3>
<p><span lang="RO">În zona Main Stage va fi delimitată o arie specială pentru hipoacuzici, pentru a se putea bucura de experiența interpretării live. <strong>Amber Galloway Gallego,</strong> cea mai cunoscută sign interpreter din lume, va „traduce" toate cântecele artiștilor care se vor afla pe scena principală. <a href="https://www.youtube.com/channel/UCAg6N0lO0_4gtU-v5U8_vfw" target="_blank" rel="noopener noreferrer"><strong>Amber Galloway</strong></a> a făcut senzație, în 2013, când a reușit una dintre primele interpretări de gen, la concertul lui <strong>Kendrick Lamar</strong> de la Lollapalooza, transmițând un puternic mesaj întregii lumi cu privire la o nouă cale deschisă tuturor pentru a trăi muzica pe viu. Amber nu doar interpretează textele muzicii, ci a dezvoltat un limbaj în care descrie vizual inclusiv „densitatea" sunetelor, punctând ritmuri diferite de la bass la cele mai înalte frecvențe.</span></p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='600' height='338' src='https://www.youtube.com/embed/MGRWeKeh9NE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Iată ce declară <strong>Andi Vanca</strong>, directorul de comunicare al festivalului:</p>
<blockquote><p>Este un mare pas în față pe care îl facem în relația noastră cu persoanele cu dizabilități și încă un mod prin care vrem să transmitem că oricine este binevenit să se alăture comunității Electric Castle. Până acum, aveam alături de noi acest gen de public doar pe perioada zilei, când îl regăseam în zonele dedicate activităților și artelor. Acum putem să le oferim experiența totală a ceea ce înseamnă Electric Castle și să ne bucurăm împreună cu ei de puterea muzicii de a ne uni, indiferent de identitatea noastră.</p><div id="adoceanthinkdigitalroxaflbtlmxt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.inread */
ado.slave('adoceanthinkdigitalroxaflbtlmxt', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script></blockquote>
<h4>Persoanele cu dizabilități au acces gratuit la festival</h4>
<p><span lang="RO">Persoanele cu deficiențe de auz, la fel ca toate persoanele cu dizabilități, se bucură de acces gratuit încă de la prima ediție a</span><a href="https://www.infomusic.ro/agenda/electric-castle-festival-2019/"><b><span lang="RO"> Electric Castle</span></b></a><span lang="RO">.</span><span lang="RO"> Festivalul are zone speciale rezervate acestora și continuă să investească, cu fiecare ediție, în a transforma întreaga arie într-o zonă sigură și accesibilă tuturor tipurilor de public.</span></p>
</p></span>
</div> 
<div id="rel-concerts" class="clear"><h3>Obține informații suplimentare despre eveniment: </h3>
<ul><li><a href="https://www.infomusic.ro/agenda/electric-castle-festival-2019/" rel="bookmark" title="Bilete concert Electric Castle Festival 2019">
<img width="150" height="150" src="https://static.infomusic.ro/media/2018/10/electric-castle-festival-2019-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="122310" data-permalink="https://www.infomusic.ro/agenda/electric-castle-festival-2019/electric-castle-festival-2019-2/" data-orig-file="https://static.infomusic.ro/media/2018/10/electric-castle-festival-2019.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="electric-castle-festival-2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/10/electric-castle-festival-2019-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2018/10/electric-castle-festival-2019-400x600.jpg" /><strong>INFO CONCERT:</strong><br>Electric Castle Festival 2019 la Castelul Banffy</a> <a class="jumpaction-related" href="https://www.entertix.ro/bilete/1573/infomusic.html?afl=2010" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','https://www.entertix.ro/bilete/1573/infomusic.html?afl=2010']);" rel="nofollow" target="_blank">Cumpără bilete!</a>
</li>
</ul></div><div class="clear"></div>
<div id="rel-concerts" class="clear"><h3>Citește și acest articol: </h3>
<ul><li><a href="https://www.infomusic.ro/2019/03/limp-bizkit-electric-castle-2019/" rel="bookmark" title="Limp Bizkit vine la Electric Castle 2019, alături de Nils Frahm și Chvrches">
<img width="150" height="150" src="https://static.infomusic.ro/media/2019/03/limp-bizkit-150x150.jpg" class="entry-thumb wp-post-image" alt="Limp Bizkit" data-attachment-id="122307" data-permalink="https://www.infomusic.ro/2019/03/limp-bizkit-electric-castle-2019/limp-bizkit-7/" data-orig-file="https://static.infomusic.ro/media/2019/03/limp-bizkit.jpg" data-orig-size="957,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Limp Bizkit" data-image-description="&lt;p&gt;Limp Bizkit&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2019/03/limp-bizkit-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/03/limp-bizkit-800x533.jpg" />Limp Bizkit vine la Electric Castle 2019, alături de Nils Frahm și Chvrches</a><br />
<a class="jumpaction-related" href="https://www.infomusic.ro/2019/03/limp-bizkit-electric-castle-2019/">Citește în continuare!</a></li>
</ul></div><div class="clear"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124422" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124422" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124422" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/30-seconds-to-mars/"><span itemprop="name">30 Seconds to Mars</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/florence-and-the-machine/"><span itemprop="name">Florence and the Machine</span></a></span><span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/limp-bizkit/"><span itemprop="name">Limp Bizkit</span></a></span></div>
<div class="clear"></div><div style="max-width: 790px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
</ul>
</div>
</div>
<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/90b1b8007c12f9eb56c22dc2d0ee122d?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/90b1b8007c12f9eb56c22dc2d0ee122d?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div> 
<div class="author-social">
</div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Flavia Cioceanu</span> este <span class="meta-author" itemprop="jobTitle">Redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/flavia/" title="View all posts by Flavia Cioceanu" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div style="text-align: center;
    background-color: #efefef;
    margin-bottom: 15px;
    padding-top: 10px;
    padding-bottom: 10px;">
<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>

</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-172" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?ajaxCalendar=1&#038;mo=4&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">mai 2019</td>
<td><a class="em-calnav em-calnav-next" href="/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/?ajaxCalendar=1&#038;mo=6&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
29 </td>
<td class="eventless-pre">
30 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-01/" title="Sărbătoarea Primăverii 2019">1</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-02/" title="Jonathan Bree">2</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-03/" title="Coma, Dan Helciug - My Queen, Horia Brenciu &#038; HB Orchestra">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-04/" title="Jonathan Bree, Mandinga">4</a>
</td>
<td class="eventless">
5 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-06/" title="Lenny Kravitz, Maria Magdalena Dănăilă">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-07/" title="Arthur H - &quot;Amour chien fou&quot;, Vama">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-08/" title="Feli, Unflicted - lansare album, Watain - Eastern Eclipse">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-09/" title="BT Live: ZMEi3 / iarba Fiarelor, Direcția 5, EUROPAfest 2019 - Opening Gala Concert">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-10/" title="Bucovina, Burgerfest 2019, Implant Pentru Refuz - lansare single">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-11/" title="FiRMA, Implant Pentru Refuz - lansare single, Masha și Ursul">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-12/" title="Masha și Ursul">12</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-13/" title="Ana Coman - lansare single &#038; videoclip, Concert de Gală &quot;I love Puccini&quot;">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-14/" title="Chasing I - lansare album, Eurovision 2019: Prima Semifinală, Proconsul">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-15/" title="Nightlosers, Pink Floyd Tribute, The Mono Jacks">15</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-16/" title="Bosquito, Edvin Marton: The RockSymphony, Embargo Fest">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-17/" title="Akcent &#038; Band, Alexandra Ungureanu &#038; Band, Azur și Nelu Vlad">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-18/" title="Alice în Țara Minunilor, Am Fost La Munte Și Mi-a Plăcut, Carla&#039;s Dreams - &quot;Nocturn&quot;">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-19/" title="Alice în Țara Minunilor, Kareu de Ași, Miles Davis - Kind of Blue">19</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-20/" title="All Inclusive, Tudor Gheorghe - &quot;Femeia&quot;">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-21/" title="NoruNegru">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-22/" title="Harlem Globetrotters, Red Bull re:VERS, Vița de Vie - acustic">22</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-23/" title="Elena Gheorghe: &quot;Luna Alba&quot;, Green Hours Jazz Fest 2019, Kareu de Ași">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-24/" title="Canaf, Carla&#039;s Dreams, East European Comic Con 2019">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-25/" title="Bánffy Music Day 2019, Horia Brenciu &#038; HB Orchestra, In Memoriam Gheorghe Dinica și Ștefan Iordache">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-26/" title="Clubul lui Mickey, Kareu de Ași">26</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-27/" title="RYMDEN, Smiley - &quot;Acasă&quot;">27</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/2019-05-28/" title="Festivalul &quot;Namaste India&quot;">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-29/" title="Eyedrops, Festivalul &quot;Namaste India&quot;, Orkid">29</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-30/" title="Alternativ Quartet, Din Zodia Călușului, Festivalul &quot;Namaste India&quot;">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2019-05-31/" title="Diskoteka Festival 2019, Drop the Bass 1 - Argatu x ROA x Dj Lexi, Femei pe Mătăsari 2019">31</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-06-01/" title="5GANG, Alice în Țara Minunilor, Gașca Zurli - 1 ZURLI e!">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2019-06-02/" title="Alice în Țara Minunilor, Dani Mocanu - &quot;Eu nu dau înapoi&quot; - ANULAT, Kareu de Ași">2</a>
</td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Închide și acceptă" class="accept" />
</form>
Acest site folosește cookie-uri. Prin continuarea navigării pe site, ești de acord cu utilizarea lor. Pentru a afla mai multe, inclusiv cum să controlezi/dezactivezi cookie-urile, citește
<a href="https://www.infomusic.ro/politica-cookies/">
politica de utilizare cookie-uri	</a>
</div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-122254" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-122254"><a title="Bilete UNTOLD Festival 2019" href="https://www.infomusic.ro/agenda/untold-festival-2019/">Bilete UNTOLD Festival 2019</a></li>
<li id="menu-item-122255" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-122255"><a title="Bilete Neversea 2019" href="https://www.infomusic.ro/agenda/neversea-festival-2019/">Bilete Neversea 2019</a></li>
<li id="menu-item-116383" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-116383"><a title="Bilete concert Ed Sheeran" href="https://www.infomusic.ro/agenda/ed-sheeran-concert-romania-2019/">Bilete concert Ed Sheeran</a></li>
<li id="menu-item-119938" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119938"><a title="Bilete concert Bon Jovi" href="https://www.infomusic.ro/agenda/bon-jovi-concert-romania-2019/">Bilete concert Bon Jovi</a></li>
<li id="menu-item-119941" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119941"><a title="Bilete concert Tom Jones" href="https://www.infomusic.ro/agenda/tom-jones-concert-cluj-napoca-2019/">Bilete concert Tom Jones</a></li>
<li id="menu-item-119939" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119939"><a title="Bilete concert Slayer" href="https://www.infomusic.ro/agenda/slayer-concert-bucuresti-2019/">Bilete concert Slayer</a></li>
<li id="menu-item-116386" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-116386"><a title="Bilete concert Lenny Kravitz" href="https://www.infomusic.ro/agenda/lenny-kravitz-concert-cluj-2019/">Bilete concert Lenny Kravitz</a></li>
<li id="menu-item-119940" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-119940"><a title="Bilete concert The Cure" href="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/">Bilete concert The Cure</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/lenny-kravitz-poze-concert-cluj-napoca-2019/" rel="bookmark" title="Poze concert Lenny Kravitz la Cluj-Napoca 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-056-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="123837" data-permalink="https://www.infomusic.ro/fotografii/lenny-kravitz-poze-concert-cluj-napoca-2019/lenny-kravitz-in-concert-la-cluj-napoca-pe-6-mai-2019-36/" data-orig-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-056.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Stefan Fekete \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;Lenny Kravitz \u00een concert la Cluj-Napoca pe 6 mai 2019&quot;,&quot;created_timestamp&quot;:&quot;1557177443&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Lenny Kravitz \u00een concert la Cluj-Napoca pe 6 mai 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lenny Kravitz în concert la Cluj-Napoca pe 6 mai 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-056-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/05/lenny-kravitz-concert-cluj-2019-056-800x533.jpg" /><h2 class="foto-title">Poze concert Lenny Kravitz la Cluj-Napoca 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/poze-concert-john-mclaughlin-la-sala-palatului-pe-18-aprilie-2019/" rel="bookmark" title="Poze concert John McLaughlin la Sala Palatului pe 18 aprilie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/04/john-mc-laughlin-concert-2019-1370-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="123616" data-permalink="https://www.infomusic.ro/fotografii/poze-concert-john-mclaughlin-la-sala-palatului-pe-18-aprilie-2019/john-mclaughlin-in-concert-la-sala-palatului-pe-18-aprilie-2019-11/" data-orig-file="https://static.infomusic.ro/media/2019/04/john-mc-laughlin-concert-2019-1370.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andrei Zidaroiu \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;John McLaughlin \u00een concert la Sala Palatului pe 18 aprilie 2019&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;John McLaughlin \u00een concert la Sala Palatului pe 18 aprilie 2019&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John McLaughlin în concert la Sala Palatului pe 18 aprilie 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/john-mc-laughlin-concert-2019-1370-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/john-mc-laughlin-concert-2019-1370-800x533.jpg" /><h2 class="foto-title">Poze concert John McLaughlin la Sala Palatului pe 18 aprilie 2019</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/musicalul-we-will-rock-you-poze-spectacol-sala-palatului-10-aprilie-2019/" rel="bookmark" title="Poze de la musicalul " We Will Rock You" - Sala Palatului, 10 aprilie 2019"><img width="300" height="200" src="https://static.infomusic.ro/media/2019/04/musicalul-we-will-rock-you-sala-palatului-10-aprilie-2019-1811-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="123239" data-permalink="https://www.infomusic.ro/fotografii/musicalul-we-will-rock-you-poze-spectacol-sala-palatului-10-aprilie-2019/musicalul-we-will-rock-you-la-sala-palatului-pe-10-aprilie-201-42/" data-orig-file="https://static.infomusic.ro/media/2019/04/musicalul-we-will-rock-you-sala-palatului-10-aprilie-2019-1811.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Musicalul \&quot;We Will Rock You\&quot; la Sala Palatului pe 10 aprilie 2019&quot;,&quot;created_timestamp&quot;:&quot;1554927344&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Musicalul \&quot;We Will Rock You\&quot; la Sala Palatului pe 10 aprilie 201&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Musicalul &quot;We Will Rock You&quot; la Sala Palatului pe 10 aprilie 201" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2019/04/musicalul-we-will-rock-you-sala-palatului-10-aprilie-2019-1811-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2019/04/musicalul-we-will-rock-you-sala-palatului-10-aprilie-2019-1811-800x533.jpg" /><h2 class="foto-title">Poze de la musicalul "We Will Rock You" - Sala Palatului, 10 aprilie 2019</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<div id="metaslider_widget-4" class="widget widget_metaslider_widget"><div style="max-width: 320px;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-responsive metaslider-115697 ml-slider">
<div id="metaslider_container_115697">
<ul id='metaslider_115697' class='rslides'>
<li><a href="https://www.infomusic.ro/agenda/untold-festival-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" class="slider-115697 slide-118936" alt="" rel="" title="Abonamente la UNTOLD 2019" data-attachment-id="118931" data-permalink="https://www.infomusic.ro/promo-untold-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abonamente la UNTOLD 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-untold-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/the-cure-concert-romania-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" class="slider-115697 slide-118937" alt="" rel="" title="Bilete la concertul The Cure" data-attachment-id="118932" data-permalink="https://www.infomusic.ro/promo-the-cure-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete la concertul The Cure" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-the-cure-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/electric-castle-festival-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" class="slider-115697 slide-118938" alt="" rel="" title="Abonamente la Electric Castle 2019" data-attachment-id="118933" data-permalink="https://www.infomusic.ro/promo-electric-castle-2019/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abonamente la Electric Castle 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-electric-castle-2019.jpg" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/agenda/bon-jovi-concert-romania-2019/" target="_self"><img width="769" height="294" src="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" class="slider-115697 slide-118939" alt="" rel="" title="Bilete la concertul Bon Jovi 2019" data-attachment-id="118934" data-permalink="https://www.infomusic.ro/promo-bon-jovi-2019-2/" data-orig-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" data-orig-size="769,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bilete la concertul Bon Jovi 2019" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019-300x115.jpg" data-large-file="https://static.infomusic.ro/media/2018/11/promo-bon-jovi-2019.jpg" /></a></li>
</ul>
</div>
</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/taylor-swift-ideea-de-a-avea-copii-la-30-de-ani/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/taylor-swift-me-videoclip-100x100.jpg" alt="Taylor Swift nu vrea să discute despre ideea de a avea copii la 30 de ani"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/taylor-swift-ideea-de-a-avea-copii-la-30-de-ani/" title="Legătură permanentă la Taylor Swift nu vrea să discute despre ideea de a avea copii la 30 de ani" rel="bookmark">Taylor Swift nu vrea să discute despre ideea de a avea copii la 30 de ani</a></h3><time class="rpwe-time published" datetime="2019-05-28T11:56:38+03:00">Acum 25 de minute</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/emeli-sande-extraordinary-being-x-men-dark-phoenix/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/Videoclip-Emeli-Sande-Extraordinary-Being-X-Men-Dark-Phoenix-100x100.jpg" alt="Emeli Sandé - Extraordinary Being (X-Men: Dark Phoenix)"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/emeli-sande-extraordinary-being-x-men-dark-phoenix/" title="Legătură permanentă la Emeli Sandé - Extraordinary Being (X-Men: Dark Phoenix)" rel="bookmark">Emeli Sandé - Extraordinary Being (X-Men: Dark Phoenix)</a></h3><time class="rpwe-time published" datetime="2019-05-28T05:20:21+03:00">Acum 7 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/artist-in-residence-cristian-soleanu-albert-tajti-ana-dubyk-quartet/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/artist-in-residence-100x100.jpg" alt="Noi recitaluri jazz la Artist In Residence: Cristian Soleanu &#038; Albert Tajti și Ana Dubyk Quartet"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/artist-in-residence-cristian-soleanu-albert-tajti-ana-dubyk-quartet/" title="Legătură permanentă la Noi recitaluri jazz la Artist In Residence: Cristian Soleanu &#038; Albert Tajti și Ana Dubyk Quartet" rel="bookmark">Noi recitaluri jazz la Artist In Residence: Cristian Soleanu &#038; Albert Tajti și Ana Dubyk Quartet</a></h3><time class="rpwe-time published" datetime="2019-05-27T17:47:48+03:00">Acum 19 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/martin-garrix-luat-cu-ambulanta-din-timpul-unui-concert-in-las-vegas/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2016/03/martin-garixx-100x100.jpg" alt="Martin Garrix, luat cu ambulanța din timpul unui concert în Las Vegas"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/martin-garrix-luat-cu-ambulanta-din-timpul-unui-concert-in-las-vegas/" title="Legătură permanentă la Martin Garrix, luat cu ambulanța din timpul unui concert în Las Vegas" rel="bookmark">Martin Garrix, luat cu ambulanța din timpul unui concert în Las Vegas</a></h3><time class="rpwe-time published" datetime="2019-05-27T17:09:05+03:00">Acum 19 ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/vizi-fly/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/vizi-100x100.jpg" alt="Vizi - Fly"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/vizi-fly/" title="Legătură permanentă la Vizi - Fly" rel="bookmark">Vizi - Fly</a></h3><time class="rpwe-time published" datetime="2019-05-27T16:49:42+03:00">Acum 20 de ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/reuniunea-spice-girls-trezeste-reactii-contradictorii/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/spice-girls-2019-spiceworld-100x100.jpg" alt="Reuniunea Spice Girls trezește reacții contradictorii după concertul din Dublin"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/reuniunea-spice-girls-trezeste-reactii-contradictorii/" title="Legătură permanentă la Reuniunea Spice Girls trezește reacții contradictorii după concertul din Dublin" rel="bookmark">Reuniunea Spice Girls trezește reacții contradictorii după concertul din Dublin</a></h3><time class="rpwe-time published" datetime="2019-05-27T15:48:03+03:00">Acum 21 de ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/miley-cyrus-nou-album-teaser-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/miley-cyrus-bbc-weekend-2019-100x100.jpg" alt="Miley Cyrus lansează săptămâna aceasta un nou album - TEASER VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/miley-cyrus-nou-album-teaser-video/" title="Legătură permanentă la Miley Cyrus lansează săptămâna aceasta un nou album - TEASER VIDEO" rel="bookmark">Miley Cyrus lansează săptămâna aceasta un nou album - TEASER VIDEO</a></h3><time class="rpwe-time published" datetime="2019-05-27T15:42:01+03:00">Acum 21 de ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/james-arthur-falling-like-the-stars/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2019/05/videoclip-james-arthur-falling-like-the-stars-100x100.jpg" alt="James Arthur - Falling like the Stars"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/james-arthur-falling-like-the-stars/" title="Legătură permanentă la James Arthur - Falling like the Stars" rel="bookmark">James Arthur - Falling like the Stars</a></h3><time class="rpwe-time published" datetime="2019-05-27T13:41:28+03:00">Acum 23 de ore</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/flori-pentru-suflet-remember-florian-pittis-iunie-bucuresti-2019/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2014/04/florian-pittis-100x100.jpg" alt="Flori pentru suflet - Remember Florian Pittiş 2019 are loc în perioada 8-9 iunie - PROGRAM"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/flori-pentru-suflet-remember-florian-pittis-iunie-bucuresti-2019/" title="Legătură permanentă la Flori pentru suflet - Remember Florian Pittiş 2019 are loc în perioada 8-9 iunie - PROGRAM" rel="bookmark">Flori pentru suflet - Remember Florian Pittiş 2019 are loc în perioada 8-9 iunie - PROGRAM</a></h3><time class="rpwe-time published" datetime="2019-05-27T11:58:28+03:00">Acum o zi</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2019/05/compact-cristi-minculescu-deschiderea-concertului-status-quo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2012/10/status-quo-concert-sala-palatului-5826-100x100.jpg" alt="Compact și Cristi Minculescu cântă în deschiderea concertului Status Quo"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2019/05/compact-cristi-minculescu-deschiderea-concertului-status-quo/" title="Legătură permanentă la Compact și Cristi Minculescu cântă în deschiderea concertului Status Quo" rel="bookmark">Compact și Cristi Minculescu cântă în deschiderea concertului Status Quo</a></h3><time class="rpwe-time published" datetime="2019-05-27T11:46:27+03:00">Acum o zi</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-109698" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-concursuri menu-item-109698"><a href="https://www.infomusic.ro/concursuri/">Concursuri</a></li>
<li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
<li id="menu-item-110722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110722"><a title="Politica de utilizare a cookie-urilor" href="https://www.infomusic.ro/politica-cookies/">Utilizarea cookie-urilor</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2019 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p style="text-align: center;"><em>Pentru a închide fereastra, apasă ESC, click înafara ei sau butonul [x]</em></p><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_unknown gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><div id='gf_201' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2019/05/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gf_inline gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_13'>Name</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description' id='gfield_description__13'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p><p><em><a href="https://www.infomusic.ro/politica-cookies/" target="_blank" rel="noopener"><span style="color: #ffffff;">Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span></a></em></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2019\/05\/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz\/":124422};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"124422 https:\/\/www.infomusic.ro\/?p=124422\/","disqusShortname":"infomusicro","disqusTitle":"Electric Castle, primul festival accesibil pentru persoanele cu deficien\u021be de auz","disqusUrl":"https:\/\/www.infomusic.ro\/2019\/05\/electric-castle-primul-festival-accesibil-pentru-persoanele-cu-deficiente-de-auz\/","postId":"124422"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-content-tools/js/render.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":true,"external":true,"download":true},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-home","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["nav_menu-2","metaslider_widget-2"]},{"sidebar":"sidebar-minimal","margin_top":10,"margin_bottom":100,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["rpwe_widget-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js'></script>
<script type='text/javascript'>
var metaslider_108870 = function($) {
            $('#metaslider_108870').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_108870');
        };
        var timer_metaslider_108870 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_108870, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_108870, 1) : metaslider_108870(window.jQuery);
        };
        timer_metaslider_108870();
var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:2000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_82242');
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
var metaslider_115697 = function($) {
            $('#metaslider_115697').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_115697');
        };
        var timer_metaslider_115697 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_115697, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_115697, 1) : metaslider_115697(window.jQuery);
        };
        timer_metaslider_115697();
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'24124147',post:'124422',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '124422' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt"><h5><a href="https://www.infomusic.ro/2019/05/artist-in-residence-cristian-soleanu-albert-tajti-ana-dubyk-quartet/" rel="Electric Castle, primul festival accesibil pentru persoanele cu deficiențe de auz">Noi recitaluri jazz la Artist In Residence: Cristian Soleanu &#038; Albert Tajti și Ana Dubyk Quartet</a></h5><p>Seria concertelor de jazz din cadrul celei de-a treia stagiuni “Artist in Residence” continuă cu un dublu recital susținut de...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
