<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="https://ogp.me/ns#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/NewsArticle">
<head profile="https://gmpg.org/xfn/11">
<title>Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://static.infomusic.ro/style.css" />
<link rel="alternate" type="application/rss+xml" title="InfoMusic  RSS Feed" href="https://www.infomusic.ro/feed/" />
<link rel="alternate" type="application/atom+xml" title="InfoMusic  Atom Feed" href="https://www.infomusic.ro/feed/atom/" />
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php" />
<link rel="shortcut icon" href="https://static.infomusic.ro/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://static.infomusic.ro/favicon.png" type="image/png" />
<meta content="44.452322;26.085448" name="geo.position" />
<meta content="Bucuresti, Romania" name="geo.placename" />
<meta content="ro" name="geo.region" />
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC" />
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title" />
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject" />
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description" />
<meta content="text" name="DC.type" />
<meta content="ro" scheme="utf-8" name="DC.Language" />
<meta content="fans, listeners, bloggers" name="DC.Audience" />

<meta name="description" content="Foo Fighters prezintă noua piesă &quot;Soldier&quot;, care nu a mai ajuns pe ultimul LP. Este acum inclusă pe o compilaţie caritabilă." />
<meta name="keywords" content="Foo Fighters Soldier, Foo Fighters, Soldier, piesa noua" />
<link rel="canonical" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO" />
<meta property="og:description" content="Foo Fighters prezintă noua piesă &quot;Soldier&quot;, care nu a mai ajuns pe ultimul LP. Este acum inclusă pe o compilaţie caritabilă." />
<meta property="og:url" content="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/" />
<meta property="og:site_name" content="InfoMusic" />
<meta property="article:publisher" content="https://www.facebook.com/infomusicro" />
<meta property="article:author" content="https://www.facebook.com/alexandru.stanescu1" />
<meta property="article:tag" content="melodie" />
<meta property="article:tag" content="melodie noua" />
<meta property="article:tag" content="single" />
<meta property="article:section" content="Muzică nouă" />
<meta property="article:published_time" content="2017-10-23T00:31:19+03:00" />
<meta property="og:image" content="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg" />
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="1240" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Foo Fighters prezintă noua piesă &quot;Soldier&quot;, care nu a mai ajuns pe ultimul LP. Este acum inclusă pe o compilaţie caritabilă." />
<meta name="twitter:title" content="Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO" />
<meta name="twitter:site" content="@infomusicro" />
<meta name="twitter:image" content="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg" />
<meta name="twitter:creator" content="@alexstanescu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.infomusic.ro\/","name":"InfoMusic","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.infomusic.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-5300216-7']);
				            _gaq.push(['_setDomainName','www.infomusic.ro'],['_setCustomVar',1,'post_type','post',3],['_setCustomVar',2,'author','alex-stanescu',3],['_setCustomVar',3,'artisti','foo-fighters',3],['_setCustomVar',4,'year','2017',3],['_setCustomVar',5,'gen','post-grunge',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.infomusic.ro/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css' href='https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO' };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gt-tabs/GTTabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.infomusic.ro/wp-json/' />
<link rel='shortlink' href='https://www.infomusic.ro/?p=104466' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2017%2F10%2Fasculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2017%2F10%2Fasculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio%2F&#038;format=xml" />
<script type="text/javascript">
//<![CDATA[
var gdpt_ajax_url = "https://www.infomusic.ro/wp-admin/admin-ajax.php";
//]]>
</script>
<style type="text/css">
img#wpstats{width:0px;height:0px;overflow:hidden}
        #wp-admin-bar-gd-press-tools-cleanup-full { border-bottom: 1px solid; }
        #wp-admin-bar-gd-press-tools-security { border-top: 1px solid; }
        #wp-admin-bar-gd-press-tools-cleanup-full a { font-weight: bold !important; }
                #gdpt-bar-login-form { height: 20px; padding: 0px; margin: 3px 10px 0 5px; }
        #gdpt-bar-login-form label, #gdpt-bar-login-form a { color: #CCCCCC; height: 20px; padding: 3px 4px; text-shadow: 0 -1px 0 #444444; }
        #gdpt-bar-login-form label.gdpt-bar-login { display: block; float: left; padding: 0; position: relative; }
        #gdpt-bar-login-form .gdpt-bar-login span { color: #444444; cursor: text; display: block; font: 12px/21px sans-serif !important; height: 28px; margin-bottom: -28px; margin-right: 4px; padding: 0 5px; position: relative; text-shadow: 0 1px 0 #FFFFFF; z-index: 10; }
        #gdpt-bar-login-form .gdpt-bar-input { color: #444444; background-color: #DDDDDD !important; border: 1px solid #626262 !important; border-radius: 0 0 0 0 !important; display: block !important; float: left !important; font: 12px sans-serif !important; margin: 0 3px 0 0; outline: medium none; padding: 2px 3px; text-shadow: 0 1px 0 #FFFFFF; }
        #gdpt-bar-login-form .gdpt-bar-button { background: -moz-linear-gradient(center bottom , #AAAAAA, #CECECE) repeat scroll 0 0 transparent; border: 1px solid #626262; border-radius: 10px 10px 10px 10px; color: #444444; cursor: pointer; float: left; font: bold 12px Arial,Helvetica,sans-serif; height: auto; margin: 0; padding: 1px 12px; text-shadow: 0 1px 0 #EEEEEE; width: auto; }
        #gdpt-bar-login-form #gdpt-bar-rememberme { background: none; display: block; float: left; margin-left: 5px; line-height: 22px; height: 22px; }
        #gdpt-bar-login-form #gdpt-bar-rememberme_label { padding: 0; line-height: 22px; margin-left: 5px; display: block; float: left; }
        li#wp-admin-bar-gd-press-tools-login:hover { background: transparent !important; }
    </style>
<meta property="fb:admins" content="100000156003958" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
            #wpadminbar .ab-top-menu > li.menupop.icon-gdpt-toolbar > .ab-item {
                background-image: url('https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/menu.png');
                background-repeat: no-repeat;
                background-position: 0.85em 50%;
                padding-left: 32px;
            }
        </style>
<style type="text/css">
/*<![CDATA[*/
div.gdprintr{z-index:1000000}div.level.title{background-color:#000;color:#fff;font-family:Tahoma;font-size:14px;margin:0!important;padding:3px!important;display:inline}div.level.title a{color:#fff;padding-left:17px;cursor:pointer}div.level.title a.closed{background:#000 url(https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_plus.png) no-repeat left}div.level.title a.opened{background:#000 url(https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_minus.png) no-repeat left}div.level.data{margin:2px 0 5px 5px;display:none;z-index:1000000}div.level.data table{border:1px solid #000}div.level.data td{color:#111;background-color:#fff;vertical-align:top;padding:2px 6px;border:1px dotted #dcdcdc}div.level.data td.oddodd{background-color:#f0f0f0}div.level.data td.oddeven{background-color:#dcdcdc}div.level.data td.evenodd{background-color:#f7f7fe}div.level.data td.eveneven{background-color:#eeeefe}span.null{color:green}span.bool{color:green}span.empty{color:green}span.value{color:red}span.recursion{color:red;font-weight:700}span.maxlevel{color:red;font-weight:700}div.level.data td.methods{background-color:#f9dfdf}span.method{color:#900;font-weight:700}
/*]]>*/
</style>
<script type="text/javascript">
//<![CDATA[
function pressprinta(id){if(jQuery("#tt-"+id).hasClass("closed")){jQuery("#tt-"+id).removeClass("closed");jQuery("#tt-"+id).addClass("opened");jQuery("#dd-"+id).show("fast")}else{jQuery("#tt-"+id).removeClass("opened");jQuery("#tt-"+id).addClass("closed");jQuery("#dd-"+id).hide("fast")}}
//]]>
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>


<!--[if lt IE 7]>	
	<style type="text/css"> 
		body {behavior:url("https://www.infomusic.ro/wp-content/themes/weekly/js/csshover3.htc");}
	</style>	
	<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/pngfix.js"></script>	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .cat-feedlink a,.pc-feedlink a, .sf-sub-indicator, .pc-next, .pc-prev, .backtotop');
	</script>	
	<![endif]-->
<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-104466 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div id="header">
<div class="logo" id="image-logo"> <a href="https://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a></div>
<div id="searchsocial">
<div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li> <li><a class="instagram" href="https://www.instagram.com/infomusicro/" title="Instagram InfoMusic" target="_blank">Instagram</a></li>
<li><a class="rss" href="https://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="https://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro/">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}" />
<input class="submit btn" type="image" src="https://static.infomusic.ro/img/icon-search.gif" value="Go" />
</form>
</div>
</div>
<div class="header-ad">

<div id="adoceanthinkdigitalroybpnhpnmpi"></div>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017, thinkdigital_ro.InfoMusic.ro.homepage.728x90 */
	ado.slave('adoceanthinkdigitalroybpnhpnmpi', {myMaster: 'Ubf1Lh8yjdwE65.KVcDVmQkVnggwW3rEiG5R_e1iR.r._7' });
	</script>

</div> 
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="https://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-99947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99947"><a title="Concerte Octombrie 2017" href="https://www.infomusic.ro/concerte-2017-octombrie/">Concerte Octombrie 2017</a></li>
<li id="menu-item-99946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99946"><a title="Concerte Noiembrie 2017" href="https://www.infomusic.ro/concerte-2017-noiembrie/">Concerte Noiembrie 2017</a></li>
<li id="menu-item-99945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99945"><a title="Concerte Decembrie 2017" href="https://www.infomusic.ro/concerte-2017-decembrie/">Concerte Decembrie 2017</a></li>
<li id="menu-item-104107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104107"><a title="Concerte în Ianuarie 2018" href="https://www.infomusic.ro/concerte-2018-ianuarie/">Concerte Ianuarie 2018</a></li>
<li id="menu-item-104106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104106"><a title="Concerte în Februarie 2018" href="https://www.infomusic.ro/concerte-2018-februarie/">Concerte Februarie 2018</a></li>
<li id="menu-item-104105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104105"><a title="Concerte în Martie 2018" href="https://www.infomusic.ro/concerte-2018-martie/">Concerte Martie 2018</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-18169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18169"><a title="Articole" href="https://www.infomusic.ro/stiri/articole/">Articole</a>
<ul class="sub-menu">
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-64703" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-playlist menu-item-64703"><a title="Playlisturi" href="https://www.infomusic.ro/playlist/">Playlisturi</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<a href="https://www.infomusic.ro/agenda/coma-concert-control-noiembrie-2017/" rel="bookmark" title="Concert Coma in Control la BTLive - bilete"><img src="https://static.infomusic.ro/ads/2017/control-btlive-20171109.jpg" width="1200" height="150" alt="BTLIVE - Concert Coma" /></a>
<div class="latest-promo"><span class="latest-promo-thumb"><a href="https://www.infomusic.ro/tag/vocea-romaniei-2017/"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/08/vocea-romaniei-2017-sezon-7-150x150.jpg" class="entry-thumb wp-post-image" alt="Vocea României 2017, sezon 7" data-attachment-id="102693" data-permalink="https://www.infomusic.ro/2017/08/vocea-romaniei-sezonul-7-din-8-septembrie-video/vocea-romaniei-2017-sezon-7/" data-orig-file="https://static.infomusic.ro/media/2017/08/vocea-romaniei-2017-sezon-7.jpg" data-orig-size="800,533" data-image-title="Vocea României 2017, sezon 7" data-image-description="<p>Vocea României 2017, sezon 7</p>" data-medium-file="https://static.infomusic.ro/media/2017/08/vocea-romaniei-2017-sezon-7-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/08/vocea-romaniei-2017-sezon-7-800x533.jpg">Află noutăți despre Vocea României 2017</a></span> <span class="latest-promo-thumb"><a href="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/" rel="bookmark" title="Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-150x150.jpg" class="entry-thumb wp-post-image" alt="Primele dueluri la Vocea Romaniei - Sezonul #7" data-attachment-id="104452" data-permalink="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/vocea-romaniei-2017-sezon-7-dueluri-1/" data-orig-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1.jpg" data-orig-size="1499,814" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vocea-romaniei-2017-sezon-7-dueluri-1" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-300x163.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-800x434.jpg" />Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/interviu/interviu-stefan-banica-sunet-instrument-live/" rel="bookmark" title="Ștefan Bănică: " Sunetul instrumentului live n-o să fie niciodată înlocuit" - VIDEO INTERVIU"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/10/stefan-banica-interviu-infomusic-2017-0618-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="104348" data-permalink="https://www.infomusic.ro/stefan-banica-interviu-infomusic-2017-0618/" data-orig-file="https://static.infomusic.ro/media/2017/10/stefan-banica-interviu-infomusic-2017-0618.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507909045&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stefan-banica-interviu-infomusic-2017-0618" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/stefan-banica-interviu-infomusic-2017-0618-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/stefan-banica-interviu-infomusic-2017-0618-800x533.jpg" />Ștefan Bănică: "Sunetul instrumentului live n-o să fie niciodată înlocuit" - VIDEO INTERVIU</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/fotografii/sting-poze-concert-cluj-napoca-2017/" rel="bookmark" title="Poze concert Sting la Cluj Napoca - 2017"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="104305" data-permalink="https://www.infomusic.ro/fotografii/sting-poze-concert-cluj-napoca-2017/concert-sting-la-cluj-napoca-2017-12/" data-orig-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Stefan Fekete \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Concert Sting la Cluj-Napoca 2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concert Sting la Cluj-Napoca 2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-800x533.jpg" />Poze concert Sting la Cluj Napoca - 2017</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/" rel="bookmark" title="Concert Hiromi feat. Edmar Castañeda - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-e1499788536249-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="98391" data-permalink="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/afis-hiromi-ft-edmar-castaneda-bucuresti-2017/" data-orig-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017.jpg" data-orig-size="600,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-hiromi-ft-edmar-castaneda-bucuresti-2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-210x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-420x600.jpg" /><strong>INFO CONCERT:</strong><br>Hiromi feat. Edmar Castañeda</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/directia-5-concert-sala-palatului-2017/" rel="bookmark" title="Concert Direcția 5 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/06/afis-directia-5-concert-sala-palatului-2017-1-e1508164623299-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="101309" data-permalink="https://www.infomusic.ro/agenda/directia-5-concert-sala-palatului-2017/afis-directia-5-concert-sala-palatului-2017-2/" data-orig-file="https://static.infomusic.ro/media/2017/06/afis-directia-5-concert-sala-palatului-2017-1.jpg" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-directia-5-concert-sala-palatului-2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/06/afis-directia-5-concert-sala-palatului-2017-1-225x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/06/afis-directia-5-concert-sala-palatului-2017-1-450x600.jpg" /><strong>INFO CONCERT:</strong><br>Direcția 5</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/fotografii/vama-poze-concert-better-bucuresti-2017/" rel="bookmark" title="Poze: Concert VAMA - lansarea albumului " Better" - București 2017"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-e1507840811854-150x150.jpg" class="entry-thumb wp-post-image" alt="" data-attachment-id="104169" data-permalink="https://www.infomusic.ro/fotografii/vama-poze-concert-better-bucuresti-2017/concert-vama-lansare-de-album-la-sala-polivalenta-32/" data-orig-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Alex Vlad Covaci&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concert Vama - Lansare de album la Sala Polivalenta&quot;,&quot;created_timestamp&quot;:&quot;1507839981&quot;,&quot;copyright&quot;:&quot;Alex Vlad Covaci \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;173&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Concert Vama - Lansare de album la Sala Polivalenta&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concert Vama - Lansare de album la Sala Polivalenta" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-800x533.jpg" />Poze: Concert VAMA - lansarea albumului "Better" - București 2017</a> </span>
</div> 
<div class="clear"></div>
<div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-104466" class="post-104466 post type-post status-publish format-standard has-post-thumbnail hentry category-muzica-noua tag-melodie tag-melodie-noua tag-single gen-post-grunge flux-inclus-in-newsletter artist-foo-fighters">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/muzica/muzica-noua/" title="Stiri despre Muzică nouă" itemprop="url"><span itemprop="title">Muzică nouă</span></a></div>
</div>
<meta name="author" content="Alex Stănescu">
<meta itemprop="articleSection" content="Muzică nouă, Music" />
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Muzică nouă" /></span>
<meta itemprop="inLanguage" content="ro-RO" />
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Ascultă noua piesă Foo Fighters, " Soldier", inclusă pe o compilaţie caritabilă - AUDIO" />
<meta itemprop="dateModified" content="2017-10-23" />
<meta itemprop="dateCreated" content="2017-10-23" />
<meta itemprop="datePublished" content="2017-10-23" />
<meta itemprop="identifier" content="104466" />
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/#comments" />
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro" />
<meta itemprop="url" content="https://www.infomusic.ro" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro" />
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro" />
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg" />
<meta itemprop="dateline" content="Bucharest" />
<h1 class="entry-title"><a href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/" rel="bookmark" title="Ascultă noua piesă Foo Fighters, " Soldier", inclusă pe o compilaţie caritabilă - AUDIO">Ascultă noua piesă Foo Fighters, "Soldier", inclusă pe o compilaţie caritabilă - AUDIO</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/alex-stanescu/" title="Articole de Alex Stănescu" rel="author">Alex Stănescu</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2017-10-23">23 octombrie 2017<time> la <time class="value">00:31</time></span></span><span itemprop="updated"><time class="value" date time="2017-10-23"></time><time class="value" date time="00:31"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Chiar dacă Foo Fighters au lansat deja un album în acest an, "Concrete and Gold", asta nu îi opreşte să ne surprindă cu un single nou pe final de an. Se numeşte "Soldiers" şi poate fi ascultat mai jos, fiind parte a unui proiect caritabil.</span>
<div id="attachment_104467" class="wp-caption aligncenter"><img class="size-full wp-image-104467" alt="Coperta 7 Inches for Planned Parenthood album caritabil" src="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg" width="800"><p class="wp-caption-text">Coperta 7 Inches for Planned Parenthood album caritabil (foto: Foo Fighters)</p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Coperta 7 Inches for Planned Parenthood album caritabil">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2017/10/Coperta-7-Inches-for-Planned-Parenthood-album-caritabil.jpg">
<meta itemprop="author" value="Foo Fighters">
<meta itemprop="description" content="Coperta 7 Inches for Planned Parenthood album caritabil">
<meta itemprop="width" content="1240">
<meta itemprop="height" content="1240">
</span>
<div><div class="youtubesubscribe"><script src="https://apis.google.com/js/platform.js"></script><span class="youtubesubscribe-text">Urmărește-ne pe </span><div class="g-ytsubscribe" data-channelid="UCLVPFx6MWNXGJKNVQPfY7kw" data-layout="default" data-count="default"></div></div> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104466" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-104466" class="share-google-plus-1 sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-104466" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-104466" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<span itemprop="articleBody">

<div class="article-ad" style='width:300px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>De fapt <strong>"Soldier"</strong> a fost înregistrată în aceeaşi sesiune ca şi restul ultimului LP, doar că nu a mai ajuns pe album. Melodia apare pe compilaţia "7 inches for Planned Parenthood", ale cărui venituri vor susţine Planificarea Familială din State. Şi-au adus aportul la colecţia de melodii artişti precum Bjork, St Vincent, Sleater Kinney sau CHVRCHES.</p>
<p>Pe acelaşi disc mai găsim şi o înregistrare live a piesei "45" de la Bon Iver, dar şi "For Marsha P Johnson", melodie a lui Bryce Dessner de la The National. Lansarea fizică a compilaţiei are loc pe 11 noiembrie, dar piesele se aud deja pe Spotify, care apropo vine oficial în România luna viitoare. Revenind la <a href="https://www.infomusic.ro/2017/09/asculta-noua-piesa-foo-fighters-make-right-colaborare-cu-justin-timberlake/">Foo Fighters</a>, noua piesă are acel ritm sacadat şi abundenţa de riffuri de chitară care au consacrat trupa.</p>
<p>Tonul molatic al lui Grohl ne duce înspre grunge cumva, iar intro-ul maiestuos are ceva de David Bowie şi de "Heroes". Resimţim în intro şi puţin din Foo Fighters în era "Learn to Fly" şi "Resolve" imediat după. Nu ne explicăm cum de nu a ajuns pe <a href="https://www.infomusic.ro/2017/06/foo-fighters-concrete-and-gold-turneu/">"Concrete and Gold"</a> această creaţie, dar poate că diferenţa de sound faţă de celelalte melodii este motivul.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='600' height='368' src='https://www.youtube.com/embed/2tgHmaWREYM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p><strong>Foo Fighters</strong> pregătesc o revenire în Europa pentru 2018, având programate în Marea Britanie concerte pe stadioane din Manchester şi Londra. Dave Grohl a devenit recent prieten bun cu Rick Astley, care ar urma să cânte în deschiderea Foo la multiple concerte.</p>
</p></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-104466" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-104466" class="share-google-plus-1 sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-104466" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-104466" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/foo-fighters/"><span itemprop="name">Foo Fighters</span></a></span></div>
<div class="clear"></div>
<div style="max-width: 790px;" class="metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id='metaslider_82242' class='rslides'>
<li><a href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/" target="_self"><img src="https://static.infomusic.ro/media/2017/06/promo-concert-hiromi-2017.jpg" height="300" width="790" alt="" class="slider-82242 slide-100107" /></a></li>
</ul>
</div>
<script type="text/javascript">
        var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
    </script>
</div>

<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee005f72e5991809a79a3166fc02dae9?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div> 
<div class="author-social">
</div>
<div class="author-social">
<span class="author-twitter"><a href="https://twitter.com/https://twitter.com/alexstanescu" title="Canalul de Twitter al lui Alex Stănescu"></a></span>
</div>
<div id="author-description">
<span itemprop="name" class="fn">Alex Stănescu</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/alex-stanescu/" title="View all posts by Alex Stănescu" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div id="sidebar-ad3">

<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<div style="width:320px;">
<div style="max-width: 320px;" class="metaslider metaslider-responsive metaslider-75088 ml-slider">
<div id="metaslider_container_75088">
<ul id='metaslider_75088' class='rslides'>
<li><a href="https://www.infomusic.ro/concerte-rock-romania/" target="_self"><img src="https://static.infomusic.ro/media/2014/01/agenda-concerte-rock-romania-320x250.jpg" height="250" width="320" alt="Agenda de concerte rock în România" class="slider-75088 slide-64786" title="Agenda de concerte rock" /></a></li>
<li style='display: none;'><a href="https://www.infomusic.ro/concerte-romania-bilete-online/" target="_self"><img src="https://static.infomusic.ro/media/2014/01/top-concerte-recomandari-320x250.jpg" height="250" width="320" alt="Top concerte in Romania si recomandari" class="slider-75088 slide-64779" title="Top concerte in Romania si recomandari" /></a></li>
</ul>

</div>
<script type="text/javascript">
        var metaslider_75088 = function($) {
            $('#metaslider_75088').responsiveSlides({ 
                timeout:1000,
                pager:true,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_75088 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_75088, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_75088, 1) : metaslider_75088(window.jQuery);
        };
        timer_metaslider_75088();
    </script>
</div>
</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-114" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?ajaxCalendar=1&#038;mo=9&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">Oct 2017</td>
<td><a class="em-calnav em-calnav-next" href="/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/?ajaxCalendar=1&#038;mo=11&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2017-09-25/" title="Acid Mothers Temple &#038; The Melting Paraiso U.F.O, Bumblefoot - Warm-up Party pentru Ziua Chitarelor 5, Orkid">25</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/remember-ioan-gyuri-pascu-concert-beraria-h-2017/" title="Remember Ioan Gyuri Pascu">26</a>
</td>
<td class="eventless-pre">
27 </td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2017-09-28/" title="Bingo Players, Black Sabbath - The End Of The End, Cargo">28</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2017-09-29/" title="DelaHoya 2017, Folk &#038; Metal Fest IV, Gala Smart Folk You! Florian Pittiș 2017">29</a>
</td>
<td class="eventful-pre">
<a href="https://www.infomusic.ro/agenda/2017-09-30/" title="Asphyx, Bosquito, Gala Concursului de Dirijat Jaunesses Musicales">30</a>
</td>
<td class="eventless">
1 </td>
</tr><tr> <td class="eventless">
2 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-03/" title="AMÂNAT - Lara Fabian, Cătălin Crișan, Media Music Awards 2017">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/alternosfera-concert-hard-rock-cafe-2017/" title="Alternosfera">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-05/" title="Animusic Night 2017, Kempes, Marco Mendoza">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-06/" title="Killa Fonic - lansare album, La Familia, Mioritmic 2017">6</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-07/" title="FINK, IRIS 4Ever, Mircea Baniciu">7</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-08/" title="Animest Afterparty - concert Roadkillsoda, Hans Zimmer live in Praga, Micutzu - &quot;Te Fac Să Râzi&quot;">8</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-09/" title="ANULAT - Mario Biondi, Kinga Glyk, SPAM">9</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/the-motans-concert-beraria-h-octombrie-2017/" title="The Motans">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-11/" title="Cred Că Sunt Extraterestu, ÎNTRE CER ȘI PĂMÂNT, Laura Stoica - concert tribut">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-12/" title="BTLive: Implant pentru refuz, Ricchi e Poveri, Vama - lansare de album">12</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-13/" title="Jazz in the Street 2017, Luna Amară, Markus Schulz">13</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-14/" title="The Mission - Afterlife, Trooper - An Iron Tribute, West meets East">14</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-15/" title="NOD, Smurfs Live on Stage, West meets East">15</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-16/" title="Adrian Naidin, Holograf - Unplugged">16</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-17/" title="ANULAT - Candy Dulfer, Sting, VUNK - Colecția Toamnă-Iarnă">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-18/" title="Pasărea Rock, The Red Army Choir">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-19/" title="Guess Who, Irina Rimes, Jozef Van Wissem">19</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-20/" title="Alternosfera, Bernhoft &#038; The Fashion Bruises, The Stones">20</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-21/" title="French Mania, Golan, Hiromi feat. Edmar Castañeda">21</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/concert-belcanto-luciano-pavarotti-heritage-sala-palatului-2017/" title="Belcanto - The Luciano Pavarotti Heritage">22</a>
</td>
</tr><tr> <td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/west-meets-east-concert-bucuresti-2017/" title="West meets East">23</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-24/" title="Anathema, Mihai Mărgineanu, Ștefan Bănică">24</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-25/" title="Concert Caritabil Regal, Queen Tribute, Ștefan Bănică">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-26/" title="Avicii True Stories, Com Truise, Grigore Leșe">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-27/" title="byron, Eyedrops &#038; Gramofone, IRIS 40 - concert aniversr">27</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-28/" title="Cargo, Dirty Shirt, Dirtyphonics">28</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/cargo-concert-beraria-h-2017/" title="Cargo">29</a>
</td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-30/" title="#3010 Festival, Ștefan Bănică">30</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-10-31/" title="Florin Chilian, Phoenix - Empire of Vampires, SOLD-OUT &quot;La cererea publicului&quot; - Badea, Bordea și Micutzu">31</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-11-01/" title="Alina Eremia, Carla&#039;s Dreams, Metallica Tribute">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-11-02/" title="Fantome, Ștefan Bănică, Vama">2</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-11-03/" title="Ladies and Gentlemen: The Rolling Stones &#039;74, Macanache, New Jersey - tribut Bon Jovi">3</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-11-04/" title="Cirque de Monte Carlo &#038; Edvin Marton - Spărgătorul de Nuci, Damian &#038; Brothers, Stelele Rockului Românesc III">4</a>
</td>
<td class="eventless-post">
5 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-102126" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102126"><a title="Bilete concert Loredana - Ador" href="https://www.infomusic.ro/agenda/loredana-concert-sala-palatului-2017/">Bilete concert Loredana - Ador</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102125"><a title="Bilete concert HAVASI" href="https://www.infomusic.ro/agenda/havasi-concert-bucuresti-2017/">Bilete concert HAVASI</a></li>
<li id="menu-item-100677" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-100677"><a title="Bilete concert Sting la Cluj-Napoca" href="https://www.infomusic.ro/agenda/sting-concert-cluj-2017/">Bilete concert Sting la Cluj-Napoca</a></li>
<li id="menu-item-102128" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102128"><a title="Bilete concert Mariza" href="https://www.infomusic.ro/agenda/mariza-concert-bucuresti-2018/">Bilete concert Mariza</a></li>
<li id="menu-item-102124" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102124"><a title="Bilete concert Hiromi feat. Edmar Castañeda" href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/">Bilete concert Hiromi feat. Edmar Castañeda</a></li>
<li id="menu-item-100679" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-100679"><a title="Bilete concert Anathema" href="https://www.infomusic.ro/agenda/anathema-concert-bucuresti-2017/">Bilete concert Anathema</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102123"><a title="Bilete concert 2Cellos" href="https://www.infomusic.ro/agenda/2cellos-concert-romania-2017/">Bilete concert 2Cellos</a></li>
<li id="menu-item-102523" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102523"><a title="Bilete concerte Stefan Banica de Craciun" href="https://www.infomusic.ro/agenda/stefan-banica-concert-sala-palatului-2017/">Bilete concerte Stefan Banica de Craciun</a></li>
<li id="menu-item-103237" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-103237"><a title="Bilete concert The Red Army Choir la București" href="https://www.infomusic.ro/agenda/the-red-army-choir-concert-bucuresti-2017/">Bilete concert The Red Army Choir la București</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/sting-poze-concert-cluj-napoca-2017/" rel="bookmark" title="Poze concert Sting la Cluj Napoca - 2017"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="104305" data-permalink="https://www.infomusic.ro/fotografii/sting-poze-concert-cluj-napoca-2017/concert-sting-la-cluj-napoca-2017-12/" data-orig-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Stefan Fekete \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Concert Sting la Cluj-Napoca 2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concert Sting la Cluj-Napoca 2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/sting-concert-cluj-0012-800x533.jpg" /><h2 class="foto-title">Poze concert Sting la Cluj Napoca - 2017</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/vama-poze-concert-better-bucuresti-2017/" rel="bookmark" title="Poze: Concert VAMA - lansarea albumului " Better" - București 2017"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="104169" data-permalink="https://www.infomusic.ro/fotografii/vama-poze-concert-better-bucuresti-2017/concert-vama-lansare-de-album-la-sala-polivalenta-32/" data-orig-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Alex Vlad Covaci&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Concert Vama - Lansare de album la Sala Polivalenta&quot;,&quot;created_timestamp&quot;:&quot;1507839981&quot;,&quot;copyright&quot;:&quot;Alex Vlad Covaci \/ InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;173&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Concert Vama - Lansare de album la Sala Polivalenta&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concert Vama - Lansare de album la Sala Polivalenta" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/vama-concert-2017-0376-800x533.jpg" /><h2 class="foto-title">Poze: Concert VAMA - lansarea albumului "Better" - București 2017</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/media-music-awards-2017-poze-stefan-banica-cabron/" rel="bookmark" title="Poze: Ștefan Bănică și Cabron, live la Media Music Awards 2017"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-76-300x200.jpg" class="foto-thumb wp-post-image" alt="" data-attachment-id="103898" data-permalink="https://www.infomusic.ro/fotografii/media-music-awards-2017-poze-stefan-banica-cabron/stefan-banica-jr-si-cabron-la-media-music-awards-2017-7/" data-orig-file="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-76.jpg" data-orig-size="1500,1001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Stefan Sandu \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Media Music Awards 2017&quot;,&quot;created_timestamp&quot;:&quot;1507059057&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Stefan Banica Jr si Cabron la Media Music Awards 2017&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stefan Banica Jr si Cabron la Media Music Awards 2017" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-76-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/mediamusic-awards-2017-76-800x534.jpg" /><h2 class="foto-title">Poze: Ștefan Bănică și Cabron, live la Media Music Awards 2017</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/evanescence-imperfection/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/Videoclip-Evanescence-Imperfection-100x100.jpg" alt="Evanescence - Imperfection"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/evanescence-imperfection/" title="Legătură permanentă la Evanescence - Imperfection" rel="bookmark">Evanescence - Imperfection</a></h3><time class="rpwe-time published" datetime="2017-10-21T05:12:09+00:00">21/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-100x100.jpg" alt="Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/" title="Legătură permanentă la Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7" rel="bookmark">Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7</a></h3><time class="rpwe-time published" datetime="2017-10-21T02:03:58+00:00">21/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/10/duel-la-vocea-romaniei-smiley-l-alege-pe-paul-batimas-starnind-o-pe-anne-marie-impotriva-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/duel-vocea-romaniei-paul-batinas-anne-marie-ionescu-100x100.jpg" alt="Duel la Vocea României: Smiley îl alege pe Paul Bătimaș, stârnind-o pe Anne-Marie împotriva sa - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/10/duel-la-vocea-romaniei-smiley-l-alege-pe-paul-batimas-starnind-o-pe-anne-marie-impotriva-video/" title="Legătură permanentă la Duel la Vocea României: Smiley îl alege pe Paul Bătimaș, stârnind-o pe Anne-Marie împotriva sa - VIDEO" rel="bookmark">Duel la Vocea României: Smiley îl alege pe Paul Bătimaș, stârnind-o pe Anne-Marie împotriva sa - VIDEO</a></h3><time class="rpwe-time published" datetime="2017-10-20T23:51:46+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/connect-r-feat-andra-semne/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/Videoclip-Andra-Connect-R-Semne-100x100.jpg" alt="Connect-R feat. Andra - Semne"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/connect-r-feat-andra-semne/" title="Legătură permanentă la Connect-R feat. Andra - Semne" rel="bookmark">Connect-R feat. Andra - Semne</a></h3><time class="rpwe-time published" datetime="2017-10-20T23:15:35+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/antonia-amya/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/Videoclip-Antonia-Amya-100x100.jpg" alt="Antonia - Amya"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/antonia-amya/" title="Legătură permanentă la Antonia - Amya" rel="bookmark">Antonia - Amya</a></h3><time class="rpwe-time published" datetime="2017-10-20T19:58:04+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/rita-ora-anywhere/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/videoclip-rita-ora-anywhere-100x100.jpg" alt="Rita Ora - Anywhere"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/rita-ora-anywhere/" title="Legătură permanentă la Rita Ora - Anywhere" rel="bookmark">Rita Ora - Anywhere</a></h3><time class="rpwe-time published" datetime="2017-10-20T17:37:00+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/videoclip-breathelast-ascuns-in-pereti/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/videoclip-breathelast-ascuns-in-pereti-100x100.jpg" alt="Breathelast - Ascuns în pereți"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/videoclip-breathelast-ascuns-in-pereti/" title="Legătură permanentă la Breathelast - Ascuns în pereți" rel="bookmark">Breathelast - Ascuns în pereți</a></h3><time class="rpwe-time published" datetime="2017-10-20T16:32:44+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/10/maroon-5-whiskey-asap-rocky-audio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/maroon-5-2017-100x100.jpg" alt="Maroon 5 își vindecă melancolia cu &quot;Whiskey&quot;, alături de A$AP Rocky - AUDIO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/10/maroon-5-whiskey-asap-rocky-audio/" title="Legătură permanentă la Maroon 5 își vindecă melancolia cu &quot;Whiskey&quot;, alături de A$AP Rocky - AUDIO" rel="bookmark">Maroon 5 își vindecă melancolia cu &quot;Whiskey&quot;, alături de A$AP Rocky - AUDIO</a></h3><time class="rpwe-time published" datetime="2017-10-20T15:30:00+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/martin-garrix-matisse-sadko-forever/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/10/videoclip-martin-garrix-matisse-sadko-forever-100x100.jpg" alt="Martin Garrix &#038; Matisse &#038; Sadko - Forever"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/martin-garrix-matisse-sadko-forever/" title="Legătură permanentă la Martin Garrix &#038; Matisse &#038; Sadko - Forever" rel="bookmark">Martin Garrix &#038; Matisse &#038; Sadko - Forever</a></h3><time class="rpwe-time published" datetime="2017-10-20T13:42:47+00:00">20/10/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/10/traditia-concertelor-subcarpati-de-la-arenele-romane-continua-si-acest/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2016/11/subcarpati-100x100.jpg" alt="Tradiția concertelor Subcarpați de la Arenele Romane continuă și în acest an"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/10/traditia-concertelor-subcarpati-de-la-arenele-romane-continua-si-acest/" title="Legătură permanentă la Tradiția concertelor Subcarpați de la Arenele Romane continuă și în acest an" rel="bookmark">Tradiția concertelor Subcarpați de la Arenele Romane continuă și în acest an</a></h3><time class="rpwe-time published" datetime="2017-10-20T12:42:29+00:00">20/10/2017</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2017 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 
<script type="text/javascript">
//if (document.referrer.match(/google\.([a-zA-Z]{2,5})/gi) && document.referrer.match(/cd/gi)) {
if (document.referrer.match(/google\.com/gi) && document.referrer.match(/cd/gi)) {
	var myString	= document.referrer;
	var r			= myString.match(/cd=(.*?)&/);
	var rank		= parseInt(r[1],10);
	var kw			= myString.match(/q=(.*?)&/);
//	var gtld		= myString.split('/')[2];
  
	if (kw[1].length > 0) {
		var keyWord  = decodeURI(kw[1]);
	} else {
		keyWord = "(not provided)";
		}
	var p			= document.location.pathname;
	_gaq.push(['_trackEvent', 'RankTracker', keyWord, p, rank, true]);
}
</script>
<script type="text/javascript">
jQuery(document).ready(function() {        jQuery(".adminbar-quick-backup-run a").click(function(e) {
            e.preventDefault();
            var code = jQuery(this).attr("href").substr(11);
            jQuery.ajax({
                type: 'post', success: function(json) { alert(json.message); },
                dataType: 'json', data: { runquick: {id: 1, type: code, control: 0} },
                url: gdpt_ajax_url + '?action=presstools_backup_quick&_ajax_nonce=cd4abbc324'
            });
        });
    });</script>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p><img class="aligncenter" src="https://static.infomusic.ro/infomusicro-logo-onsite.png" alt="" width="150" height="150" /></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class='gf_browser_unknown gform_wrapper pop-newsletter_wrapper' id='gform_wrapper_201'><a id='gf_201' class='gform_anchor'></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_201' id='gform_201' class='pop-newsletter' action='/2017/10/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio/#gf_201'>
<div class='gform_heading'>
<span class='gform_description'></span>
</div>
<div class='gform_body'><div id='gform_page_201_1' class='gform_page'>
<div class='gform_page_fields'><ul id='gform_fields_201' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_201_1' type='email' value='' class='large' tabindex='1' aria-required="true" aria-invalid="false" />
</div></li><li id='field_201_11' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Ce genuri muzicale preferați?<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_201_11'><li class='gchoice_201_11_1'>
<input name='input_11.1' type='checkbox' value='rock' id='choice_201_11_1' tabindex='2' />
<label for='choice_201_11_1' id='label_201_11_1'>rock</label>
</li><li class='gchoice_201_11_2'>
<input name='input_11.2' type='checkbox' value='punk' id='choice_201_11_2' tabindex='3' />
<label for='choice_201_11_2' id='label_201_11_2'>punk</label>
</li><li class='gchoice_201_11_3'>
<input name='input_11.3' type='checkbox' value='pop' id='choice_201_11_3' tabindex='4' />
<label for='choice_201_11_3' id='label_201_11_3'>pop</label>
</li><li class='gchoice_201_11_4'>
<input name='input_11.4' type='checkbox' value='dance' id='choice_201_11_4' tabindex='5' />
<label for='choice_201_11_4' id='label_201_11_4'>dance</label>
</li><li class='gchoice_201_11_5'>
<input name='input_11.5' type='checkbox' value='electro' id='choice_201_11_5' tabindex='6' />
<label for='choice_201_11_5' id='label_201_11_5'>electro</label>
</li><li class='gchoice_201_11_6'>
<input name='input_11.6' type='checkbox' value='rap' id='choice_201_11_6' tabindex='7' />
<label for='choice_201_11_6' id='label_201_11_6'>rap</label>
</li><li class='gchoice_201_11_7'>
<input name='input_11.7' type='checkbox' value='reggae' id='choice_201_11_7' tabindex='8' />
<label for='choice_201_11_7' id='label_201_11_7'>reggae</label>
</li><li class='gchoice_201_11_8'>
<input name='input_11.8' type='checkbox' value='folk' id='choice_201_11_8' tabindex='9' />
<label for='choice_201_11_8' id='label_201_11_8'>folk</label>
</li><li class='gchoice_201_11_9'>
<input name='input_11.9' type='checkbox' value='jazz' id='choice_201_11_9' tabindex='10' />
<label for='choice_201_11_9' id='label_201_11_9'>jazz</label>
</li><li class='gchoice_201_11_11'>
<input name='input_11.11' type='checkbox' value='latino' id='choice_201_11_11' tabindex='11' />
<label for='choice_201_11_11' id='label_201_11_11'>latino</label>
</li><li class='gchoice_201_11_12'>
<input name='input_11.12' type='checkbox' value='blues' id='choice_201_11_12' tabindex='12' />
<label for='choice_201_11_12' id='label_201_11_12'>blues</label>
</li><li class='gchoice_201_11_13'>
<input name='input_11.13' type='checkbox' value='soul' id='choice_201_11_13' tabindex='13' />
<label for='choice_201_11_13' id='label_201_11_13'>soul</label>
</li><li class='gchoice_201_11_14'>
<input name='input_11.14' type='checkbox' value='oldies' id='choice_201_11_14' tabindex='14' />
<label for='choice_201_11_14' id='label_201_11_14'>oldies</label>
</li><li class='gchoice_201_11_15'>
<input name='input_11.15' type='checkbox' value='clasica' id='choice_201_11_15' tabindex='15' />
<label for='choice_201_11_15' id='label_201_11_15'>clasica</label>
</li><li class='gchoice_201_11_16'>
<input name='input_11.16' type='checkbox' value='world music' id='choice_201_11_16' tabindex='16' />
<label for='choice_201_11_16' id='label_201_11_16'>world music</label>
</li></ul></div></li></ul>
</div>
<div class='gform_page_footer'>
<input type='button' id='gform_next_button_201_12' class='gform_next_button button' value='Spre abonare' tabindex='17' onclick='jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); ' onkeypress='if( event.keyCode == 13 ){ jQuery("#gform_target_page_number_201").val("2");  jQuery("#gform_201").trigger("submit",[true]); } ' />
</div>
</div>
<div id='gform_page_201_2' class='gform_page' style='display:none;'>
<div class='gform_page_fields'>
<ul id='gform_fields_201_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_201_10' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_201_10'>Apelativ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_10' id='input_201_10' class='small gfield_select' tabindex='18' aria-required="true" aria-invalid="false"><option value='Dl'>Dl</option><option value='Dna/Dra'>Dna/Dra</option></select></div></li><li id='field_201_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex' for='input_201_3_3'>Prenume și nume<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_201_3'>
<span id='input_201_3_3_container' class='name_first'>
<input type='text' name='input_3.3' id='input_201_3_3' value='' aria-label='First name' tabindex='20' aria-required="true" aria-invalid="false" />
<label for='input_201_3_3'>Prenume</label>
</span>
<span id='input_201_3_6_container' class='name_last'>
<input type='text' name='input_3.6' id='input_201_3_6' value='' aria-label='Last name' tabindex='22' aria-required="true" aria-invalid="false" />
<label for='input_201_3_6'>Nume</label>
</span>
</div></li><li id='field_201_13' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_'><label class='gfield_label' for='input_201_13'>Comments</label><div class='ginput_container'><input name='input_13' id='input_201_13' type='text' value='' autocomplete='off' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_page_footer top_label'><input type='submit' id='gform_previous_button_201' class='gform_previous_button button' value='Anterior' tabindex='24' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='submit' id='gform_submit_button_201' class='gform_button button' value='Abonează-te!' tabindex='25' onclick='if(window["gf_submitting_201"]){return false;}  if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_201"]){return false;} if( !jQuery("#gform_201")[0].checkValidity || jQuery("#gform_201")[0].checkValidity()){window["gf_submitting_201"]=true;}  jQuery("#gform_201").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=201&amp;title=&amp;description=1&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_201' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='201' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_201' value='WyJbXSIsIjNhMDFlYjM4M2UxZGFhNjAxMTVhYjIwOWI4YTczNWQxIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_201' id='gform_target_page_number_201' value='2' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_201' id='gform_source_page_number_201' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</div></div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_201' id='gform_ajax_frame_201' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2017\/10\/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio\/":104466};
	</script>
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gd-content-tools/js/render.min.js?ver=5.2.270'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar-minimal", "margin_top" : 10, "margin_bottom" : 100, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['rpwe_widget-4'] };
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"104466 https:\/\/www.infomusic.ro\/?p=104466\/","disqusShortname":"infomusicro","disqusTitle":"Ascult\u0103 noua pies\u0103 Foo Fighters, \"Soldier\", inclus\u0103 pe o compila\u0163ie caritabil\u0103 - AUDIO","disqusUrl":"https:\/\/www.infomusic.ro\/2017\/10\/asculta-noua-piesa-foo-fighters-soldier-inclusa-pe-o-compilatie-caritabila-audio\/","options":{"manualSync":false},"postId":"104466"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomusic.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'24124147',post:'104466',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '104466' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/" title="Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7" class="upprev_thumbnail" rel="Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO"><img width="48" height="26" src="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1.jpg" class="iworks_upprev_thumb wp-post-image" alt="Primele dueluri la Vocea Romaniei - Sezonul #7" title="Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7" data-attachment-id="104452" data-permalink="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/vocea-romaniei-2017-sezon-7-dueluri-1/" data-orig-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1.jpg" data-orig-size="1499,814" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vocea-romaniei-2017-sezon-7-dueluri-1" data-image-description="" data-medium-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-300x163.jpg" data-large-file="https://static.infomusic.ro/media/2017/10/vocea-romaniei-2017-sezon-7-dueluri-1-800x434.jpg" /></a><h5><a href="https://www.infomusic.ro/2017/10/cine-mers-mai-departe-dupa-primele-dueluri-de-la-vocea-romaniei-sezonul-7/" rel="Ascultă noua piesă Foo Fighters, &quot;Soldier&quot;, inclusă pe o compilaţie caritabilă - AUDIO">Cine a mers mai departe după primele dueluri de la Vocea României - sezonul 7</a></h5><p>Seara de 20 octombrie a adus prima rundă de confruntări din sezonul al șaptelea al emisiunii Vocea României de pe...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
