<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head profile="http://gmpg.org/xfn/11">
<title>Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="https://www.infomusic.ro/wp-content/themes/weekly/style.css"/>
<link rel="alternate" type="application/rss+xml" title="InfoMusic RSS Feed" href="https://www.infomusic.ro/feed/"/>
<link rel="alternate" type="application/atom+xml" title="InfoMusic Atom Feed" href="https://www.infomusic.ro/feed/atom/"/>
<link rel="pingback" href="https://www.infomusic.ro/xmlrpc.php"/>
<link rel="shortcut icon" href="http://static.infomusic.ro/favicon.ico" type="image/x-icon"/>
<link rel="icon" href="http://static.infomusic.ro/favicon.png" type="image/png"/>
<meta content="44.452322;26.085448" name="geo.position"/>
<meta content="Bucuresti, Romania" name="geo.placename"/>
<meta content="ro" name="geo.region"/>
<link href="http://purl.org/dc/elements/1.1/" rel="schema.DC"/>
<meta content="InfoMusic - stiri din muzica, artisti, concerte, cronici, concursuri" name="DC.title"/>
<meta content="muzica, concert, bilete, stiri muzicale, cronici concerte, informatii artisti, albume, clasamente, concurs, invitatii" name="DC.subject"/>
<meta content="Informatii la zi despre artistii preferati si concertele din Romania. Citeste cronicile despre concerte si spune-ti parerea" name="DC.description"/>
<meta content="text" name="DC.type"/>
<meta content="ro" scheme="utf-8" name="DC.Language"/>
<meta content="fans, listeners, bloggers" name="DC.Audience"/>

<meta name="description" content="Julia Michaels a scris versuri pentru artiști precum Justin Bieber, Rita Ora sau Selena Gomez, iar acum, piesa &quot;Issues&quot; a făcut-o faimoasă."/>
<meta name="keywords" content="Julia Michaels Issues, Justin Bieber, compozitor, artist nou"/>
<link rel="canonical" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo"/>
<meta property="og:description" content="Julia Michaels a scris versuri pentru artiști precum Justin Bieber, Rita Ora sau Selena Gomez, iar acum, piesa &quot;Issues&quot; a făcut-o faimoasă."/>
<meta property="og:url" content="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/"/>
<meta property="og:site_name" content="InfoMusic"/>
<meta property="article:publisher" content="https://www.facebook.com/infomusicro"/>
<meta property="article:author" content="https://www.facebook.com/ingrid.ispas"/>
<meta property="article:tag" content="artiști americani"/>
<meta property="article:tag" content="compozitor"/>
<meta property="article:tag" content="JOINewArtist"/>
<meta property="article:tag" content="Julia Michaels"/>
<meta property="article:section" content="JOINewArtist"/>
<meta property="article:published_time" content="2017-08-10T14:00:30+03:00"/>
<meta property="og:image" content="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg"/>
<meta property="og:image:secure_url" content="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Julia Michaels a scris versuri pentru artiști precum Justin Bieber, Rita Ora sau Selena Gomez, iar acum, piesa &quot;Issues&quot; a făcut-o faimoasă."/>
<meta name="twitter:title" content="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo"/>
<meta name="twitter:site" content="@infomusicro"/>
<meta name="twitter:image" content="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg"/>
<meta name="twitter:creator" content="@infomusicro"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-5300216-7']);
				            _gaq.push(['_setDomainName','www.infomusic.ro'],['_setCustomVar',1,'post_type','post',3],['_setCustomVar',2,'author','ispas-ingrid',3],['_setCustomVar',3,'artisti','julia-michaels',3],['_setCustomVar',4,'year','2017',3],['_setCustomVar',5,'gen','electronica pop-rock-pop',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomusic.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="https://www.infomusic.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #cb2028;
	border: 1px solid #b31c1b;
}

</style>
<link rel="stylesheet" id="wp-fullcalendar-css" href="https://www.infomusic.ro/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery-ui-css" href="https://www.infomusic.ro/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/black-tie/jquery-ui.min.css?ver=1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery-ui-theme-css" href="https://www.infomusic.ro/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/black-tie/theme.css?ver=1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="tablepress-default-css" href="https://www.infomusic.ro/wp-content/plugins/tablepress/css/default.min.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="upprev-css-css" href="https://www.infomusic.ro/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.0.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fancybox-css" href="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6" type="text/css" media="screen"/>
<link rel="stylesheet" id="social-logos-css" href="https://www.infomusic.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://www.infomusic.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo' };
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/jquery-1.7.2.min.js?ver=1.7.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ro","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"scrie aici... (nume de trup\u0103, artist sau festival)","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"mai multe...","timeFormat":"h(:mm)t","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.0.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/gt-tabs/GTTabs.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/themes/weekly/js/infomusic.js?ver=1"></script>
<link rel="https://api.w.org/" href="https://www.infomusic.ro/wp-json/"/>
<link rel="shortlink" href="https://www.infomusic.ro/?p=101602"/>
<link rel="alternate" type="application/json+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2017%2F08%2Fjulia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.infomusic.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomusic.ro%2F2017%2F08%2Fjulia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo%2F&#038;format=xml"/>
<script type="text/javascript">
//<![CDATA[
var gdpt_ajax_url = "https://www.infomusic.ro/wp-admin/admin-ajax.php";
//]]>
</script>
<style type="text/css">
img#wpstats{width:0px;height:0px;overflow:hidden}
        #wp-admin-bar-gd-press-tools-cleanup-full { border-bottom: 1px solid; }
        #wp-admin-bar-gd-press-tools-security { border-top: 1px solid; }
        #wp-admin-bar-gd-press-tools-cleanup-full a { font-weight: bold !important; }
                #gdpt-bar-login-form { height: 20px; padding: 0px; margin: 3px 10px 0 5px; }
        #gdpt-bar-login-form label, #gdpt-bar-login-form a { color: #CCCCCC; height: 20px; padding: 3px 4px; text-shadow: 0 -1px 0 #444444; }
        #gdpt-bar-login-form label.gdpt-bar-login { display: block; float: left; padding: 0; position: relative; }
        #gdpt-bar-login-form .gdpt-bar-login span { color: #444444; cursor: text; display: block; font: 12px/21px sans-serif !important; height: 28px; margin-bottom: -28px; margin-right: 4px; padding: 0 5px; position: relative; text-shadow: 0 1px 0 #FFFFFF; z-index: 10; }
        #gdpt-bar-login-form .gdpt-bar-input { color: #444444; background-color: #DDDDDD !important; border: 1px solid #626262 !important; border-radius: 0 0 0 0 !important; display: block !important; float: left !important; font: 12px sans-serif !important; margin: 0 3px 0 0; outline: medium none; padding: 2px 3px; text-shadow: 0 1px 0 #FFFFFF; }
        #gdpt-bar-login-form .gdpt-bar-button { background: -moz-linear-gradient(center bottom , #AAAAAA, #CECECE) repeat scroll 0 0 transparent; border: 1px solid #626262; border-radius: 10px 10px 10px 10px; color: #444444; cursor: pointer; float: left; font: bold 12px Arial,Helvetica,sans-serif; height: auto; margin: 0; padding: 1px 12px; text-shadow: 0 1px 0 #EEEEEE; width: auto; }
        #gdpt-bar-login-form #gdpt-bar-rememberme { background: none; display: block; float: left; margin-left: 5px; line-height: 22px; height: 22px; }
        #gdpt-bar-login-form #gdpt-bar-rememberme_label { padding: 0; line-height: 22px; margin-left: 5px; display: block; float: left; }
        li#wp-admin-bar-gd-press-tools-login:hover { background: transparent !important; }
    </style>
<meta property="fb:admins" content="100000156003958"/>
<style type="text/css">
	    .GTTabs_divs{
    padding: 5px 5px 5px 10px;
    background: #EFEFEF;
    margin: -11px 0px 0px 0px;	
	border-right: 1px solid #CFFFFF;    
	border-bottom: 1px solid #CFFFFF;
	border-left: 1px solid #CFFFFF;    
}


.GTTabs_titles{
	display:none;	
}

ul.GTTabs
	{
		width: auto;
	height: auto;
	margin: 0px 0px 1em !important;
	padding: 0.2em 1em 0.2em 5px !important;
	border-bottom: 3px solid #CB2028 !important;
	font-size: 14px;
	list-style-type: none !important;
	line-height:normal;
	text-align: center;
	display: block !important;
	background: none;
	}

ul.GTTabs li
	{	
	display: inline !important;	font-size: 14px;
	line-height:normal;
	background: none;
	padding: 3px;
	margin:1em 0px 0px 0px;
	}
  
ul.GTTabs li:before{
content: none;	
}  
  	
ul.GTTabs li a
	{
	text-decoration: none;
	background: #DDDDDD;
	border: 1px solid #CB2028  !important;
	padding: 0.2em 0.4em !important;
	color: #333333 !important;
	outline:none;	
	cursor: pointer;
	
	}
	
ul.GTTabs li.GTTabs_curr a{
	border-bottom:: 1px solid #CB2028 !important;
	background: #CB2028;
	color: #E4E5E1 !important;
	text-decoration: none;
	
	}

ul.GTTabs li a:hover
	{
	color: #E4E5E1 !important;
	background: #D13E3E;
	text-decoration: none;
	
	}

.GTTabsNavigation{
	display: block !important;
	overflow:hidden;
}

.GTTabs_nav_next{
	float:right;
}

.GTTabs_nav_prev{
	float:left;
}
	</style>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<style type="text/css">
            #wpadminbar .ab-top-menu > li.menupop.icon-gdpt-toolbar > .ab-item {
                background-image: url('https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/menu.png');
                background-repeat: no-repeat;
                background-position: 0.85em 50%;
                padding-left: 32px;
            }
        </style>
<style type="text/css">
/*<![CDATA[*/
div.gdprintr{z-index:1000000}div.level.title{background-color:#000;color:#fff;font-family:Tahoma;font-size:14px;margin:0!important;padding:3px!important;display:inline}div.level.title a{color:#fff;padding-left:17px;cursor:pointer}div.level.title a.closed{background:#000 url(https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_plus.png) no-repeat left}div.level.title a.opened{background:#000 url(https://www.infomusic.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_minus.png) no-repeat left}div.level.data{margin:2px 0 5px 5px;display:none;z-index:1000000}div.level.data table{border:1px solid #000}div.level.data td{color:#111;background-color:#fff;vertical-align:top;padding:2px 6px;border:1px dotted #dcdcdc}div.level.data td.oddodd{background-color:#f0f0f0}div.level.data td.oddeven{background-color:#dcdcdc}div.level.data td.evenodd{background-color:#f7f7fe}div.level.data td.eveneven{background-color:#eeeefe}span.null{color:green}span.bool{color:green}span.empty{color:green}span.value{color:red}span.recursion{color:red;font-weight:700}span.maxlevel{color:red;font-weight:700}div.level.data td.methods{background-color:#f9dfdf}span.method{color:#900;font-weight:700}
/*]]>*/
</style>
<script type="text/javascript">
//<![CDATA[
function pressprinta(id){if(jQuery("#tt-"+id).hasClass("closed")){jQuery("#tt-"+id).removeClass("closed");jQuery("#tt-"+id).addClass("opened");jQuery("#dd-"+id).show("fast")}else{jQuery("#tt-"+id).removeClass("opened");jQuery("#tt-"+id).addClass("closed");jQuery("#dd-"+id).hide("fast")}}
//]]>
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>



<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: thinkdigital_ro.InfoMusic.ro.allsite */
ado.master({id: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7', server: 'thinkdigitalro.adocean.pl' });
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '203488210018681'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=203488210018681&ev=PageView&noscript=1"
/></noscript>


<script src="https://www.infomusic.ro/ga_social_tracking.js"></script>
</head>
<body class="post-template-default single single-post postid-101602 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=132153743522338";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<div id="header">
<div class="logo" id="image-logo"> <a style="background:url(http://static.infomusic.ro/logo/infomusicro-logo.png) no-repeat" href="http://www.infomusic.ro" title="InfoMusic" rel="home">InfoMusic <span class="desc">zi de zi muzica. stiri si concerte</span></a>
</div>
<div class="header-ad">
<div id="adoceanthinkdigitalroknehdqsqce"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2014, thinkdigital_ro.InfoMusic.ro.allsite.728x90 */
    ado.slave('adoceanthinkdigitalroknehdqsqce', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
    </script>
</div>  <div class="social"><ul>
<li><a class="fb" href="https://www.facebook.com/infomusicro" target="_blank" title="Pagina oficiala de Facebook" rel="me" data-network="facebook">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/infomusicro" rel="me" target="_blank" title="Canalul Twitter" data-network="twitter">Twitter</a></li>
<li><a class="gplus" href="https://plus.google.com/u/0/b/111237296506758211064/111237296506758211064/" title="Pagina Google Plus" rel="me" target="_blank" data-network="gplus">Google+</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/infomusicro" title="Canalul Youtube" rel="me" target="_blank">Youtube</a></li>
<li><a class="rss" href="http://www.infomusic.ro/feed/" title="Feed RSS" target="_blank">RSS</a></li>
<li><a class="newsletter" href="http://www.infomusic.ro/newsletter/" title="Aboneaza-te la newsletter">Newsletter</a></li>
</ul></div>
<div id="search">
<form method="get" id="searchform" action="https://www.infomusic.ro">
<input type="text" class="field" name="s" id="s" value="Cauta in site..." onfocus="if (this.value == 'Cauta in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cauta in site...';}"/>
<input class="submit btn" type="image" src="http://static.infomusic.ro/img/icon-search.gif" value="Go"/>
</form>
</div>
<div class="clear"></div>
</div>
<div id="cat-menu"><span class="home_icon"><a href="http://www.infomusic.ro/"></a></span>
<div class="menu-meniul-principal-container"><ul id="cat-nav" class="nav"><li id="menu-item-46141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46141"><a title="Stiri din muzica" href="https://www.infomusic.ro/stiri/muzica/">STIRI</a>
<ul class="sub-menu">
<li id="menu-item-45152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45152"><a title="Stiri despre muzica nouă" href="https://www.infomusic.ro/stiri/muzica/muzica-noua/">Muzica noua</a></li>
<li id="menu-item-45147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45147"><a title="Stiri despre concerte si turnee" href="https://www.infomusic.ro/stiri/muzica/concerte-turnee/">Concerte &#038; turnee</a></li>
<li id="menu-item-45146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45146"><a title="Albume noi" href="https://www.infomusic.ro/stiri/muzica/albume-noi-muzica/">Albume noi</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45151"><a title="Stiri din lifestyle despre trupe si cantareti" href="https://www.infomusic.ro/stiri/muzica/lifestyle/">Lifestyle</a></li>
<li id="menu-item-45153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45153"><a title="Muzica si filmul, documentare" href="https://www.infomusic.ro/stiri/muzica/muzica-film/">Muzica &#038; film</a></li>
<li id="menu-item-45148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45148"><a title="Emisiuni muzicale de la radio si tv" href="https://www.infomusic.ro/stiri/muzica/emisiuni-muzica/">Emisiuni radio-tv</a></li>
<li id="menu-item-45149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45149"><a title="Stiri despre industria muzicala" href="https://www.infomusic.ro/stiri/muzica/industria-muzicala/">Industria muzicala</a></li>
<li id="menu-item-45154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45154"><a title="Cele mai importante premii muzicale" href="https://www.infomusic.ro/stiri/muzica/premii-muzicale/">Premii muzicale</a></li>
<li id="menu-item-45150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45150"><a title="Carti despre muzica, Biografii " href="https://www.infomusic.ro/stiri/muzica/lansari-de-carte/">Lansari de carte</a></li>
<li id="menu-item-45155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45155"><a title="Tehnologia din jurul muzicii" href="https://www.infomusic.ro/stiri/muzica/tehnologie/">Tehnologie</a></li>
</ul>
</li>
<li id="menu-item-46345" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-interviu menu-item-46345"><a title="Interviuri video" href="https://www.infomusic.ro/interviu/">Interviuri</a></li>
<li id="menu-item-71504" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-videoclip menu-item-has-children menu-item-71504"><a title="Videoclipuri" href="https://www.infomusic.ro/videoclipuri/">Videoclipuri</a>
<ul class="sub-menu">
<li id="menu-item-6040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6040"><a title="Clipul zilei" href="https://www.infomusic.ro/stiri/clipul-zilei/">Arhiva Clipul zilei</a></li>
</ul>
</li>
<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21834"><a title="Calendar concerte viitoare" href="https://www.infomusic.ro/agenda/">Concerte</a>
<ul class="sub-menu">
<li id="menu-item-45077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45077"><a title="Toate concertele viitoare" href="https://www.infomusic.ro/agenda/">Toate concertele viitoare</a></li>
<li id="menu-item-64784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64784"><a title="Cele mai importante concerte în România" href="https://www.infomusic.ro/concerte-romania-bilete-online/">Cele mai importante concerte</a></li>
<li id="menu-item-64787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64787"><a title="Concerte Rock în România" href="https://www.infomusic.ro/concerte-rock-romania/">Concerte Rock în România</a></li>
<li id="menu-item-61595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61595"><a title="Concertele zilei de astăzi" href="https://www.infomusic.ro/concerte-azi/">Concertele zilei de astăzi</a></li>
<li id="menu-item-61594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61594"><a title="Concertele din weekend" href="https://www.infomusic.ro/concerte-weekend/">Concertele din weekend</a></li>
<li id="menu-item-33014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33014"><a title="Concertele din această lună" href="https://www.infomusic.ro/concertele-lunii/">Concertele din această lună</a></li>
<li id="menu-item-95795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95795"><a title="Concerte în August 2017" href="https://www.infomusic.ro/concerte-2017-august/">Concerte August 2017</a></li>
<li id="menu-item-99948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99948"><a title="Concerte Septembrie 2017" href="https://www.infomusic.ro/concerte-2017-septembrie/">Concerte Septembrie 2017</a></li>
<li id="menu-item-99947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99947"><a title="Concerte Octombrie 2017" href="https://www.infomusic.ro/concerte-2017-octombrie/">Concerte Octombrie 2017</a></li>
<li id="menu-item-99946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99946"><a title="Concerte Noiembrie 2017" href="https://www.infomusic.ro/concerte-2017-noiembrie/">Concerte Noiembrie 2017</a></li>
<li id="menu-item-99945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99945"><a title="Concerte Decembrie 2017" href="https://www.infomusic.ro/concerte-2017-decembrie/">Concerte Decembrie 2017</a></li>
</ul>
</li>
<li id="menu-item-33939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33939"><a title="Festivaluri de muzica - Program" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri</a>
<ul class="sub-menu">
<li id="menu-item-33871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33871"><a title="Festivaluri viitoare in Romania" href="https://www.infomusic.ro/festivaluri-viitoare-in-romania/">Festivaluri viitoare</a></li>
</ul>
</li>
<li id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066"><a href="#">Recenzii ↓</a>
<ul class="sub-menu">
<li id="menu-item-98516" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-concert menu-item-98516"><a title="Recenzii concerte" href="https://www.infomusic.ro/recenzii-concerte/">Recenzii concerte</a></li>
<li id="menu-item-98515" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-recenzie-album menu-item-98515"><a title="Recenzii albume" href="https://www.infomusic.ro/recenzii-albume/">Recenzii albume</a></li>
</ul>
</li>
<li id="menu-item-18169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18169"><a title="Articole" href="https://www.infomusic.ro/stiri/articole/">Articole</a>
<ul class="sub-menu">
<li id="menu-item-43977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43977"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/">JOINewArtist</a></li>
</ul>
</li>
<li id="menu-item-98514" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fotografii menu-item-98514"><a title="Galerii foto" href="https://www.infomusic.ro/fotografii/">Galerii foto</a></li>
<li id="menu-item-90658" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-top-liste menu-item-90658"><a title="Topuri si liste" href="https://www.infomusic.ro/top-liste/">Topuri</a></li>
<li id="menu-item-64703" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-playlist menu-item-64703"><a title="Playlisturi" href="https://www.infomusic.ro/playlist/">Playlisturi</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45059"><a href="#">Alege genul ↓</a>
<ul class="sub-menu">
<li id="menu-item-46439" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-46439"><a title="Muzica ROCK" href="https://www.infomusic.ro/gen/rock/">Rock</a></li>
<li id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor menu-item-45055"><a title="Muzica Pop" href="https://www.infomusic.ro/gen/pop/">Pop</a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33095"><a title="Muzica Rap" href="https://www.infomusic.ro/gen/rap/">Rap</a></li>
<li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-gen current-post-ancestor current-menu-parent current-post-parent menu-item-33091"><a title="Muzica Electro" href="https://www.infomusic.ro/gen/electronica/">Electro</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-45057"><a title="Muzica Jazz" href="https://www.infomusic.ro/gen/jazz/">Jazz</a></li>
<li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-33092"><a title="Muzica Clasica" href="https://www.infomusic.ro/gen/clasica/">Clasica</a></li>
<li id="menu-item-76126" class="menu-item menu-item-type-taxonomy menu-item-object-gen menu-item-76126"><a title="Muzica Folk" href="https://www.infomusic.ro/gen/folk/">Folk</a></li>
</ul>
</li>
</ul></div>
</div> 
<div class="latest-promo"> <span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/bucharest-greensounds-festival-2017/" rel="bookmark" title="Concert BUCHAREST GreenSounds FESTIVAL 2017 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/08/afis-bucharest-greensounds-festival-2017-1-e1502012211456-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="102012" data-permalink="https://www.infomusic.ro/agenda/bucharest-greensounds-festival-2017/afis-bucharest-greensounds-festival-2017-2/" data-orig-file="https://static.infomusic.ro/media/2017/08/afis-bucharest-greensounds-festival-2017-1.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-bucharest-greensounds-festival-2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/08/afis-bucharest-greensounds-festival-2017-1-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/08/afis-bucharest-greensounds-festival-2017-1-400x600.jpg"/><strong>INFO CONCERT:</strong><br>BUCHAREST GreenSounds FESTIVAL 2017</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/caro-emerald-concert-bucuresti-2018/" rel="bookmark" title="Concert Caro Emerald - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/07/afis-caro-emerald-concert-bucuresti-2018-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="102067" data-permalink="https://www.infomusic.ro/agenda/caro-emerald-concert-bucuresti-2018/afis-caro-emerald-concert-bucuresti-2018-2/" data-orig-file="https://static.infomusic.ro/media/2017/07/afis-caro-emerald-concert-bucuresti-2018-1.jpg" data-orig-size="600,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-caro-emerald-concert-bucuresti-2018" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/07/afis-caro-emerald-concert-bucuresti-2018-1-212x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/07/afis-caro-emerald-concert-bucuresti-2018-1-424x600.jpg"/><strong>INFO CONCERT:</strong><br>Caro Emerald</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/summer-well-2017/" rel="bookmark" title="Concert Summer Well 2017 - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2015/01/logo-summer-well-2015-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Summer Well" data-attachment-id="77979" data-permalink="https://www.infomusic.ro/agenda/summer-well-2015/logo-summer-well-2015/" data-orig-file="https://static.infomusic.ro/media/2015/01/logo-summer-well-2015.jpg" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Summer Well" data-image-description="&lt;p&gt;Summer Well&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2015/01/logo-summer-well-2015-300x300.jpg" data-large-file="https://static.infomusic.ro/media/2015/01/logo-summer-well-2015-600x600.jpg"/><strong>INFO CONCERT:</strong><br>Summer Well 2017</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/holograma-lui-ronnie-james-dio-concert-bucuresti-2017/" rel="bookmark" title="Concert Holograma lui Ronnie James Dio în concert - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/07/afis-holograma-ronnie-james-dio-concert-bucuresti-2017-e1501179731302-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="101690" data-permalink="https://www.infomusic.ro/agenda/holograma-lui-ronnie-james-dio-concert-bucuresti-2017/afis-holograma-ronnie-james-dio-concert-bucuresti-2017/" data-orig-file="https://static.infomusic.ro/media/2017/07/afis-holograma-ronnie-james-dio-concert-bucuresti-2017.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-holograma-ronnie-james-dio-concert-bucuresti-2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/07/afis-holograma-ronnie-james-dio-concert-bucuresti-2017-200x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/07/afis-holograma-ronnie-james-dio-concert-bucuresti-2017-400x600.jpg"/><strong>INFO CONCERT:</strong><br>Holograma lui Ronnie James Dio în concert</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/sting-concert-cluj-2017/" rel="bookmark" title="Concert Sting - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/06/afis-sting-concert-cluj-2017-e1500014695198-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="100150" data-permalink="https://www.infomusic.ro/agenda/sting-concert-cluj-2017/afis-sting-concert-cluj-2017/" data-orig-file="https://static.infomusic.ro/media/2017/06/afis-sting-concert-cluj-2017.jpg" data-orig-size="800,1131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-sting-concert-cluj-2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/06/afis-sting-concert-cluj-2017-212x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/06/afis-sting-concert-cluj-2017-424x600.jpg"/><strong>INFO CONCERT:</strong><br>Sting</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/" rel="bookmark" title="Concert Hiromi feat. Edmar Castañeda - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-e1499788536249-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="98391" data-permalink="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/afis-hiromi-ft-edmar-castaneda-bucuresti-2017/" data-orig-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017.jpg" data-orig-size="600,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-hiromi-ft-edmar-castaneda-bucuresti-2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-210x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/04/afis-hiromi-ft-edmar-castaneda-bucuresti-2017-420x600.jpg"/><strong>INFO CONCERT:</strong><br>Hiromi feat. Edmar Castañeda</a> </span>
<span class="latest-promo-thumb"><a href="https://www.infomusic.ro/agenda/2cellos-concert-romania-2017/" rel="bookmark" title="Concert 2CELLOS - bilete"><img width="150" height="150" src="https://static.infomusic.ro/media/2017/01/afis-concert-2cellos-sala-palatului-2017-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="95667" data-permalink="https://www.infomusic.ro/agenda/2cellos-concert-romania-2017/afis-concert-2cellos-sala-palatului-2017/" data-orig-file="https://static.infomusic.ro/media/2017/01/afis-concert-2cellos-sala-palatului-2017.jpg" data-orig-size="600,779" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afis-concert-2cellos-sala-palatului-2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/01/afis-concert-2cellos-sala-palatului-2017-231x300.jpg" data-large-file="https://static.infomusic.ro/media/2017/01/afis-concert-2cellos-sala-palatului-2017-462x600.jpg"/><strong>INFO CONCERT:</strong><br>2CELLOS</a> </span>
</div> 
<div class="clear"></div>
<div id="main" class="clear"><div id="ifm-container">
<div id="ifm-content">
<div id="post-101602" class="post-101602 post type-post status-publish format-standard has-post-thumbnail hentry category-joinewartist tag-artisti-americani tag-compozitor tag-joinewartist tag-julia-michaels gen-electronica gen-pop-rock-pop label-polydor-records label-universal-republic-records artist-julia-michaels">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="entry-meta">
<a href="https://www.infomusic.ro/stiri/muzica" itemprop="url" title="Toate știrile din muzică"><span itemprop="title">Știri</span></a> ›
<div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="inlinediv entry-meta"><a href="https://www.infomusic.ro/stiri/articole/joinewartist/" title="Stiri despre JOINewArtist" itemprop="url"><span itemprop="title">JOINewArtist</span></a></div>
</div>
<meta name="author" content="Ispas Ingrid">
<meta itemprop="articleSection" content="JOINewArtist, Music"/>
<span itemprop="about" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="JOINewArtist"/></span>
<meta itemprop="inLanguage" content="ro-RO"/>
<meta itemprop="genre" content="News">
<meta itemprop="headline" content="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo"/>
<meta itemprop="dateModified" content="2017-08-10"/>
<meta itemprop="dateCreated" content="2017-08-10"/>
<meta itemprop="datePublished" content="2017-08-10"/>
<meta itemprop="identifier" content="101602"/>
<meta itemprop="discussionUrl" content="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/#comments"/>
<span itemprop="copyrightHolder provider sourceOrganization publisher" itemscope itemtype="http://schema.org/Organization" itemid="https://www.infomusic.ro">
<meta itemprop="name" content="InfoMusic.ro"/>
<meta itemprop="url" content="https://www.infomusic.ro"/>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="InfoMusic">
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/logo/infomusicro-logo.png">
<meta itemprop="author" value="Ionut Paraschiv">
<meta itemprop="contentLocation" value="București">
<meta itemprop="datePublished" content="2011-04-22">
<meta itemprop="description" content="InfoMusic Logo">
</span>
</span>
<meta itemprop="copyrightYear" content="2017"/>
<meta itemprop="copyrightNotice" content="Prezentul articol este proprietatea InfoMusic.ro"/>
<meta itemprop="usageTerms" content="Preluarea integrala nu este permisa. Preluarea partiala este permisa cu mentionarea sursei: InfoMusic.ro"/>
<meta itemprop="thumbnailUrl" content="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg"/>
<meta itemprop="dateline" content="Bucharest"/>
<h1 class="entry-title"><a href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/" rel="bookmark" title="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo">Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo</a></h1>
<div class="entry-meta">
<span class="meta-author">De <a href="https://www.infomusic.ro/author/ingrid/" title="Articole de Ispas Ingrid" rel="author">Ispas Ingrid</a></span>
<span class="meta-date"> pe <span itemprop="published"><time class="value" date time="2017-08-10">10 august 2017<time> la <time class="value">14:00</time></span></span><span itemprop="updated"><time class="value" date time="2017-08-10"></time><time class="value" date time="14:00"></time></span>
</div> 
<div class="entry entry-content">
<span itemprop="description" class="description">Julia Michaels are deja 12 piese în Billboard Top 100 și a compus pentru artiști de top, precum Justin Bieber sau Selena Gomez. Acum, artista a pornit pe propriul drum și se bucură de succes datorită piesei "Issues". Te invităm să o descoperi în articolul de mai jos.</span>
<div id="attachment_102217" class="wp-caption aligncenter"><img class="size-full wp-image-102217" alt src="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg" width="800"><p class="wp-caption-text">Julia Michaels, Photo by Catie Laffoon</p></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content>
<meta itemprop="contentUrl url" content="https://static.infomusic.ro/media/2017/07/julia-michaels-joi-new-artist-1.jpg">
<meta itemprop="author" value="InfoMusic.ro">
<meta itemprop="description" content="Julia Michaels, Photo by Catie Laffoon">
<meta itemprop="width" content="800">
<meta itemprop="height" content="533">
</span>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-101602" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-101602" class="share-google-plus-1 sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-101602" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-101602" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><span itemprop="articleBody">

<div class="article-ad" style="width:300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1222245140017663" data-ad-slot="6344633774" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><strong>Julia Michaels</strong> pare un talent pur, apărut de nicăieri, care are deja potenţialul unui artist de top. La fel cum Sia, LP sau Bruno Mars, înainte să se lanseze ca artişti solo, au scris pentru nume sonore din industria muzicală, şi Julia Michaels are deja<strong> 12 piese</strong> în <strong>Billboard Top 100</strong>.</p>
<p>A scris pentru Fifth Harmony (All in my head), Justin Bieber (Sorry), Britney Spears (Slumber Party), Selena Gomez (Good for you, Hands to myself), Rita Ora (Poison), Hailee Steinfeld (Rockbottom), Linkin Park &amp; Kiiara (Heavy), Nick Jonas &amp; Tove Lo (Close), Gwen Stefani, Zara Larsson sau Demi Lovato.</p>
<p><strong>Julia Michaels</strong> compune versuri de la vârsta de 15 ani, iar sora ei Jaden Michaels este la fel de talentată. Artista a declarat într-un interviu pentru Billboard că sora ei fusese cea care cânta în familie şi întotdeauna a simţit că locul ei este în studio, unde se simte mai confortabil să scrie pentru alţi artişti.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" type="text/html" width="805" height="483" src="https://www.youtube.com/embed/9Ke4480MicU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe></span>
<p>Scrie poezii încă de mică, iar lumea cuvintelor a devenit lumea ei . În cadrul unui interviu pentru Vevo, <strong>Julia Michaels</strong> a spus că întotdeauna i-a fost teamă de conflict, iar faptul că reuşea să îşi exprime sentimentele prin scris a fost ca un fel de terapie pentru ea.</p>
<p>Totuşi, în momentul în care a finalizat piesa “<strong>Issues</strong>”, Julia a realizat că versurile sunt mult prea personale şi spun exact povestea ei, aşa că a refuzat să o dea altcuiva. A semnat cu Republic Records, iar la acest moment piesa are peste 80 de milioane de vizualizări pe Youtube.</p>
<blockquote><p>“Orice vreţi să ştiţi despre mine este în piesa “Issues”. Practic, e povestea mea în trei minute.” a declarat artista pentru iHeartRadio.</p></blockquote>
<p>Prima ei colaborare cu un artist de top, Jason Derulo, a fost la piesa “Trade Hearts”. Acestuia i-a plăcut compoziţia muzicală scrisă de <strong>Julia Michaels</strong>, însă a vrut neapărat să o cânte în duet cu o voce feminină.</p>
<p>Derulo a venit în studio şi a înregistrat un demo cu Michaels, artista fiind absolut convinsă că va oferi partea ei altcuiva. Trei zile mai târziu, Julia a primit un telefon prin care era anunţată că este cea mai potrivită să cânte alături de artist. (Billboard)</p>
<p><strong>Julia Michaels</strong> lucrează intens la primul ei EP, iar de curând a lansat videoclipul oficial al piesei “Uh huh”.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" type="text/html" width="805" height="483" src="https://www.youtube.com/embed/5X-8hcTwJ40?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe></span>
</p></span>
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-101602" class="share-facebook sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-101602" class="share-google-plus-1 sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-101602" class="share-twitter sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-101602" class="share-pinterest sd-button share-icon" href="https://www.infomusic.ro/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="clear"></div>
<div id="entry-tags"><strong>Citește mai multe despre</strong> <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a href="https://www.infomusic.ro/artist/julia-michaels/"><span itemprop="name">Julia Michaels</span></a></span></div>
<div class="clear"></div>
<div style="max-width: 790px;" class="metaslider metaslider-responsive metaslider-82242 ml-slider">
<div id="metaslider_container_82242">
<ul id="metaslider_82242" class="rslides">
<li><a href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/" target="_self"><img src="https://static.infomusic.ro/media/2017/06/promo-concert-hiromi-2017.jpg" height="300" width="790" alt class="slider-82242 slide-100107"/></a></li>
</ul>
</div>
<script type="text/javascript">
        var metaslider_82242 = function($) {
            $('#metaslider_82242').responsiveSlides({ 
                timeout:1200,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_82242 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_82242, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_82242, 1) : metaslider_82242(window.jQuery);
        };
        timer_metaslider_82242();
    </script>
</div>

<div id="entry-author" class="clear vcard" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
<div id="author-avatar">
<img alt src="https://secure.gravatar.com/avatar/c7ee5fad3f8cec35a6d713dfda857b14?s=50&#038;d=blank&#038;r=g" srcset="https://secure.gravatar.com/avatar/c7ee5fad3f8cec35a6d713dfda857b14?s=100&amp;d=blank&amp;r=g 2x" class="avatar avatar-50 photo" height="50" width="50"/></div> 
<div class="author-social">
</div>
<div class="author-social">
</div>
<div id="author-description">
<span itemprop="name" class="fn">Ispas Ingrid</span> este <span class="meta-author" itemprop="jobTitle">redactor</span> la <strong>InfoMusic.ro</strong>.<br>
<span class="meta-author"><a href="https://www.infomusic.ro/author/ingrid/" title="View all posts by Ispas Ingrid" class="url">Citește și alte articole ale autorului.</a></span>
</div> 
</div> 
</div>
<div id="disqus_thread">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1222245140017663" data-ad-slot="1564193778"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="sidebar">
<div id="sidebar-ad3">

<div id="adoceanthinkdigitalronmnqpsimwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, thinkdigital_ro.InfoMusic.ro.allsite.300x250 */
ado.slave('adoceanthinkdigitalronmnqpsimwj', {myMaster: 'AkcAI6dHN_1Qpo0ffyKdFkUGI.19bOOWYq1DvB98mdj.M7' });
</script>
</div>
<div style="width:320px;">
<div style="max-width: 320px;" class="metaslider metaslider-responsive metaslider-75088 ml-slider">
<div id="metaslider_container_75088">
<ul id="metaslider_75088" class="rslides">
<li><a href="https://www.infomusic.ro/concerte-rock-romania/" target="_self"><img src="https://static.infomusic.ro/media/2014/01/agenda-concerte-rock-romania-320x250.jpg" height="250" width="320" alt="Agenda de concerte rock în România" class="slider-75088 slide-64786" title="Agenda de concerte rock"/></a></li>
<li style="display: none;"><a href="https://www.infomusic.ro/concerte-romania-bilete-online/" target="_self"><img src="https://static.infomusic.ro/media/2014/01/top-concerte-recomandari-320x250.jpg" height="250" width="320" alt="Top concerte in Romania si recomandari" class="slider-75088 slide-64779" title="Top concerte in Romania si recomandari"/></a></li>
</ul>
</div>
<script type="text/javascript">
        var metaslider_75088 = function($) {
            $('#metaslider_75088').responsiveSlides({ 
                timeout:1000,
                pager:true,
                nav:false,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_75088 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_75088, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_75088, 1) : metaslider_75088(window.jQuery);
        };
        timer_metaslider_75088();
    </script>
</div>
</div> <div id="top-sidebar">
<div id="em_calendar-4" class="widget widget_em_calendar"><h3 class="widget-title">AGENDA DE CONCERTE</h3><div id="em-calendar-130" class="em-calendar-wrapper"><table class="em-calendar">
<thead>
<tr>
<td><a class="em-calnav em-calnav-prev" href="/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?ajaxCalendar=1&#038;mo=7&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
<td class="month_name" colspan="5">Aug 2017</td>
<td><a class="em-calnav em-calnav-next" href="/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/?ajaxCalendar=1&#038;mo=9&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
</tr>
</thead>
<tbody>
<tr class="days-names">
<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
</tr>
<tr>
<td class="eventless-pre">
31 </td>
<td class="eventless">
1 </td>
<td class="eventless">
2 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-03/" title="The Mono Jacks acustic, UNTOLD Festival 2017">3</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-04/" title="Out Of Doors Fest 2017, Țapinarii &#038; Fără Zahăr">4</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/robin-backstabbers-concert-vama-libre-2017/" title="Robin and the Backstabbers">5</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/alexandra-usurelu-concert-vama-veche-2017/" title="Alexandra Ușurelu">6</a>
</td>
</tr><tr> <td class="eventless">
7 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/open-camp-vaslui-festival-2017/" title="Open Camp Vaslui 2017">8</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/festival-sziget-2017/" title="Sziget 2017">9</a>
</td>
<td class="eventful-today">
<a href="https://www.infomusic.ro/agenda/festival-rockstadt-extreme-fest-cetatea-rasnov-2017/" title="Rockstadt Extreme Fest 2017">10</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-11/" title="Folk You 2017, Hang Out 2017, Sunset Festival - ediția a IV-a">11</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-12/" title="Diamonds Are Forever, Summer Well 2017">12</a>
</td>
<td class="eventless">
13 </td>
</tr><tr> <td class="eventless">
14 </td>
<td class="eventless">
15 </td>
<td class="eventless">
16 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-17/" title="Eyedrops - silent concert, Robin and the Backstabbers acustic">17</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-18/" title="BUCHAREST GreenSounds FESTIVAL 2017, Promenada &#038; Masqué, Servus Transilvania Fest">18</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/omul-cu-sobolani-concert-vama-libre-2017/" title="Omul cu Șobolani">19</a>
</td>
<td class="eventless">
20 </td>
</tr><tr> <td class="eventful">
<a href="https://www.infomusic.ro/agenda/gala-laureatilor-concursului-national-opera-start-2017/" title="Gala Laureaților concursului național Opera Start">21</a>
</td>
<td class="eventless">
22 </td>
<td class="eventless">
23 </td>
<td class="eventless">
24 </td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/2017-08-25/" title="Alternosfera, Bucovina Rock Castle 2017, FolkFest Remember Costinești">25</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/les-elephants-bizarres-concert-vama-libre-2017/" title="Les Elephants Bizarres">26</a>
</td>
<td class="eventful">
<a href="https://www.infomusic.ro/agenda/rock-city-2017/" title="ANULAT - Rock The City 2017">27</a>
</td>
</tr><tr> <td class="eventless">
28 </td>
<td class="eventless">
29 </td>
<td class="eventless">
30 </td>
<td class="eventless">
31 </td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-09-01/" title="AWAKE Festival, Posada Rock 2017, Subcarpați">1</a>
</td>
<td class="eventful-post">
<a href="https://www.infomusic.ro/agenda/2017-09-02/" title="Festivalul George Enescu 2017, London Philarmonic Orchestra, Macanache &#038; The Putreds">2</a>
</td>
<td class="eventless-post">
3 </td>
</tr>
</tbody>
</table></div></div><div id="text-12" class="widget widget_text"> <div class="textwidget"><a href="//www.infomusic.ro/agenda/" title="Concerte in Romania">VEZI AGENDA DE CONCERTE</a></div>
</div> </div> 
<div class="widget widget_text"><h3 class="widget-title">Cumpără bilete la cele mai tari concerte:</h3><div class="textwidget">
<div class="menu-top-bilete-container"><ul id="menu-top-bilete" class="menu"><li id="menu-item-96071" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-96071"><a title="Bilete Summer Well 2017" href="https://www.infomusic.ro/agenda/summer-well-2017/">Bilete Summer Well 2017</a></li>
<li id="menu-item-100677" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-100677"><a title="Bilete concert Sting la Cluj-Napoca" href="https://www.infomusic.ro/agenda/sting-concert-cluj-2017/">Bilete concert Sting la Cluj-Napoca</a></li>
<li id="menu-item-100679" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-100679"><a title="Bilete concert Anathema" href="https://www.infomusic.ro/agenda/anathema-concert-bucuresti-2017/">Bilete concert Anathema</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102123"><a title="Bilete concert 2Cellos" href="https://www.infomusic.ro/agenda/2cellos-concert-romania-2017/">Bilete concert 2Cellos</a></li>
<li id="menu-item-102124" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102124"><a title="Bilete concert Hiromi feat. Edmar Castañeda" href="https://www.infomusic.ro/agenda/hiromi-ft-edmar-castaneda-concert-bucuresti-2017/">Bilete concert Hiromi feat. Edmar Castañeda</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102125"><a title="Bilete concert HAVASI" href="https://www.infomusic.ro/agenda/havasi-concert-bucuresti-2017/">Bilete concert HAVASI</a></li>
<li id="menu-item-102126" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102126"><a title="Bilete concert Loredana - Ador" href="https://www.infomusic.ro/agenda/loredana-concert-sala-palatului-2017/">Bilete concert Loredana - Ador</a></li>
<li id="menu-item-102128" class="menu-item menu-item-type-post_type menu-item-object-event menu-item-102128"><a title="Bilete concert Mariza" href="https://www.infomusic.ro/agenda/mariza-concert-bucuresti-2018/">Bilete concert Mariza</a></li>
</ul></div></div></div>
<div class="clear"></div>

<div class="onefoto">
<h3 class="widgetbox-title"><a href="https://www.infomusic.ro/fotografii/" title="Galerii foto InfoMusic">Galerii foto InfoMusic</a></h3>
<div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/timeshift-festival-2017-white-lies-concert/" rel="bookmark" title="Poze TimeShift Festival 2017 - concert White Lies"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/08/timeshift-2017-white-lies-concert-0351-300x200.jpg" class="foto-thumb wp-post-image" alt data-attachment-id="102079" data-permalink="https://www.infomusic.ro/fotografii/timeshift-festival-2017-white-lies-concert/white-lies-in-concert-la-timeshift-festival-2017-9/" data-orig-file="https://static.infomusic.ro/media/2017/08/timeshift-2017-white-lies-concert-0351.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;White Lies \u00een concert la TimeShift Festival 2017&quot;,&quot;created_timestamp&quot;:&quot;1500679892&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;White Lies \u00een concert la TimeShift Festival 2017&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="White Lies în concert la TimeShift Festival 2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/08/timeshift-2017-white-lies-concert-0351-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/08/timeshift-2017-white-lies-concert-0351-800x533.jpg"/><h2 class="foto-title">Poze TimeShift Festival 2017 - concert White Lies</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/timeshift-festival-2017-mystery-jets-concert/" rel="bookmark" title="Poze TimeShift Festival 2017 - concert Mystery Jets"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/07/timeshift-2017-mystery-jets-concert-0171-300x200.jpg" class="foto-thumb wp-post-image" alt data-attachment-id="101857" data-permalink="https://www.infomusic.ro/fotografii/timeshift-festival-2017-mystery-jets-concert/mystery-jets-in-concert-la-timeshift-festival-2017-11/" data-orig-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-mystery-jets-concert-0171.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Mystery Jets \u00een concert la TimeShift Festival 2017&quot;,&quot;created_timestamp&quot;:&quot;1500675950&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Mystery Jets \u00een concert la TimeShift Festival 2017&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mystery Jets în concert la TimeShift Festival 2017" data-image-description data-medium-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-mystery-jets-concert-0171-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-mystery-jets-concert-0171-800x533.jpg"/><h2 class="foto-title">Poze TimeShift Festival 2017 - concert Mystery Jets</h2></a></div><div class="foto-container">
<a href="https://www.infomusic.ro/fotografii/timeshift-festival-2017-bloc-party-concert/" rel="bookmark" title="Poze TimeShift Festival 2017 - concert Bloc Party"><img width="300" height="200" src="https://static.infomusic.ro/media/2017/07/timeshift-2017-bloc-party-concert-0740-300x200.jpg" class="foto-thumb wp-post-image" alt data-attachment-id="101770" data-permalink="https://www.infomusic.ro/fotografii/timeshift-festival-2017-bloc-party-concert/bloc-party-in-concert-la-timeshift-festival-2017-4/" data-orig-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-bloc-party-concert-0740.jpg" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ionut Paraschiv \/ InfoMusic.ro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Bloc Party \u00een concert la TimeShift Festival 2017&quot;,&quot;created_timestamp&quot;:&quot;1500685382&quot;,&quot;copyright&quot;:&quot;InfoMusic.ro&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Bloc Party \u00een concert la TimeShift Festival 2017&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bloc Party în concert la TimeShift Festival 2017" data-image-description="&lt;p&gt;Kele Okereke, vocalistul și chitaristul Bloc Party&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-bloc-party-concert-0740-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/07/timeshift-2017-bloc-party-concert-0740-800x533.jpg"/><h2 class="foto-title">Poze TimeShift Festival 2017 - concert Bloc Party</h2></a></div><p class="more"><a href="https://www.infomusic.ro/fotografii/" title="Mai multe galerii foto">Mai multe galerii foto &raquo;</a></p>
</div><div class="clear"></div><br>
<div id="top-sidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Publicate recent</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/ctc-carlas-dreams-red-bull-soundclash/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/ctc-vs-carlas-dreams-100x100.jpg" alt="CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/ctc-carlas-dreams-red-bull-soundclash/" title="Legătură permanentă la CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România" rel="bookmark">CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România</a></h3><time class="rpwe-time published" datetime="2017-08-10T13:31:07+00:00">10/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/ragnbone-man-interpretat-piesa-skin-live-la-james-corden-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/02/RagnBone-Man-100x100.jpg" alt="Rag&#039;n&#039;Bone Man a interpretat piesa &quot;Skin&quot; live, la James Corden - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/ragnbone-man-interpretat-piesa-skin-live-la-james-corden-video/" title="Legătură permanentă la Rag&#039;n&#039;Bone Man a interpretat piesa &quot;Skin&quot; live, la James Corden - VIDEO" rel="bookmark">Rag&#039;n&#039;Bone Man a interpretat piesa &quot;Skin&quot; live, la James Corden - VIDEO</a></h3><time class="rpwe-time published" datetime="2017-08-10T11:26:08+00:00">10/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/lyric-video/robbie-williams-eyes-on-the-highway/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/robbie-williams-100x100.jpg" alt="Robbie Williams - Eyes On The Highway"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/lyric-video/robbie-williams-eyes-on-the-highway/" title="Legătură permanentă la Robbie Williams - Eyes On The Highway" rel="bookmark">Robbie Williams - Eyes On The Highway</a></h3><time class="rpwe-time published" datetime="2017-08-10T10:54:21+00:00">10/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/pink-anunta-titlul-noului-sau-album-beautiful-trauma-si-data-sa-de-lansare/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/Coperta-album-Pink-Beautiful-Trauma-100x100.jpg" alt="Pink anunţă titlul noului său album, &quot;Beautiful Trauma” şi data sa de lansare"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/pink-anunta-titlul-noului-sau-album-beautiful-trauma-si-data-sa-de-lansare/" title="Legătură permanentă la Pink anunţă titlul noului său album, &quot;Beautiful Trauma” şi data sa de lansare" rel="bookmark">Pink anunţă titlul noului său album, &quot;Beautiful Trauma” şi data sa de lansare</a></h3><time class="rpwe-time published" datetime="2017-08-10T03:56:11+00:00">10/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/asculta-noua-piesa-lui-lil-wayne-like-man-single-cu-iz-tropical-audio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/Single-Lil-Wayne-Like-a-Man-100x100.png" alt="Ascultă noua piesă a lui Lil Wayne, &quot;Like a Man&quot;, single cu iz tropical - AUDIO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/asculta-noua-piesa-lui-lil-wayne-like-man-single-cu-iz-tropical-audio/" title="Legătură permanentă la Ascultă noua piesă a lui Lil Wayne, &quot;Like a Man&quot;, single cu iz tropical - AUDIO" rel="bookmark">Ascultă noua piesă a lui Lil Wayne, &quot;Like a Man&quot;, single cu iz tropical - AUDIO</a></h3><time class="rpwe-time published" datetime="2017-08-09T18:21:24+00:00">09/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/daughter-burn-it-down-audio/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/daughter-100x100.jpg" alt="Daughter a lansat piesa &quot;Burn It Down&quot; - AUDIO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/daughter-burn-it-down-audio/" title="Legătură permanentă la Daughter a lansat piesa &quot;Burn It Down&quot; - AUDIO" rel="bookmark">Daughter a lansat piesa &quot;Burn It Down&quot; - AUDIO</a></h3><time class="rpwe-time published" datetime="2017-08-09T17:24:29+00:00">09/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/si-christina-perri-s-confruntat-cu-depresia-iar-muzica-ajutat-o-sa-treaca-peste/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/christina-perri-bb-power-100-billboard-1548-100x100.jpg" alt="Și Christina Perri s-a confruntat cu depresia, iar muzica a ajutat-o să treacă peste"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/si-christina-perri-s-confruntat-cu-depresia-iar-muzica-ajutat-o-sa-treaca-peste/" title="Legătură permanentă la Și Christina Perri s-a confruntat cu depresia, iar muzica a ajutat-o să treacă peste" rel="bookmark">Și Christina Perri s-a confruntat cu depresia, iar muzica a ajutat-o să treacă peste</a></h3><time class="rpwe-time published" datetime="2017-08-09T16:57:40+00:00">09/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/lindsey-stirling-arena-live-la-jimmy-kimmel-video/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/lindsey-stirling-live-jimmy-kimmel-100x100.jpg" alt="Lindsey Stirling a interpretat piesa &quot;The Arena&quot; live, la Jimmy Kimmel - VIDEO"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/lindsey-stirling-arena-live-la-jimmy-kimmel-video/" title="Legătură permanentă la Lindsey Stirling a interpretat piesa &quot;The Arena&quot; live, la Jimmy Kimmel - VIDEO" rel="bookmark">Lindsey Stirling a interpretat piesa &quot;The Arena&quot; live, la Jimmy Kimmel - VIDEO</a></h3><time class="rpwe-time published" datetime="2017-08-09T15:46:31+00:00">09/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/2017/08/calvin-harris-este-cel-mai-bine-platit-dj-din-lume-2/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/03/calvin-harris-100x100.jpg" alt="Calvin Harris este cel mai bine plătit DJ din lume"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/2017/08/calvin-harris-este-cel-mai-bine-platit-dj-din-lume-2/" title="Legătură permanentă la Calvin Harris este cel mai bine plătit DJ din lume" rel="bookmark">Calvin Harris este cel mai bine plătit DJ din lume</a></h3><time class="rpwe-time published" datetime="2017-08-09T15:10:34+00:00">09/08/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.infomusic.ro/videoclip/james-blunt-someone-singing-along-live/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://static.infomusic.ro/media/2017/08/videoclip-james-blunt-someone-singing-alone-100x100.jpg" alt="James Blunt - Someone Singing Along (Live)"></a><h3 class="rpwe-title"><a href="https://www.infomusic.ro/videoclip/james-blunt-someone-singing-along-live/" title="Legătură permanentă la James Blunt - Someone Singing Along (Live)" rel="bookmark">James Blunt - Someone Singing Along (Live)</a></h3><time class="rpwe-time published" datetime="2017-08-09T13:57:35+00:00">09/08/2017</time></li></ul></div></div> </div> 
</div> </div>
<div id="footer">
<div class="clear"></div>
<div class="bottom">
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="copyright"><div id="menu-footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-53532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53532"><a title="Contact" href="https://www.infomusic.ro/contact/">Contact</a></li>
<li id="menu-item-53533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53533"><a title="Despre InfoMusic" href="https://www.infomusic.ro/despre/">Despre</a></li>
<li id="menu-item-53534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53534"><a title="Echipa InfoMusic" href="https://www.infomusic.ro/echipa/">Echipa</a></li>
<li id="menu-item-53535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53535"><a title="Newsletter InfoMusic" href="https://www.infomusic.ro/newsletter/">Newsletter</a></li>
</ul></div>
<div class="clear"></div>
&copy; 2010-2017 <a href="https://www.infomusic.ro/" title="InfoMusic.ro" rel="home">InfoMusic.ro</a>. Toate drepturile rezervate.</div> 
<div class="clear"></div>
</div> 
</div> 


<script type="text/javascript">
//if (document.referrer.match(/google\.([a-zA-Z]{2,5})/gi) && document.referrer.match(/cd/gi)) {
if (document.referrer.match(/google\.com/gi) && document.referrer.match(/cd/gi)) {
	var myString	= document.referrer;
	var r			= myString.match(/cd=(.*?)&/);
	var rank		= parseInt(r[1],10);
	var kw			= myString.match(/q=(.*?)&/);
//	var gtld		= myString.split('/')[2];
  
	if (kw[1].length > 0) {
		var keyWord  = decodeURI(kw[1]);
	} else {
		keyWord = "(not provided)";
		}
	var p			= document.location.pathname;
	_gaq.push(['_trackEvent', 'RankTracker', keyWord, p, rank, true]);
}
</script>
<script type="text/javascript">
jQuery(document).ready(function() {        jQuery(".adminbar-quick-backup-run a").click(function(e) {
            e.preventDefault();
            var code = jQuery(this).attr("href").substr(11);
            jQuery.ajax({
                type: 'post', success: function(json) { alert(json.message); },
                dataType: 'json', data: { runquick: {id: 1, type: code, control: 0} },
                url: gdpt_ajax_url + '?action=presstools_backup_quick&_ajax_nonce=59d86c6af0'
            });
        });
    });</script>
<style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:hidden;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:10px !important;	    border: solid;border-color:#FFFFFF;    	border-radius: 8px;
    	border-width: 3px;
    	width: 400px;
    	height: auto;
    	background-color: #B31C1B;
	            }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 0px ;
    	padding-bottom:0px ;
    	background-color: #FFFFFF;
    	height: 0px ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #8A8A8A;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.40 ;
    	filter:alpha(opacity = 40); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: #FFFFFF        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}    </style>
<div id="itro_popup">
<img id="close_cross" src="https://www.infomusic.ro/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();"> <div id="popup_content"><p><img class="aligncenter wp-image-20286 size-thumbnail" src="https://static.infomusic.ro/media/2010/10/infomusic-logo-redsquare-www-150x150.png" alt width="150" height="150"/></p><p><span style="color: #ffffff;"><strong>ABONEAZĂ-TE LA NEWSLETTERUL CU ȘTIRI, CONCERTE ȘI CONCURSURI</strong></span>
<div class="gf_browser_unknown gform_wrapper pop-newsletter_wrapper" id="gform_wrapper_201"><a id="gf_201" class="gform_anchor"></a><form method="post" enctype="multipart/form-data" target="gform_ajax_frame_201" id="gform_201" class="pop-newsletter" action="/2017/08/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo/#gf_201">
<div class="gform_heading">
<span class="gform_description"></span>
</div>
<div class="gform_body"><div id="gform_page_201_1" class="gform_page">
<div class="gform_page_fields"><ul id="gform_fields_201" class="gform_fields top_label form_sublabel_below description_below"><li id="field_201_1" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_201_1">Email<span class="gfield_required">*</span></label><div class="ginput_container ginput_container_email">
<input name="input_1" id="input_201_1" type="email" value class="large" tabindex="1" aria-required="true" aria-invalid="false"/>
</div></li><li id="field_201_11" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label">Ce genuri muzicale preferați?<span class="gfield_required">*</span></label><div class="ginput_container ginput_container_checkbox"><ul class="gfield_checkbox" id="input_201_11"><li class="gchoice_201_11_1">
<input name="input_11.1" type="checkbox" value="rock" id="choice_201_11_1" tabindex="2"/>
<label for="choice_201_11_1" id="label_201_11_1">rock</label>
</li><li class="gchoice_201_11_2">
<input name="input_11.2" type="checkbox" value="punk" id="choice_201_11_2" tabindex="3"/>
<label for="choice_201_11_2" id="label_201_11_2">punk</label>
</li><li class="gchoice_201_11_3">
<input name="input_11.3" type="checkbox" value="pop" id="choice_201_11_3" tabindex="4"/>
<label for="choice_201_11_3" id="label_201_11_3">pop</label>
</li><li class="gchoice_201_11_4">
<input name="input_11.4" type="checkbox" value="dance" id="choice_201_11_4" tabindex="5"/>
<label for="choice_201_11_4" id="label_201_11_4">dance</label>
</li><li class="gchoice_201_11_5">
<input name="input_11.5" type="checkbox" value="electro" id="choice_201_11_5" tabindex="6"/>
<label for="choice_201_11_5" id="label_201_11_5">electro</label>
</li><li class="gchoice_201_11_6">
<input name="input_11.6" type="checkbox" value="rap" id="choice_201_11_6" tabindex="7"/>
<label for="choice_201_11_6" id="label_201_11_6">rap</label>
</li><li class="gchoice_201_11_7">
<input name="input_11.7" type="checkbox" value="reggae" id="choice_201_11_7" tabindex="8"/>
<label for="choice_201_11_7" id="label_201_11_7">reggae</label>
</li><li class="gchoice_201_11_8">
<input name="input_11.8" type="checkbox" value="folk" id="choice_201_11_8" tabindex="9"/>
<label for="choice_201_11_8" id="label_201_11_8">folk</label>
</li><li class="gchoice_201_11_9">
<input name="input_11.9" type="checkbox" value="jazz" id="choice_201_11_9" tabindex="10"/>
<label for="choice_201_11_9" id="label_201_11_9">jazz</label>
</li><li class="gchoice_201_11_11">
<input name="input_11.11" type="checkbox" value="latino" id="choice_201_11_11" tabindex="11"/>
<label for="choice_201_11_11" id="label_201_11_11">latino</label>
</li><li class="gchoice_201_11_12">
<input name="input_11.12" type="checkbox" value="blues" id="choice_201_11_12" tabindex="12"/>
<label for="choice_201_11_12" id="label_201_11_12">blues</label>
</li><li class="gchoice_201_11_13">
<input name="input_11.13" type="checkbox" value="soul" id="choice_201_11_13" tabindex="13"/>
<label for="choice_201_11_13" id="label_201_11_13">soul</label>
</li><li class="gchoice_201_11_14">
<input name="input_11.14" type="checkbox" value="oldies" id="choice_201_11_14" tabindex="14"/>
<label for="choice_201_11_14" id="label_201_11_14">oldies</label>
</li><li class="gchoice_201_11_15">
<input name="input_11.15" type="checkbox" value="clasica" id="choice_201_11_15" tabindex="15"/>
<label for="choice_201_11_15" id="label_201_11_15">clasica</label>
</li><li class="gchoice_201_11_16">
<input name="input_11.16" type="checkbox" value="world music" id="choice_201_11_16" tabindex="16"/>
<label for="choice_201_11_16" id="label_201_11_16">world music</label>
</li></ul></div></li></ul>
</div>
<div class="gform_page_footer">
<input type="button" id="gform_next_button_201_12" class="gform_next_button button" value="Spre abonare" tabindex="17" onclick="jQuery(&quot;#gform_target_page_number_201&quot;).val(&quot;2&quot;);  jQuery(&quot;#gform_201&quot;).trigger(&quot;submit&quot;,[true]); " onkeypress="if( event.keyCode == 13 ){ jQuery(&quot;#gform_target_page_number_201&quot;).val(&quot;2&quot;);  jQuery(&quot;#gform_201&quot;).trigger(&quot;submit&quot;,[true]); } "/>
</div>
</div>
<div id="gform_page_201_2" class="gform_page" style="display:none;">
<div class="gform_page_fields">
<ul id="gform_fields_201_2" class="gform_fields top_label form_sublabel_below description_below"><li id="field_201_10" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label" for="input_201_10">Apelativ<span class="gfield_required">*</span></label><div class="ginput_container ginput_container_select"><select name="input_10" id="input_201_10" class="small gfield_select" tabindex="18" aria-required="true" aria-invalid="false"><option value="Dl">Dl</option><option value="Dna/Dra">Dna/Dra</option></select></div></li><li id="field_201_3" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"><label class="gfield_label gfield_label_before_complex" for="input_201_3_3">Prenume și nume<span class="gfield_required">*</span></label><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change" id="input_201_3">
<span id="input_201_3_3_container" class="name_first">
<input type="text" name="input_3.3" id="input_201_3_3" value aria-label="First name" tabindex="20" aria-required="true" aria-invalid="false"/>
<label for="input_201_3_3">Prenume</label>
</span>
<span id="input_201_3_6_container" class="name_last">
 <input type="text" name="input_3.6" id="input_201_3_6" value aria-label="Last name" tabindex="22" aria-required="true" aria-invalid="false"/>
<label for="input_201_3_6">Nume</label>
</span>
</div></li><li id="field_201_13" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_"><label class="gfield_label" for="input_201_13">Phone</label><div class="ginput_container"><input name="input_13" id="input_201_13" type="text" value autocomplete="off"/></div><div class="gfield_description">This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class="gform_page_footer top_label"><input type="submit" id="gform_previous_button_201" class="gform_previous_button button" value="Anterior" tabindex="24" onclick="if(window[&quot;gf_submitting_201&quot;]){return false;}  if( !jQuery(&quot;#gform_201&quot;)[0].checkValidity || jQuery(&quot;#gform_201&quot;)[0].checkValidity()){window[&quot;gf_submitting_201&quot;]=true;}  " onkeypress="if( event.keyCode == 13 ){ if(window[&quot;gf_submitting_201&quot;]){return false;} if( !jQuery(&quot;#gform_201&quot;)[0].checkValidity || jQuery(&quot;#gform_201&quot;)[0].checkValidity()){window[&quot;gf_submitting_201&quot;]=true;}  jQuery(&quot;#gform_201&quot;).trigger(&quot;submit&quot;,[true]); }"/> <input type="submit" id="gform_submit_button_201" class="gform_button button" value="Abonează-te!" tabindex="25" onclick="if(window[&quot;gf_submitting_201&quot;]){return false;}  if( !jQuery(&quot;#gform_201&quot;)[0].checkValidity || jQuery(&quot;#gform_201&quot;)[0].checkValidity()){window[&quot;gf_submitting_201&quot;]=true;}  " onkeypress="if( event.keyCode == 13 ){ if(window[&quot;gf_submitting_201&quot;]){return false;} if( !jQuery(&quot;#gform_201&quot;)[0].checkValidity || jQuery(&quot;#gform_201&quot;)[0].checkValidity()){window[&quot;gf_submitting_201&quot;]=true;}  jQuery(&quot;#gform_201&quot;).trigger(&quot;submit&quot;,[true]); }"/> <input type="hidden" name="gform_ajax" value="form_id=201&amp;title=&amp;description=1&amp;tabindex=0"/>
<input type="hidden" class="gform_hidden" name="is_submit_201" value="1"/>
<input type="hidden" class="gform_hidden" name="gform_submit" value="201"/>
<input type="hidden" class="gform_hidden" name="gform_unique_id" value/>
<input type="hidden" class="gform_hidden" name="state_201" value="WyJbXSIsIjk5MTAxODM1YTk5NTBlZDM3NjE3ZTgxOGIxZmI4YjczIl0="/>
<input type="hidden" class="gform_hidden" name="gform_target_page_number_201" id="gform_target_page_number_201" value="2"/>
<input type="hidden" class="gform_hidden" name="gform_source_page_number_201" id="gform_source_page_number_201" value="1"/>
<input type="hidden" name="gform_field_values" value/>
</div>
</div></div>
</form>
</div>
<iframe style="display:none;width:0px;height:0px;" src="about:blank" name="gform_ajax_frame_201" id="gform_ajax_frame_201" title="Ajax Frame">This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
<script type="text/javascript">jQuery(document).ready(function($){gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_201').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_201');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_201').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_201').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_201').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_201').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_201').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_201').val();gformInitSpinner( 201, 'https://www.infomusic.ro/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [201, current_page]);window['gf_submitting_201'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_201').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_201').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [201]);window['gf_submitting_201'] = false;}, 50);}else{jQuery('#gform_201').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [201, current_page]);} );} );</script><script type="text/javascript"> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.infomusic.ro\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 201) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type="text/javascript"> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [201, 1]) } ); </script></p> </div>
<div id="ipp_mobile_close_tab">
<span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CLOSE</span>
</div>
</div>
<div id="itro_opaco" onclick="itro_exit_anim();"></div>
<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 720;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 5+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
				</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infomusic.ro\/2017\/08\/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo\/":101602};
	</script>
<link rel="stylesheet" id="metaslider-responsive-slider-css" href="https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.5.1" type="text/css" media="all" property="stylesheet"/>
<link rel="stylesheet" id="metaslider-public-css" href="https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1" type="text/css" media="all" property="stylesheet"/>
<link rel="stylesheet" id="gforms_reset_css-css" href="https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3" type="text/css" media="all"/>
<link rel="stylesheet" id="gforms_formsmain_css-css" href="https://www.infomusic.ro/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3" type="text/css" media="all"/>
<link rel="stylesheet" id="gforms_ready_class_css-css" href="https://www.infomusic.ro/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3" type="text/css" media="all"/>
<link rel="stylesheet" id="gforms_browsers_css-css" href="https://www.infomusic.ro/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/gd-content-tools/js/render.min.js?ver=5.1.251"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomusic.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript">
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar-minimal", "margin_top" : 10, "margin_bottom" : 100, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['rpwe_widget-4'] };
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.5.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"101602 https:\/\/www.infomusic.ro\/?p=101602\/","disqusShortname":"infomusicro","disqusTitle":"Julia Michaels: de la songwriter cu 12 piese \u00een Billboard la artist solo","disqusUrl":"https:\/\/www.infomusic.ro\/2017\/08\/julia-michaels-de-la-songwriter-cu-12-piese-billboard-la-artist-solo\/","options":{"manualSync":false},"postId":"101602"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"infomusicro"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3"></script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.infomusic.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201732.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'24124147',post:'101602',tz:'3',srv:'www.infomusic.ro'} ]);
	_stq.push([ 'clickTrackerInit', '24124147', '101602' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.infomusic.ro/2017/08/ctc-carlas-dreams-red-bull-soundclash/" title="CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România" class="upprev_thumbnail" rel="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo"><img width="48" height="32" src="https://static.infomusic.ro/media/2017/08/ctc-vs-carlas-dreams.jpg" class="iworks_upprev_thumb wp-post-image" alt="CTC VS. Carla&#039;s Dreams" title="CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România" data-attachment-id="102212" data-permalink="https://www.infomusic.ro/2017/08/ctc-carlas-dreams-red-bull-soundclash/ctc-vs-carlas-dreams/" data-orig-file="https://static.infomusic.ro/media/2017/08/ctc-vs-carlas-dreams.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CTC VS. Carla&#039;s Dreams" data-image-description="&lt;p&gt;CTC VS. Carla&#039;s Dreams&lt;/p&gt;
" data-medium-file="https://static.infomusic.ro/media/2017/08/ctc-vs-carlas-dreams-300x200.jpg" data-large-file="https://static.infomusic.ro/media/2017/08/ctc-vs-carlas-dreams-800x533.jpg"/></a><h5><a href="https://www.infomusic.ro/2017/08/ctc-carlas-dreams-red-bull-soundclash/" rel="Julia Michaels: de la songwriter cu 12 piese în Billboard la artist solo">CTC și Carla’s Dreams se întrec în ritmuri și rime la primul Red Bull SoundClash din România</a></h5><p>CTC și Carla’s Dreams vor inaugura prima ediție Red Bull SoundClash, un concept prietenos al duelurilor muzicale. Puși în fața...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
